
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 "> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":252,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVSWwRVUFRXGRMSXhdUQVgRJyomNHJoQWYwci0xejYtLChmE00QC0AzF1EODQBEDwBNEBJGAQ5aAQUXD1pfQwhAcA8LXgMQBhFcQwQQThEXDUMLBxAnWV0ORQdXQVgATkYXCUVYAkErXQAORgYBB0QPAE0QElwQC0cLCw1EDwBNEBJGAQ5aEQw0IlRIQwhXH0ERVgEQCglbE1sQMWMsNn8rIysyFx1DVwZaFwtcDDcXCUdIIl0XXRdACVtIQRJaQQhRUxFZQHANBQ9GRV4NWwFKQ0QTEhYMAkBSFVsNXUFOEQYNEBZZUBhiF1EPC1ADEAoJWxNbECcVJkJ9BxMQREhM"}</script>
<script>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</script>
<title>ENERGY TRANSITIONS: N.M. tries to quit coal. &#39;Change is hard&#39; -- Friday, January 3, 2020 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cCU8PB5sy3t8vDwGkmEWZ7wullWt1eIA1uqqaqPXlheciIzcbiwTt2W8itrgo5QC9/z5B1n/MBj7OjWPaPTUnA==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="FARMINGTON, N.M. — New Mexico&#39;s ambitious law to help shut down coal plants provides a template for states grappling with climate change. But the novel political effort comes with consequences for workers that might not be addressed by the measure. "/>
<meta name="keywords" content="ENERGY TRANSITIONS"/>

<!-- favicon_2017 -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">
<link rel="shortcut icon" href="/favicon.ico?v=alj9Bpy3y9">
<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicon_2017 -->

  <meta property="og:title" content="ENERGY TRANSITIONS: N.M. tries to quit coal. &#39;Change is hard&#39;" />
  <meta property="og:description" content="FARMINGTON, N.M. — New Mexico&#39;s ambitious law to help shut down coal plants provides a template for states grappling with climate change. But the novel political effort comes with consequences for workers that might not be addressed by the measure. " />
  <meta property="og:url" content="https://www.eenews.net/stories/1061977471" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2020/01/image_asset_70537.jpg?1578053110" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2020/01/image_asset_70537.jpg?1578053110" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="San Juan Generating Station in Waterflow, N.M. Photo credit: Benjamin Storrow/E&amp;E News" />
    <meta name="twitter:creator" content="@bstorrow" />
    <meta itemprop="author" content="Benjamin Storrow">


<link rel="stylesheet" media="all" href="/packs/css/application-c587a2a0.css" />





<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-a5a3d22752c67fa45d17b63100fb3411c9498812430af9efe66aaa714cda8853.js"></script>
<!--<![endif]-->
<script src="/application_assets/application-be8e32f8da72d7f2444605e1e706086b0111f58b8b4009ec3716fe862127a498.js"></script>
<script src="/packs/js/site-8e135b9a37632fb07a7f.js"></script>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1061977471',
  obj: 'Story',
  })
  new EENews.dfpPlacement({
    unit: 'mediumDesktop',
    code: 'eep-story-medium',
    id: 'desktop_mediumStory_1061977471',
    obj: 'Story',
    })

new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1061977471',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'climatewire');
googletag.pubads().setTargeting('tags', ["coal mining", "coal policy"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["Coal policy & production"]);
  googletag.enableServices();
});
</script>
</head>


<body class="">

<header role="banner" class="banner">

<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1061977471">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1061977471')})
      </script>
</div></section>

<nav class="main">
<ul class="secondary_nav">
<li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li>	<a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1061977471">Start a Trial</a></li><li><a class="highlight" href="/subscribe">Subscribe</a></li>
</ul>
<ul>
<li class="tab ew"><a href="/ew">Energywire</a></li><li class="tab cw"><a href="/cw">Climatewire</a></li><li class="tab eed"><a href="/eed">E&E&nbsp;Daily</a></li><li class="tab gw"><a href="/gw">Greenwire</a></li><li class="tab pm"><a href="/pm">E&E&nbsp;News&nbsp;PM</a></li>
</ul>
<ul>
<li class="tab special_reports"><a href="/special_reports">Reports</a></li>
</ul>
</nav>
<section class="mast">
  <h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1>
  
</section>
</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1061977471/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>







  <article class="story full ee-row" id="story_1061977471">

  <header class="headline_block span24">
    <h2 class="slug">ENERGY TRANSITIONS</h2>

    <h1 class="headline featured_image_headline">N.M. tries to quit coal. 'Change is hard'</h1>

  <section class="byline">
    <span class="authors"><a href="/staff/Benjamin_Storrow">Benjamin Storrow</a>, E&E News reporter</span>
    <time datetime="2020-01-03 06:45:25 -0500">Climatewire: Friday, January 3, 2020</time>
  </section>

  <aside id="image_asset_layout_68045" class="left span24 image_asset_layout"><img src="https://www.eenews.net/image_assets/2020/01/image_asset_70537.jpg" alt="San Juan Generating Station in Waterflow, N.M. Photo credit: Benjamin Storrow/E&amp;E News"><p class="caption">San Juan Generating Station, near Waterflow, N.M., was once among the largest coal plants in the West. PNM Resources Inc. retired two units in 2017 and plans to retire the last two in 2022. <span class="credit">Benjamin Storrow/E&amp;E News</span></p></aside>
</header>

    <section class="span16">

      <section class="content">

        <!--el-->

	<p>FARMINGTON, N.M. — Justin McCoy dreamed of working in a power plant. When he was a kid, four of his uncles punched the clock at San Juan Generating Station, one of two massive coal plants tucked amid the high desert mesas here. So when it came time for college, McCoy signed up for a two-year program for prospective power plant workers at the community college.</p>


	<p>It paid off. McCoy was hired at San Juan as an apprentice in electrical maintenance 12 years ago, rising to become a foreman. Now, his dream job is coming to an end. The lumbering coal plant will extinguish its boilers in 2022.</p>


	<p>"It's a big deal to me. It's going to affect me big time," McCoy said in an interview at the power plant one recent morning. "But, you know, there's other opportunities out there."</p>


	<p>Whether opportunities await McCoy and other coal plant workers is a key test of New Mexico's attempts to decarbonize its electric grid and build a power system around renewable energy. State lawmakers passed a bill in March requiring New Mexico to derive half of its electricity from renewables by 2030 and all of it from carbon-free sources by 2050.</p>


	<p>The law, known as the Energy Transition Act, included $40 million to help northwest New Mexico transition away from coal. It also seeks to steer renewable energy development toward the region.</p>


	

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1061977471"></div></section><p>The legislation is an attempt to avoid the chaos that followed the shutdown of Navajo Generating Station in neighboring Arizona. It also provides a template for states seeking to green their power sectors.</p>


	<p>"This legislation is a promise to future generations of New Mexicans, who will benefit from both a cleaner environment and a more robust energy economy with exciting career and job opportunities," New Mexico Gov. Michelle Lujan Grisham (D) said when she signed the bill into the law in March. "Crucially, the Energy Transition Act does not leave affected workers and neighbors behind. We look out for each other."</p>


	<p>Implementing the law has been challenging. Local leaders in northwest New Mexico who oppose the shutdown of the San Juan station have thrown their efforts behind a long-shot bid to install carbon capture and sequestration at the plant. And New Mexico utility regulators have questioned whether the clean energy law even applies to San Juan, noting that PNM Resources Inc., the plant operator, had announced plans in 2017 to shut it down — before the law was enacted.</p>


	<p>In Farmington, a blue-collar community of 45,000 at the confluence of the San Juan, Animas and La Plata rivers, news of the power plant's closure landed like a gut punch. Coal's importance to the economy can be seen on the horizon, where clouds of steam from the Four Corners Generating Station and San Juan Generating Station frame each side of Shiprock Peak, a sharp, finlike protrusion of rock rising from the desert.</p>


	<p>The two power plants, roughly 15 miles apart, emitted 263 million tons of carbon dioxide between 2008 and 2018, according to EPA figures. That's equivalent to the annual emissions of 55 million cars. Both plants have closed boilers in recent years to help meet federal smog regulations.</p>


	<p>Coal is just one piece in the energy puzzle here. Four Corners has long been a hub for natural gas development as well as uranium mining. The two power plants are each served by an adjacent coal mine.</p>


	<p>The region is facing an energy reckoning. A national boom in oil and gas production has sent prices tumbling, reducing production in the legacy gas fields of Four Corners to a trickle. Some 5,000 people have left San Juan County since 2010, <a href="https://www.census.gov/quickfacts/table/RHI105210/35045">according</a> to Census Bureau figures. In previous years, gas busts were moderated by the presence of the San Juan and Four Corners power plants, but that security blanket extends only so far now.</p>


<h3>Catching carbon</h3>

	<aside id="image_asset_layout_68047" class="left span16 image_asset_layout" data-image-viewer="https://www.eenews.net/image_assets/2020/01/image_asset_70535_enlarged.png"><img src="https://www.eenews.net/image_assets/2020/01/image_asset_70535.png" alt="Coal-fired power plants and their mines are closing across the Four Corners region. Photo credit: Claudine Hellmuth/E&amp;E News (graphic); Snazzy maps/© 2019 Google (base map)"><p class="caption">Coal-fired power plants and their mines are closing across the Four Corners region. <span class="credit">Claudine Hellmuth/E&amp;E News (graphic); Snazzy maps/© 2019 Google (base map)</span></p></aside><p>Sitting in his office on a recent evening, Farmington Mayor Nate Duckett said he feared San Juan's closure would ripple far beyond the boundaries of the power plant. He noted that his wife works in the maternity wing of the local hospital.</p>


	<p>"My wife can't have a life if people aren't staying here and living here and having babies," he said. "My first question is what are people going to do? What are you going to do where they can make $100,000, not only here but in New Mexico?"</p>


	<p>Duckett is dismissive of the transition talk coming out of Santa Fe, the state capital. Renewables offer less in the way of jobs and tax revenues. And while the Energy Transition Act encourages up to 450 megawatts of renewable energy development in San Juan County, it does not require it. PNM's preferred plan for replacing San Juan's electricity calls for a new 280-MW gas plant near the old coal plant.</p>


	<p>Farmington's municipal utility owns a 5% stake in the San Juan plant, opening the door for the city to pursue a $1.3 billion plan to install carbon capture and sequestration on one of the plant's 500-MW units (<a href="https://www.eenews.net/energywire/stories/1061647837/"><i>Energywire</i></a>, Nov. 26, 2019). The city has partnered with Enchant Energy, a private developer, on the project. Local officials hope to connect the plant to a nearby CO2 pipeline, which runs from southwest Colorado to the Permian Basin in southeast New Mexico. Their goal is to sell carbon dioxide for enhanced oil recovery and use tax credits approved by Congress to support carbon capture. The project's proponents say it would fit within New Mexico's climate goals, and they say it would capture 90% of the plant's emissions.</p>


	<p>"We're trying to find solutions. The plant may still close, but why not try that?" Duckett said.</p>


	<p>Critics contend that carbon capture is a fool's errand. They point to the technology's history of cost overruns and aborted projects. PNM estimates that it would cost $5 billion to $6 billion to install the technology at San Juan.</p>


	<p>PNM, for its part, estimates carbon capture would add up to $10.37 a month to the average consumer's electric bill. The Albuquerque-based utility believes its preferred plan, which calls for replacing San Juan with 280 MW of natural gas, 490 MW of renewables and 130 MW of battery storage, would save customers $6.87 a month.</p>


	<p>The project faces a series of logistical hurdles. Farmington does not own the transmission capacity at San Juan, and it's unclear who would buy the electricity. PNM has said it will not purchase its electricity from the plant after it exits in two years.</p>


	<p>"There needs to be a fair and equitable transition for people. But there also needs to be recognition that coal has had an incredible impact on this region environmentally and in terms of public health," Mike Eisenfeld said from a bluff overlooking the two plants on a recent afternoon. A thin brown sheen hung on the horizon as steam rose from each facility.</p>


	<p>Eisenfeld is the energy and climate program manager at the San Juan Citizens Alliance, an environmental group. He thinks Navajo Generating Station, the behemoth plant in Arizona that shuttered in November, is a cautionary tale for anyone banking on coal. In that instance, coal interests tried and failed to find a buyer for the plant (<a href="https://www.eenews.net/stories/1061970419"><em>Climatewire</em></a>, Jan. 2).</p>


	<p>"We think we need renewable energy replacement, and we think we need real thought given to the community and the people that work at these facilities," he said.</p>


<h3>Utility CEO: No coal</h3>

	<p>At San Juan, many power plant workers expressed ambivalence about the fight swirling around them.</p>


	<p>Many welcomed the idea of carbon capture but put little hope in it actually preserving the plant. They said they had seen little evidence of support from the state. Some worried the plant's closure would drive down home prices, making it even harder for employees to move away and find a new job. Others said the shutdown would extend to other parts of the economy, like the community college, which had dedicated programs for training plant workers.</p>


	<p>Mostly, they said the plant's closure just felt like a loss.</p>


	<p>"You spent a big part of your life out here and it's like, for what now? They're just going to close you? What was it all for?" asked Jerry Gordon, a 37-year veteran of San Juan.</p>


	<p>In the case of McCoy, who dreamed of working at a power plant, the father of two has started taking classes in business management. He put little stock in the state's assistance efforts, saying they would likely come with a string of requirements. He expressed hope that some of the replacement power could be built in the area.</p>


	<p>"I think it's just change, really," he said. "It's going to happen."</p>


	<p>How the transition unfolds will depend to a large degree on what happens next in Santa Fe. State utility regulators there opened a case into the closure of San Juan prior to passage of the Energy Transition Act. The key question: How much can PNM recoup from its customers on the coal plant's debt of $283 million?</p>


	<p>The decision to open the case before passage of the clean energy law prompted questions about whether PNM qualifies for a provision in the legislation, which allows the utility to receive state-backed financing to pay off the debt. PNM estimates it will save $399 million over 20 years as a result of better financing; the utility pledged to redirect that money into severance packages for power plant employees and into job training.</p>


	<p>Pat Vincent-Collawn, PNM CEO, said the power company intends to leave San Juan regardless of what utility regulators decide. The utility is also preparing to exit the Four Corners plant, along with Tucson Electric Power and the Salt River Project, by 2031 when the plant's coal contract expires. The plant's majority owner, Arizona Public Service Co., has said it plans to run the facility until 2038.</p>


	<p>The economics of coal have deteriorated to the point where PNM can no longer justify the cost to customers, Vincent-Collawn said. At the same time, New Mexico has an opportunity to position itself as an exporter of renewables to much of the West.</p>


	<p>The question, she argued, is whether communities like Farmington receive help after coal plants close. In PNM's case, she said customers would pay more for San Juan's closure if the utility cannot claim state-backed financing. That could leave Farmington without the promised transition assistance.</p>


	<p>"Change is hard. It is easy for us to talk about change. So if you've worked in the mine your whole life or the power plant your whole life, it is tough to think about a new career and maybe one that is not as generous in terms of pay," Vincent-Collawn said. "It's not easy on anybody, but, again, we need to move away from fossil fuel-powered generation. This provides the smoothest path anyone has ever provided."</p>

      </section>

          <section class="promotion generated">
            <span>Twitter: <a href="https://twitter.com/bstorrow">@bstorrow</a></span>
            <span>Email: <a href="mailto:bstorrow@eenews.net">bstorrow@eenews.net</a></span>
</section>

          <section class="promo_container trial_promo">
            <h1>Like what you see?</h1>
            <h2 class="bottom_1"><strong>We thought you might.</strong></h2>
            <h2 class="bottom_1 global_red">Start a free trial now.</h2>
            <p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p>
            <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1061977471">
              <button class="access_button red half-width">Sign up today!</button>
</a>          </section>

</section>
  <section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1061977471/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1061977471&amp;redirect_uri=https://www.eenews.net/stories/1061977471"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1061977471&amp;text=ENERGY%20TRANSITIONS:%20N.M.%20tries%20to%20quit%20coal.%20&#39;Change%20is%20hard&#39;&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1061977471"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1061977471">
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1061977471')});
        </script>
</div></section>

  

<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1061977471')});
</script>




      <section class="topic related">
        <header>
          <h1>
            Coal policy & production</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1061970419">
            <a href="/climatewire/stories/1061970419">
              <h2 class="slug cw">ENERGY TRANSITIONS</h2>
              <h1 class="headline">The Navajo, circled by coal, see jobs vanish as CO2 falls </h1>
              <section class="byline">
                <time datetime="2020-01-02 06:41:55 -0500">Climatewire: Thursday, January 2, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1061923089">
            <a href="/greenwire/stories/1061923089">
              <h2 class="slug gw">SENATE</h2>
              <h1 class="headline">Dems demand audit of 'clean coal' tax credit </h1>
              <section class="byline">
                <time datetime="2019-12-27 13:10:32 -0500">Greenwire: Friday, December 27, 2019</time>
              </section>
</a></article>          <article class="story" id="story_1061888617">
            <a href="/greenwire/stories/1061888617">
              <h2 class="slug gw">COAL ASH</h2>
              <h1 class="headline">Pallone promises crackdown next year </h1>
              <section class="byline">
                <time datetime="2019-12-23 12:59:19 -0500">Greenwire: Monday, December 23, 2019</time>
              </section>
</a></article>          <article class="story" id="story_1061888747">
            <a href="/greenwire/stories/1061888747">
              <h2 class="slug gw">NATURAL RESOURCES</h2>
              <h1 class="headline">'The coal of choice for Santa' </h1>
              <section class="byline">
                <time datetime="2019-12-23 12:59:13 -0500">Greenwire: Monday, December 23, 2019</time>
              </section>
</a></article>          <article class="story" id="story_1061840161">
            <a href="/eedaily/stories/1061840161">
              <h2 class="slug eed">NOMINATIONS</h2>
              <h1 class="headline">Senators question coal pick on climate, enforcement </h1>
              <section class="byline">
                <time datetime="2019-12-18 07:04:53 -0500">E&amp;E Daily: Wednesday, December 18, 2019</time>
              </section>
</a></article></section></section>



</article>

  <section class="span24">
    
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section>
  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2020/01/03">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2020-01-03 16:02:44 -0500" class="date">Friday, January 3, 2020 <span>&mdash;&nbsp; 4:02&nbsp;PM</span></time>
</a>						<article class="story" id="story_1061985489">
		<a href="/eenewspm/2020/01/03/stories/1061985489">
			<h2 class="slug pm">FEDERAL AGENCIES</h2>
			<h1 class="headline">Interior accused of cutting LGBTQ protections </h1>
</a></article>	<article class="story" id="story_1061985377">
		<a href="/eenewspm/2020/01/03/stories/1061985377">
			<h2 class="slug pm">LAW</h2>
			<h1 class="headline">White House reups nominees with energy, environmental ties </h1>
</a></article>	<article class="story" id="story_1061985391">
		<a href="/eenewspm/2020/01/03/stories/1061985391">
			<h2 class="slug pm">POLITICS</h2>
			<h1 class="headline">McConnell responds to opponents on impeachment plans </h1>
</a></article>	<article class="story" id="story_1061985121">
		<a href="/eenewspm/2020/01/03/stories/1061985121">
			<h2 class="slug pm">ENDANGERED SPECIES</h2>
			<h1 class="headline">Court freezes lawsuit over protections for sharks, rays </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2020/01/03"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2020/01/03">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2020-01-03 13:14:57 -0500" class="date">Friday, January 3, 2020 <span>&mdash;&nbsp; 1:14&nbsp;PM</span></time>
</a>						<article class="story" id="story_1061984181">
		<a href="/greenwire/2020/01/03/stories/1061984181">
			<h2 class="slug gw">WHITE HOUSE</h2>
			<h1 class="headline">Trump's 2020 plan: Change the rules on rules </h1>
</a></article>	<article class="story" id="story_1061983893">
		<a href="/greenwire/2020/01/03/stories/1061983893">
			<h2 class="slug gw">OCEANS</h2>
			<h1 class="headline">NOAA launches 'the next Lewis and Clark expedition' </h1>
</a></article>	<article class="story" id="story_1061984471">
		<a href="/greenwire/2020/01/03/stories/1061984471">
			<h2 class="slug gw">INTERIOR</h2>
			<h1 class="headline">FWS moves to 'modernize' wetland easement rules </h1>
</a></article>	<article class="story" id="story_1061975461">
		<a href="/greenwire/2020/01/03/stories/1061975461">
			<h2 class="slug gw">BRISTOL BAY</h2>
			<h1 class="headline">Pebble's 'survival' hinges on 2020 permit </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2020/01/03"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2020/01/03">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2020-01-03 07:11:23 -0500" class="date">Friday, January 3, 2020 <span>&mdash;&nbsp; 7:11&nbsp;AM</span></time>
</a>						<article class="story" id="story_1061978867">
		<a href="/energywire/2020/01/03/stories/1061978867">
			<h2 class="slug ew">ELECTRICITY</h2>
			<h1 class="headline">5 energy fights to watch in 2020 </h1>
</a></article>	<article class="story" id="story_1061978583">
		<a href="/energywire/2020/01/03/stories/1061978583">
			<h2 class="slug ew">RENEWABLE ENERGY</h2>
			<h1 class="headline">Are wind turbines safe? N.Y. accident stirs debate </h1>
</a></article>	<article class="story" id="story_1061978671">
		<a href="/energywire/2020/01/03/stories/1061978671">
			<h2 class="slug ew">OIL AND GAS</h2>
			<h1 class="headline">Interior: Lack of alert system worsened 2017 Gulf spill </h1>
</a></article>	<article class="story" id="story_1061978633">
		<a href="/energywire/2020/01/03/stories/1061978633">
			<h2 class="slug ew">COAL ASH</h2>
			<h1 class="headline">Will Duke's sweeping cleanup plan influence EPA? </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2020/01/03"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/cw/2020/01/03">
						<h1 class="publication_header">
							<span class="cw_logo sprite " title="Climatewire"><span>Climatewire</span></span>
						</h1>
						<time datetime="2020-01-03 06:45:34 -0500" class="date">Friday, January 3, 2020 <span>&mdash;&nbsp; 6:45&nbsp;AM</span></time>
</a>						<article class="story" id="story_1061977471">
		<a href="/climatewire/2020/01/03/stories/1061977471">
			<h2 class="slug cw">ENERGY TRANSITIONS</h2>
			<h1 class="headline">N.M. tries to quit coal. 'Change is hard' </h1>
</a></article>	<article class="story" id="story_1061977883">
		<a href="/climatewire/2020/01/03/stories/1061977883">
			<h2 class="slug cw">SCIENCE</h2>
			<h1 class="headline">The biggest climate questions for a new decade </h1>
</a></article>	<article class="story" id="story_1061979003">
		<a href="/climatewire/2020/01/03/stories/1061979003">
			<h2 class="slug cw">CAMPAIGN 2020</h2>
			<h1 class="headline">Fossil fuel money still flowing to Biden, despite pledge </h1>
</a></article>	<article class="story" id="story_1061977583">
		<a href="/climatewire/2020/01/03/stories/1061977583">
			<h2 class="slug cw">trump administration</h2>
			<h1 class="headline">NOAA: Ocean acidification threatens U.S. economy </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/cw/2020/01/03"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/get_access?site_link=1">Get Access</a></li><li> <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1061977471">Start&nbsp;a&nbsp;Trial</a></li><li><a href="/email_alerts/">Get Email Alerts</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; 1996-2020 Environment &amp; Energy Publishing, LLC&nbsp;&nbsp;
  <span>
    <a href="/eep/learn_more/privacy_policy">Privacy and Data Practices Policy</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>


<script type="text/javascript">
    new EENews.Beacon('/0/Story/22155/public_display/1061977471/ident');
</script>

</body>
</html>
