
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 "> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":322,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVRVwtXUFFTGRMSXhdUQVgRMCEkM3lwNXstfTBAH0ANEDZAUw1bARFZUx9AFBYEWVgCUxZaDAwRWEYkFFBUD0ULQQZAH0AQDBZcUhJzDl8MFVYGRllUGRMVXRJaABF6DAcPE1FUBRBYAk9AQw0XChJcXg8QWAJPQEMXBg8PRlk2dgNKQVgHTkYQA1ZFCF0MEVlAYDIrNyp8dilmQB9BB1cLEAoJW2IVXRBKIA1GDBBBXAcFTRAWXBMLUFNGWURnVAZHDlIXDUEbRBEDU14TX0AfQQZaERQPB0xhFFAOWgADRwsLDUQPEyQUJxMtB0QRRh4b"}</script>
<script>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</script>
<title>REGULATIONS: A man, his bulldozed neighborhood — and NEPA -- Thursday, March 12, 2020 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="JLSIvkyP8uMDe66yUYmrOnV/3Z+O2DCSvoCNvdeDjiffZVCWVIbTJCv85/AItVbCNguphtKzs7VwTo4NgW+PEQ==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="Marvin Roger Anderson recalls when bulldozers ravaged his Minnesota neighborhood in 1956, with no requirement that the federal government ask him or his neighbors for input or consider environmental consequences of its highway project. Anderson is among the emerging foes of a White House proposal to revamp the National Environmental Policy Act."/>
<meta name="keywords" content="REGULATIONS"/>

<!-- favicon_2017 -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">
<link rel="shortcut icon" href="/favicon.ico?v=alj9Bpy3y9">
<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicon_2017 -->

  <meta property="og:title" content="REGULATIONS: A man, his bulldozed neighborhood — and NEPA" />
  <meta property="og:description" content="Marvin Roger Anderson recalls when bulldozers ravaged his Minnesota neighborhood in 1956, with no requirement that the federal government ask him or his neighbors for input or consider environmental consequences of its highway project. Anderson is among the emerging foes of a White House proposal to revamp the National Environmental Policy Act." />
  <meta property="og:url" content="https://www.eenews.net/stories/1062585425" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2020/03/image_asset_76615.jpg?1584036213" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2020/03/image_asset_76615.jpg?1584036213" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Historical picture of Interstate 94. Photo credit:  &lt;em&gt;St. Paul Pioneer Press&lt;/em&gt;" />
    <meta name="twitter:creator" content="@kelseybrugger" />
    <meta itemprop="author" content="Kelsey Brugger">


<link rel="stylesheet" media="all" href="/packs/css/application-34d78db8.css" />





<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-a5a3d22752c67fa45d17b63100fb3411c9498812430af9efe66aaa714cda8853.js"></script>
<!--<![endif]-->
<script src="/application_assets/application-be8e32f8da72d7f2444605e1e706086b0111f58b8b4009ec3716fe862127a498.js"></script>
<script src="/packs/js/site-8e135b9a37632fb07a7f.js"></script>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1062585425',
  obj: 'Story',
  })
  new EENews.dfpPlacement({
    unit: 'mediumDesktop',
    code: 'eep-story-medium',
    id: 'desktop_mediumStory_1062585425',
    obj: 'Story',
    })

new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1062585425',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'greenwire');
googletag.pubads().setTargeting('tags', ["reg reform"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["Regulatory reform"]);
  googletag.enableServices();
});
</script>
</head>


<body class="">
<header role="banner" class="banner">

<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1062585425">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1062585425')})
      </script>
</div></section>

<nav class="main">
<ul class="secondary_nav">
<li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li>	<a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1062585425">Start a Trial</a></li><li><a class="highlight" href="/subscribe">Subscribe</a></li>
</ul>
<ul>
<li class="tab ew"><a href="/ew">Energywire</a></li><li class="tab cw"><a href="/cw">Climatewire</a></li><li class="tab eed"><a href="/eed">E&E&nbsp;Daily</a></li><li class="tab gw"><a href="/gw">Greenwire</a></li><li class="tab pm"><a href="/pm">E&E&nbsp;News&nbsp;PM</a></li>
</ul>
<ul>
<li class="tab special_reports"><a href="/special_reports">Reports</a></li>
</ul>
</nav>
<section class="mast">
  <h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1>
  
</section>
</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1062585425/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>







  <article class="story full ee-row" id="story_1062585425">

  <header class="headline_block span24">
    <h2 class="slug">REGULATIONS</h2>

    <h1 class="headline featured_image_headline">A man, his bulldozed neighborhood — and NEPA</h1>

  <section class="byline">
    <span class="authors"><a href="/staff/Kelsey_Brugger">Kelsey Brugger</a>, E&E News reporter</span>
    <time datetime="2020-03-12 13:43:06 -0400">Greenwire: Thursday, March 12, 2020</time>
  </section>

  <aside id="image_asset_layout_72823" class="left span24 image_asset_layout"><img src="https://www.eenews.net/image_assets/2020/03/image_asset_76615.jpg" alt="Historical picture of Interstate 94. Photo credit:  &lt;em&gt;St. Paul Pioneer Press&lt;/em&gt;"><p class="caption">The construction of Interstate 94 paved over the community of Rondo in St. Paul, Minn., in the 1950s. <span class="credit"> <em>St. Paul Pioneer Press</em></span></p></aside>
</header>

    <section class="span16">

      <section class="content">

        <!--ctz em, jm, jl-->

	<p>Marvin Roger Anderson recalls when bulldozers ravaged St. Paul, Minn.'s African American neighborhood, demolishing hundreds of houses in the path of Interstate 94.</p>


	<p>The year was 1956. The federal government wasn't required to ask Anderson or his neighbors in the Rondo neighborhood for input or consider environmental consequences before cementing the town.</p>


	<p>"They found our little area, and they wiped it out," Anderson recalled in a telephone interview this week.</p>


	<p>Anderson, 80, wants to make sure that doesn't happen again. The former attorney and Minnesota state librarian is among 175,000 or so people who have filed comments on the Trump administration's plan to change the implementation of the 1970 National Environmental Policy Act with an eye toward speeding up federal reviews of pipelines, highways and other major projects. The comment period closed Tuesday.</p>


	<p>Foes of the White House's NEPA proposal say it would limit public input, hasten the destruction of natural resources and exacerbate climate change.</p>


	<p>For Anderson, the NEPA changes are personal. As a teenager, he felt firsthand the pain of losing a community built by African Americans, many of whom had been forced out of white neighborhoods by racial discrimination. In the Rondo neighborhood, he said, jet pilots lived next door to janitors who lived next door to chefs.</p>


	<p>In the stroll between his car and house, Anderson said, he could hear a range of music coming out of open doors — from "symphony to Miles Davis to the blues."</p>


	<aside id="image_asset_layout_72799" class="left span9 image_asset_layout"><img src="https://www.eenews.net/image_assets/2020/03/image_asset_76607.jpg" alt="Marvin Roger Anderson Photo credit: Rondo Avenue Inc."><p class="caption">Marvin Roger Anderson, center, remembers when his community was bulldozed by workers developing Interstate 94 in 1956 before the National Environmental Policy Act allowed communities to challenge major projects. <span class="credit">Rondo Avenue Inc.</span></p></aside><p>When he and his neighbors learned about the I-94 project, it was too late, and they lacked the political power to fight back. They lost houses and businesses and also the culture.</p>


	<p>"It felt like an amputation," said Anderson, whose story is being shared by the Center for American Progress.</p>


	<p>The NEPA proposals, he said, are largely bureaucratic jargon.</p>


	<p>"The real story is much more personal, much more gutting, and paints a much starker picture of what's at stake," he said.</p>


	<p>More than 23,000 comments on the NEPA regulations used the word "racism," arguing that people of color and with lower incomes tend to live near higher levels of pollution — findings reported in a 2018 EPA study, "Disparities in Distribution of Particulate Matter Emission Sources by Race and Poverty Status."</p>


	

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1062585425"></div></section><p>"We know that vulnerable communities struggling with poverty and racism often bear the brunt of health problems caused or contributed to by poorly-planned federal projects," the Unitarian Universalists for Social Justice wrote in its comments to the White House. "NEPA is a critical tool for ensuring that the voices of these communities are not drowned out by powerful economic interests."</p>


	<p>Christy Goldfuss, who chaired the White House Council on Environmental Quality under President Obama and is now at the Center for American Progress, wrote that the proposed changes could silence the public and create "loopholes" that allow federal agencies to "selectively ignore public comment by only a summary of comments and tailoring the comment process to fit an agency or project developer over the American public."</p>


	<p>A spokesman for President Trump's CEQ, Dan Schneider, denied that NEPA changes would stifle public input.</p>


	<p>"CEQ believes a more coordinated, predictable, and inclusive environmental review and permitting process will facilitate the development of modern, resilient infrastructure to meet the needs of all communities," he wrote.</p>


	<p>The proposals, he said, call for "meaningful public participation earlier in the process by requiring that in the notice of intent Federal agencies provide more information to the public."</p>


<h3>'You know you are going to lose'</h3>

	<p>Public comment has become a point of contention in the Trump era as some agencies have opted for online-only sessions.</p>


	<p>Congressional Democrats charged that the 60-day comment period for the NEPA proposal was inadequate and that 1977 CEQ regulations set a baseline of three hearings. CEQ held two hearings on its current proposal — one in Denver and one in Washington, D.C.</p>


	<p>Another NEPA change addresses whose comments matter and whose don't.</p>


	<p>The draft states that "comments not timely raised and information not provided shall be deemed unexhausted and forfeited."</p>


	<p>Goldfuss maintains that this means commenters must provide an exhaustive list of impacts if they want to challenge a project.</p>


	<p>That, she wrote, would place an "impossible burden on ordinary citizens" at the outset.</p>


	<p>But Chad Whiteman, an attorney with the U.S. Chamber of Commerce, said the White House is trying to deal with potential problems earlier in the process of writing an environmental impact statement (EIS) that's required by NEPA.</p>


	<aside id="image_asset_layout_72825" class="right span9 image_asset_layout"><img src="https://www.eenews.net/image_assets/2020/03/image_asset_76609.jpg" alt="Historic picture of Rondo neighborhood. Photo credit: rememberingrondo.org"><p class="caption">A historical picture of the community of Rondo in St. Paul, Minn. Hundreds of homes were demolished in the 1950s to develop Interstate 94. <span class="credit">rememberingrondo.org</span></p></aside><p>"There are times when comments are submitted after the initial comment period," he said in an interview. "If the agency has to go back and revise the EIS and resubmit, you get in this potential U loop of redrafting EIS and continuing to address issues. I think it's trying to have all of these issues addressed early on."</p>


	<p>In some ways, he said, the proposal could improve public participation. The requirement of setting presumptive page limits would allow ordinary people to read the statements, he said.</p>


	<p>"The average page count is 700, and the appendixes are over 1,700 pages. It's really hard to understand how that's accessible to the public," he said. "So I think the provisions that are clarifying things and simplifying definitions will hopefully make the EIS more concise."</p>


	<p>The proposal would also require agencies to provide rule summaries that opponents said could be helpful but also could "close out" future commenters.</p>


	<p>Critics of the NEPA proposal further argued that the revisions would give federal agencies too much power, which Goldfuss called alarming, given the number of former industry executives occupying top Trump administration posts.</p>


	<p>She claimed the new rules would give "undue deference to agencies that could result in self-dealing that puts polluters before the public."</p>


	<p>For his part, Anderson said he wants his voice to be heard, even as he doubts the proposal will change.</p>


	<p>"You know you are going to lose," he said, "but if you don't fight, you still raise a question in the mind maybe they are right."</p>

      </section>

          <section class="promotion generated">
            <span>Twitter: <a href="https://twitter.com/kelseybrugger">@kelseybrugger</a></span>
            <span>Email: <a href="mailto:kbrugger@eenews.net">kbrugger@eenews.net</a></span>
</section>

          <section class="promo_container trial_promo">
            <h1>Like what you see?</h1>
            <h2 class="bottom_1"><strong>We thought you might.</strong></h2>
            <h2 class="bottom_1 global_red">Start a free trial now.</h2>
            <p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p>
            <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1062585425%3Ffbclid%3DIwAR2pbGcKUXENiCo-Tppmb2-HtzZLL9Yv3J6aG09utWvDGuvfwYDEMQaL_is">
              <button class="access_button red half-width">Sign up today!</button>
</a>          </section>

</section>
  <section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1062585425/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1062585425&amp;redirect_uri=https://www.eenews.net/stories/1062585425"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1062585425&amp;text=REGULATIONS:%20A%20man,%20his%20bulldozed%20neighborhood%20%E2%80%94%20and%20NEPA&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1062585425"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1062585425">
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1062585425')});
        </script>
</div></section>

  

<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1062585425')});
</script>




      <section class="topic related">
        <header>
          <h1>
            Regulatory reform</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1062568573">
            <a href="/greenwire/stories/1062568573">
              <h2 class="slug gw">EPA</h2>
              <h1 class="headline">White House spills red ink on 'secret science' rule </h1>
              <section class="byline">
                <time datetime="2020-03-10 13:30:31 -0400">Greenwire: Tuesday, March 10, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1062562653">
            <a href="/energywire/stories/1062562653">
              <h2 class="slug ew">REGULATIONS</h2>
              <h1 class="headline">Judge lets White House proceed on NEPA rulemaking </h1>
              <section class="byline">
                <time datetime="2020-03-10 07:20:36 -0400">Energywire: Tuesday, March 10, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1062562037">
            <a href="/climatewire/stories/1062562037">
              <h2 class="slug cw">REGULATIONS</h2>
              <h1 class="headline">Judge lets White House proceed on NEPA rulemaking </h1>
              <section class="byline">
                <time datetime="2020-03-10 06:50:57 -0400">Climatewire: Tuesday, March 10, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1062534107">
            <a href="/greenwire/stories/1062534107">
              <h2 class="slug gw">REGULATIONS</h2>
              <h1 class="headline">White House proposal attracts comments from Trump fans </h1>
              <section class="byline">
                <time datetime="2020-03-06 13:32:44 -0500">Greenwire: Friday, March 6, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1062516587">
            <a href="/greenwire/stories/1062516587">
              <h2 class="slug gw">EPA</h2>
              <h1 class="headline">Trump admin expands reach of secret science proposal </h1>
              <section class="byline">
                <time datetime="2020-03-04 13:20:36 -0500">Greenwire: Wednesday, March 4, 2020</time>
              </section>
</a></article></section></section>



</article>

  <section class="span24">
    
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section>
  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2020/03/12">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2020-03-12 15:47:13 -0400" class="date">Thursday, March 12, 2020 <span>&mdash;&nbsp; 3:47&nbsp;PM</span></time>
</a>						<article class="story" id="story_1062586971">
		<a href="/eenewspm/2020/03/12/stories/1062586971">
			<h2 class="slug pm">SENATE</h2>
			<h1 class="headline">McConnell cancels recess to tackle coronavirus </h1>
</a></article>	<article class="story" id="story_1062586891">
		<a href="/eenewspm/2020/03/12/stories/1062586891">
			<h2 class="slug pm">NOMINATIONS</h2>
			<h1 class="headline">Senate approves Danly as new FERC commissioner </h1>
</a></article>	<article class="story" id="story_1062586841">
		<a href="/eenewspm/2020/03/12/stories/1062586841">
			<h2 class="slug pm">EPA</h2>
			<h1 class="headline">Incoming chief of staff defends pro-Trump advocacy work </h1>
</a></article>	<article class="story" id="story_1062586945">
		<a href="/eenewspm/2020/03/12/stories/1062586945">
			<h2 class="slug pm">LAW</h2>
			<h1 class="headline">Supreme Court closed to public during pandemic </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2020/03/12"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2020/03/12">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2020-03-12 13:43:27 -0400" class="date">Thursday, March 12, 2020 <span>&mdash;&nbsp; 1:43&nbsp;PM</span></time>
</a>						<article class="story" id="story_1062585425">
		<a href="/greenwire/2020/03/12/stories/1062585425">
			<h2 class="slug gw">REGULATIONS</h2>
			<h1 class="headline">A man, his bulldozed neighborhood — and NEPA </h1>
</a></article>	<article class="story" id="story_1062585549">
		<a href="/greenwire/2020/03/12/stories/1062585549">
			<h2 class="slug gw">EPA</h2>
			<h1 class="headline">Agency brass won't release a photo of Pruitt's phone booth </h1>
</a></article>	<article class="story" id="story_1062586127">
		<a href="/greenwire/2020/03/12/stories/1062586127">
			<h2 class="slug gw">POLITICS</h2>
			<h1 class="headline">Coronavirus package uncertain as closures mount </h1>
</a></article>	<article class="story" id="story_1062585773">
		<a href="/greenwire/2020/03/12/stories/1062585773">
			<h2 class="slug gw">WILDLIFE</h2>
			<h1 class="headline">Settlement bans wolf 'cyanide bombs' in Idaho </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2020/03/12"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2020/03/12">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2020-03-12 07:31:57 -0400" class="date">Thursday, March 12, 2020 <span>&mdash;&nbsp; 7:31&nbsp;AM</span></time>
</a>						<article class="story" id="story_1062580709">
		<a href="/energywire/2020/03/12/stories/1062580709">
			<h2 class="slug ew">ELECTRIC VEHICLES</h2>
			<h1 class="headline">Tale of a GOP 'flip flop': Scandal, cash and EVs </h1>
</a></article>	<article class="story" id="story_1062583545">
		<a href="/energywire/2020/03/12/stories/1062583545">
			<h2 class="slug ew">ENERGY POLICY</h2>
			<h1 class="headline">Texas grid fight may echo nationally </h1>
</a></article>	<article class="story" id="story_1062580833">
		<a href="/energywire/2020/03/12/stories/1062580833">
			<h2 class="slug ew">ENERGY TRANSITIONS</h2>
			<h1 class="headline">The oil crash and climate: What to know </h1>
</a></article>	<article class="story" id="story_1062580771">
		<a href="/energywire/2020/03/12/stories/1062580771">
			<h2 class="slug ew">CYBERSECURITY</h2>
			<h1 class="headline">Panel: 'Unchecked' hacking threats call for policy overhaul </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2020/03/12"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2020/03/12">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2020-03-12 07:19:33 -0400" class="date">Thursday, March 12, 2020 <span>&mdash;&nbsp; 7:19&nbsp;AM</span></time>
</a>						<article class="story" id="story_1062581971">
		<a href="/eedaily/2020/03/12/stories/1062581971">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">Senate GOP eyes energy aid in response to market fallout </h1>
</a></article>	<article class="story" id="story_1062579327">
		<a href="/eedaily/2020/03/12/stories/1062579327">
			<h2 class="slug eed">TRANSPORTATION</h2>
			<h1 class="headline">Will coronavirus spur infrastructure push? </h1>
</a></article>	<article class="story" id="story_1062581137">
		<a href="/eedaily/2020/03/12/stories/1062581137">
			<h2 class="slug eed">EPA</h2>
			<h1 class="headline">Carper threatens hold on deputy administrator nominee </h1>
</a></article>	<article class="story" id="story_1062581023">
		<a href="/eedaily/2020/03/12/stories/1062581023">
			<h2 class="slug eed">CHEMICALS</h2>
			<h1 class="headline">'They stole my daughter': Veteran links child's death to PFAS </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2020/03/12"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/get_access?site_link=1">Get Access</a></li><li> <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1062585425">Start&nbsp;a&nbsp;Trial</a></li><li><a href="/email_alerts/">Get Email Alerts</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; 1996-2020 Environment &amp; Energy Publishing, LLC&nbsp;&nbsp;
  <span>
    <a href="/eep/learn_more/privacy_policy">Privacy and Data Practices Policy</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>


<script type="text/javascript">
    new EENews.Beacon('/0/Story/22617/public_display/1062585425/ident');
</script>
</body>
</html>
