
<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 lt-ie7 "> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="eep no-js ie lt-ie9 lt-ie8 "> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":226,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQUQVTVVVRGRMSXhdUQVgRMCEtI2JwI34nEyYsdjAjOkQZEwhBMkYBDloBRllXGRMRRwBfCgFSFg0MCBcLQ3cMVhEFShUNEQMXHUNGDUMKAUAjCA8JQlQFEFgCT0BHDRQKBUZ4D1EORgcHV0BeUkoXQQ5BC0cKDV1AXlJKF0EUUA5aEApkJgUaRA8CTRARVgAWWg0KQVwXYjF9Nn8qJXs2Rk9EUFUIRgtcDTFHDRYaJVpED0ZACVJWH0AQDBZcUlAQWBE0C10GRBMJQlQTEE4RBwtAEggCH2VEA14LUAIWWg0KQVwXdEd3Qn0GFUBAGR4="}</script>
<script>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</script>
<title>RENEWABLE ENERGY: Interior: Offshore wind to have major &#39;adverse&#39; effects -- Wednesday, June 10, 2020 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Oabnw+1CYwpBXyAUMr28rK8/gaWnVRDdUeLfplR6qF7NkISk0DieqQFzs5UGuweEV2WlPHvJQY2bLQgBXLdJbg==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="A long-awaited analysis from the Interior Department yesterday outlined effects the burgeoning Northeastern offshore wind sector could have on other industries, the environment and marine life."/>
<meta name="keywords" content="RENEWABLE ENERGY"/>

<!-- favicon_2017 -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">
<link rel="shortcut icon" href="/favicon.ico?v=alj9Bpy3y9">
<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicon_2017 -->

  <meta property="og:title" content="RENEWABLE ENERGY: Interior: Offshore wind to have major &#39;adverse&#39; effects" />
  <meta property="og:description" content="A long-awaited analysis from the Interior Department yesterday outlined effects the burgeoning Northeastern offshore wind sector could have on other industries, the environment and marine life." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063361167" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2020/06/image_asset_83927.jpg" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2020/06/image_asset_83927.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Vineyard Wind illustration. Photo credit: Vineyard Wind 
" />
    <meta name="twitter:creator" content="@hroxaner" />
    <meta itemprop="author" content="Heather Richards">


<link rel="stylesheet" media="all" href="/packs/css/application-e80d4adf.css" />





<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<!--<![endif]-->
<script src="/application_assets/application-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>
 
<script src="/packs/js/site-5052b71019e8ac38818d.js"></script>





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063361167',
  obj: 'Story',
  })
  new EENews.dfpPlacement({
    unit: 'mediumDesktop',
    code: 'eep-story-medium',
    id: 'desktop_mediumStory_1063361167',
    obj: 'Story',
    })

new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1063361167',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'energywire');
googletag.pubads().setTargeting('tags', ["wind power", "fisheries"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["Wind power"]);
  googletag.enableServices();
});
</script>
</head>


<body class="">
<header role="banner" class="banner">

<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063361167">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063361167')})
      </script>
</div></section>

<nav class="main">
<ul class="secondary_nav">
<li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li>	<a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063361167">Start a Trial</a></li><li><a class="highlight" href="/subscribe">Subscribe</a></li>
</ul>
<ul>
<li class="tab ew"><a href="/ew">Energywire</a></li><li class="tab cw"><a href="/cw">Climatewire</a></li><li class="tab eed"><a href="/eed">E&E&nbsp;Daily</a></li><li class="tab gw"><a href="/gw">Greenwire</a></li><li class="tab pm"><a href="/pm">E&E&nbsp;News&nbsp;PM</a></li>
</ul>
<ul>
<li class="tab special_reports"><a href="/special_reports">Reports</a></li>
</ul>
</nav>
<section class="mast">
  <h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1>
  
</section>
</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063361167/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>







    <article class="story full ee-row" id="story_1063361167">

    <header class="headline_block span24">
    <h2 class="slug">RENEWABLE ENERGY</h2>

    <h1 class="headline ">Interior: Offshore wind to have major 'adverse' effects</h1>

  <section class="byline">
    <p class="authors"><a href="/staff/Heather_Richards">Heather Richards</a>, E&E News reporter</p>
    <time datetime="2020-06-10 07:29:40 -0400">Energywire: Wednesday, June 10, 2020</time>
  </section>

  
</header>

      <section class="span16">

        <section class="content">

          <!--cm, aw, mh-->

	<aside id="image_asset_layout_78687" class="left span16 image_asset_layout"><img src="https://www.eenews.net/image_assets/2020/06/image_asset_83927.jpg" alt="Vineyard Wind illustration. Photo credit: Vineyard Wind 
"><p class="caption">An illustration of the proposed Vineyard Wind offshore project. <span class="credit">Vineyard Wind </span></p></aside><p>Offshore wind farms could have a major "adverse" impact on commercial fisheries, according to a long-awaited analysis from the Interior Department released yesterday.</p>


	<p>The Bureau of Ocean Energy Management's draft supplemental environmental review for Vineyard Wind — the first anticipated large-scale wind project in the United States — arrives nearly a year after a final decision on the project was expected.</p>


	<p>BOEM delayed a final environmental analysis at the eleventh hour last summer and announced the launch of the supplemental review, arguing that the rapid expansion of offshore wind proposals and coastal state wind procurement policies necessitated a broader examination of wind's foreseeable impacts (<a href="https://www.eenews.net/eenewspm/stories/1060898805/"><em>E&amp;E News PM</em></a>, Aug. 9, 2019).</p>


	<p>The <a href="https://www.boem.gov/sites/default/files/documents/renewable-energy/Vineyard-Wind-1-Supplement-to-EIS.pdf">supplemental study</a>, which is to be published in the <em>Federal Register</em> at an unspecified time, looks beyond Vineyard Wind — which is planned off the coast of Martha's Vineyard, Mass. — and outlines a host of effects that the burgeoning offshore wind sector in the Northeast could have on other industries, the environment and marine life.</p>


	<p>It notes, for example, major cumulative impacts to commercial and recreational fishing, scientific research, and in some cases environmental justice across a suite of development scenarios. Additionally, moderate cumulative impacts are expected to marine mammals and minor cumulative impacts to air quality.</p>


	

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1063361167"></div></section><p>BOEM also notes industry concern that offshore wind turbines and transmission cables risk entanglement with fishing vessels and gear, and that wind farms could result in the temporary or permanent displacement of fishermen in some areas.</p>


	<p>Overall, Vineyard Wind and the potential build-out of other offshore wind projects are anticipated to affect fisheries negatively due to navigational hazards, displacement of fishing areas and habitat changes to fishing, according to the document. Future projects could mitigate these impacts, the analysis notes.</p>


	<p>The study used a "reasonably foreseeable" development scenario for offshore wind that incorporates the 22 gigawatts of total state commitments to buy offshore wind power in the Northeast.</p>


	<p>The document makes some additions to a draft environmental review of the Vineyard project that was finalized in 2018, including the contemplation of a broad transit lane to transect the wind farm and allow for vessel navigation. The lane was proposed to BOEM in January by the Responsible Offshore Development Alliance, the study notes.</p>


	<p>RODA Executive Director Annie Hawkins said in a statement yesterday that the group approved of BOEM's direction at first blush but was still considering details.</p>


	<p>"At a first glance, RODA sincerely thanks BOEM and the Secretary of Interior for considering additional alternatives that would provide much-needed safe transit options for fishermen," she said. "As is clear from our previous comments, we also agree with the re-characterization of fisheries impacts as 'major' and will provide more detailed comments as to these impacts and the content of the SEIS in the near future."</p>


	<p>The draft EIS, however, had not considered the cumulative impact of wind on fisheries across the Northeast.</p>


<h3>A Bernhardt intervention?</h3>

	<p>The utilization of broad transit pathways for fishermen has been a sticking point for offshore developers in New England, which last year suggested a uniform layout for spacing with buffers of 1 nautical mile between turbines for vessel navigation to try to appease industry.</p>


	<p>The Coast Guard recently released a study advising BOEM that larger transit lanes, as proposed by some fishermen, were not necessary for safe navigation, a decision that bolstered offshore wind developers' position against that of many fishermen (<a href="https://www.eenews.net/energywire/stories/1063312917/"><em>Energywire</em></a>, June 4).</p>


	<p>The deputy sector commander of the Coast Guard in southeastern New England later posted on LinkedIn, though, that the Coast Guard continued to work on the topic "to ensure that offshore wind is developed in a manner that provides safe navigation through wind farms and allows for traditional uses of those waterways."</p>


	<p>The analysis will have a 45-day public comment period. According to BOEM's <a href="https://www.boem.gov/sites/default/files/documents/renewable-energy/state-activities/Vineyard-Wind-SEIS-Permitting-Timetable.pdf">schedule</a>, the final decision on Vineyard Wind is to be completed by the end of the year.</p>


	<p>"We expect to make a formal announcement and provide more detail soon," Stephen Boutwell, a spokesman for BOEM, said in an email yesterday.</p>


	<p>BOEM surprised the offshore wind industry when it proposed the supplemental study last year.</p>


	<p>The industry had broadly expected the Vineyard environmental review to conclude and a decision to be made by the end of summer 2019. Vineyard briefly signaled that BOEM's delay could threaten the viability of the project but later eased that narrative. The company — a joint project of Avangrid Renewables and Copenhagen Infrastructure Partners — said it had adjusted to fit the new permitting timeline.</p>


	<p>The federal delay prompted some to question whether Interior Secretary David Bernhardt had intervened on behalf of the fishing industries. The secretary has not been viewed as a proponent of the wind industry in comparison with his predecessor, Ryan Zinke, who had been a vocal advocate for growing offshore wind until he resigned in 2018.</p>


	<p>BOEM officials have noted that the new Interior leadership had raised questions about the full range of impacts from the offshore wind sector (<a href="https://www.eenews.net/climatewire/stories/1061358865/"><em>Climatewire</em></a>, Oct. 24, 2019).</p>


	<p>In a statement yesterday, Vineyard spokesman Andrew Doba said the company was pleased to see the draft supplemental published and looked "forward to engaging with the agency and the many different stakeholders as we continue to make our way through this important public process."</p>

        </section>

          <div data-react-class="StoryAssets/PromotionBlock" data-react-props="{&quot;automated_promotion&quot;:{&quot;author_twitter&quot;:&quot;hroxaner&quot;,&quot;author_email&quot;:&quot;hrichards@eenews.net&quot;},&quot;custom_promotions&quot;:[]}" data-hydrate="t" data-react-cache-id="StoryAssets/PromotionBlock-0"><section class="promotion generated" data-reactroot=""><span>Twitter: <a href="https://twitter.com/hroxaner">@hroxaner</a></span><span>Email: <a href="mailto:hrichards@eenews.net">hrichards@eenews.net</a></span></section></div>


          <div data-react-class="StoryAssets/OpenStoryPromotionBox" data-react-props="{&quot;open_story_promotion_box_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063361167%3Ffbclid%3DIwAR3CGAEpTOXYnT5SsReoE4MvvK7jDoYI3BA7PZd3Yf2f5L8ngDmdYEKN43k&quot;}" data-hydrate="t" data-react-cache-id="StoryAssets/OpenStoryPromotionBox-0"><section class="promo_container trial_promo" data-reactroot=""><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Start a free trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063361167%3Ffbclid%3DIwAR3CGAEpTOXYnT5SsReoE4MvvK7jDoYI3BA7PZd3Yf2f5L8ngDmdYEKN43k"><button class="access_button red half-width">Sign up today!</button></a></section></div>

</section>
    <section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063361167/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063361167&amp;redirect_uri=https://www.eenews.net/stories/1063361167"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063361167&amp;text=RENEWABLE%20ENERGY:%20Interior:%20Offshore%20wind%20to%20have%20major%20&#39;adverse&#39;%20effects&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063361167"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  

<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1063361167">
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1063361167')});
        </script>
</div></section>

  

<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1063361167')});
</script>




      <section class="topic related">
        <header>
          <h1>
            Wind power</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063360375">
            <a href="/climatewire/stories/1063360375">
              <h2 class="slug cw">TECHNOLOGY</h2>
              <h1 class="headline">Massive turbines designed for U.S. offshore wind farms </h1>
              <section class="byline">
                <time datetime="2020-06-10 07:07:36 -0400">Climatewire: Wednesday, June 10, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063260621">
            <a href="/energywire/stories/1063260621">
              <h2 class="slug ew">ENERGY TRANSITIONS</h2>
              <h1 class="headline">Wind ban to wind hub? Inside N.C.'s renewable shift </h1>
              <section class="byline">
                <time datetime="2020-05-29 07:26:07 -0400">Energywire: Friday, May 29, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063251635">
            <a href="/energywire/stories/1063251635">
              <h2 class="slug ew">RENEWABLE ENERGY</h2>
              <h1 class="headline">Coal-powered giant clears key hurdle for $2B wind plan </h1>
              <section class="byline">
                <time datetime="2020-05-28 07:38:33 -0400">Energywire: Thursday, May 28, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063199841">
            <a href="/energywire/stories/1063199841">
              <h2 class="slug ew">RENEWABLE ENERGY</h2>
              <h1 class="headline">Ohio approves nation's 1st freshwater offshore wind project </h1>
              <section class="byline">
                <time datetime="2020-05-22 07:28:34 -0400">Energywire: Friday, May 22, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063138593">
            <a href="/energywire/stories/1063138593">
              <h2 class="slug ew">WIND</h2>
              <h1 class="headline">DOE lab: Turbine power plunges when tax credits go away </h1>
              <section class="byline">
                <time datetime="2020-05-21 07:26:59 -0400">Energywire: Thursday, May 21, 2020</time>
              </section>
</a></article></section></section>



</article>

  <section class="span24">
    
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section>
  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2020/06/10">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2020-06-10 15:53:36 -0400" class="date">Wednesday, June 10, 2020 <span>&mdash;&nbsp; 3:53&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063365515">
		<a href="/eenewspm/2020/06/10/stories/1063365515">
			<h2 class="slug pm">NATURAL RESOURCES</h2>
			<h1 class="headline">McConnell shuts door on amendment votes to lands package </h1>
</a></article>	<article class="story" id="story_1063365423">
		<a href="/eenewspm/2020/06/10/stories/1063365423">
			<h2 class="slug pm">ADVOCACY</h2>
			<h1 class="headline">Activists relaunch black environmental justice network </h1>
</a></article>	<article class="story" id="story_1063365489">
		<a href="/eenewspm/2020/06/10/stories/1063365489">
			<h2 class="slug pm">OIL AND GAS</h2>
			<h1 class="headline">BLM plans massive Utah lease sale </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2020/06/10"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2020/06/10">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2020-06-10 13:12:46 -0400" class="date">Wednesday, June 10, 2020 <span>&mdash;&nbsp; 1:12&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063364833">
		<a href="/greenwire/2020/06/10/stories/1063364833">
			<h2 class="slug gw">OIL AND GAS</h2>
			<h1 class="headline">BLM forges ahead with drilling projects despite pandemic </h1>
</a></article>	<article class="story" id="story_1063364783">
		<a href="/greenwire/2020/06/10/stories/1063364783">
			<h2 class="slug gw">AIR POLLUTION</h2>
			<h1 class="headline">Another round looms in marathon brawl over EPA boiler rules </h1>
</a></article>	<article class="story" id="story_1063364425">
		<a href="/greenwire/2020/06/10/stories/1063364425">
			<h2 class="slug gw">INFRASTRUCTURE</h2>
			<h1 class="headline">Mich. sues owners of failed dam, citing 'history of neglect' </h1>
</a></article>	<article class="story" id="story_1063364561">
		<a href="/greenwire/2020/06/10/stories/1063364561">
			<h2 class="slug gw">PANDEMIC</h2>
			<h1 class="headline">Chemical used in face masks is safe — EPA </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2020/06/10"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2020/06/10">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2020-06-10 07:41:27 -0400" class="date">Wednesday, June 10, 2020 <span>&mdash;&nbsp; 7:41&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063361313">
		<a href="/eedaily/2020/06/10/stories/1063361313">
			<h2 class="slug eed">ENVIRONMENTAL JUSTICE</h2>
			<h1 class="headline">Fossil fuel fight sidelines aid for hard-hit communities </h1>
</a></article>	<article class="story" id="story_1063361279">
		<a href="/eedaily/2020/06/10/stories/1063361279">
			<h2 class="slug eed">GEORGE FLOYD PROTESTS</h2>
			<h1 class="headline">Democrats want Interior IG to investigate Park Police </h1>
</a></article>	<article class="story" id="story_1063361357">
		<a href="/eedaily/2020/06/10/stories/1063361357">
			<h2 class="slug eed">NATURAL RESOURCES</h2>
			<h1 class="headline">Lands bill critics pursue changes despite the odds </h1>
</a></article>	<article class="story" id="story_1063363443">
		<a href="/eedaily/2020/06/10/stories/1063363443">
			<h2 class="slug eed">CAMPAIGN 2020</h2>
			<h1 class="headline">Top races set in S.C.; Ga. faces runoffs amid voting woes </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2020/06/10"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2020/06/10">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2020-06-10 07:29:51 -0400" class="date">Wednesday, June 10, 2020 <span>&mdash;&nbsp; 7:29&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063361167">
		<a href="/energywire/2020/06/10/stories/1063361167">
			<h2 class="slug ew">RENEWABLE ENERGY</h2>
			<h1 class="headline">Interior: Offshore wind to have major 'adverse' effects </h1>
</a></article>	<article class="story" id="story_1063361347">
		<a href="/energywire/2020/06/10/stories/1063361347">
			<h2 class="slug ew">ENERGY POLICY</h2>
			<h1 class="headline">FERC issues rule to address landowner complaints </h1>
</a></article>	<article class="story" id="story_1063361041">
		<a href="/energywire/2020/06/10/stories/1063361041">
			<h2 class="slug ew">CYBERSECURITY</h2>
			<h1 class="headline">Hackers for hire hit #ExxonKnew climate activists — report </h1>
</a></article>	<article class="story" id="story_1063361165">
		<a href="/energywire/2020/06/10/stories/1063361165">
			<h2 class="slug ew">ENERGY TRANSITIONS</h2>
			<h1 class="headline">90% CO2-free electricity by 2035? Here's a road map </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2020/06/10"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/get_access?site_link=1">Get Access</a></li><li> <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063361167">Start&nbsp;a&nbsp;Trial</a></li><li><a href="/email_alerts/">Get Email Alerts</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; 1996-2020 Environment &amp; Energy Publishing, LLC&nbsp;&nbsp;
  <span>
    <a href="/eep/learn_more/privacy_policy">Privacy and Data Practices Policy</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>


<script type="text/javascript">
    new EENews.Beacon('/0/Story/23201/public_display/1063361167/ident');
</script>
</body>
</html>
