
<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":635,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQVQJWUlBTGRMSXhdUQVgRJzw3NHB8JBI1diI2eyc2QUoXWBJiF1EPC1BAXlJKF0EUUA5aAANHCwsNRA8TJkAHVg0VWhABQUoXRQ5CC1AQI18OCxQDURNbBk4RFw1DCwcQL1tSDUcGVgdACVNIQRZaQghGC1wNQAlTSEEWQFMNWxFbNCZSG0ZZUhkTElcBRwoNXUBeQTVlfjV+K3QrNhFORgYCXEUIXQxgFw1BGycME1tFQwhQAk9ARw0UCgUEE1sQKmYxMHohJS0jZhNNEAZaEBJfAx0zE1ddCFEDRwoNXUBeQSMTdEF8B0QQQE4f"}</script>
<script>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</script>
<title>EXTREME WEATHER: With lives at stake, nurses faced harrowing choices -- Thursday, September 24, 2020 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="xGrVKRHF5DuTocnyQQTehWzXOUVKm/cBaNZc3mE8grVTwmzE0TEKqlxf30ELZa3SJU8s/H53n3UEVLf0whyGdA==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="With warnings of &quot;unsurvivable&quot; storm surges as Hurricane Laura&#39;s high winds barreled toward Lake Charles, La., last month, nurses in the neonatal intensive care unit sounded the alarm."/>
<meta name="keywords" content="EXTREME WEATHER"/>

<!-- favicons -->
<link rel="icon svg" type="image/svg+xml" href="/favicon.svg?v=1" data-href-light="/favicon.svg?v=1" data-href-dark="/favicon_dark.svg?v=1">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">

<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicons -->

  <meta property="og:title" content="EXTREME WEATHER: With lives at stake, nurses faced harrowing choices" />
  <meta property="og:description" content="With warnings of &quot;unsurvivable&quot; storm surges as Hurricane Laura&#39;s high winds barreled toward Lake Charles, La., last month, nurses in the neonatal intensive care unit sounded the alarm." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063714635" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2020/09/image_asset_94373.jpg?1600968066" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2020/09/image_asset_94373.jpg?1600968066" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="NICU hurricane Laura collage. Credits: Claudine Hellmuth/E&amp;E News(illustration);  NASA(hurricane); Hush Naidoo/Unsplash(infant); Our Lady of Lourdes Women&#39;s and Children&#39;s Hospital(ambulance)" />
    <meta name="twitter:creator" content="@arielwittenberg" />
    <meta itemprop="author" content="Ariel Wittenberg">




<script src="/application_assets/modernizr.custom.68100-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>

  <link rel="stylesheet" media="all" href="/packs/css/site-c5e35d6a.chunk.css" />
<link rel="stylesheet" media="all" href="/packs/css/full-story-3828e8d3.chunk.css" /><script src="/packs/js/runtime-ee816cad7321863a8b0f.js"></script>
<script src="/packs/js/vendor_react-e931f913e409b242efe1.chunk.js"></script>
<script src="/packs/js/3-374bbd078c56d8b6503c.chunk.js"></script>
<script src="/packs/js/site-7c0c7027508b357964c2.chunk.js"></script>






<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<link rel="stylesheet" media="screen" href="/application_assets/ie8SiteHeader-329a9cab25de9f303d9cfbf76251a9f885e42dbb59de151b7e653b0139b1483e.css" />
<![endif]-->
<!--[if IE 9 ]>
<link rel="stylesheet" media="screen" href="/application_assets/ie9SiteHeader-f50994cec270438fba6f2acf700c49fa209b6fa63a41622a7b1ca777acb46f2b.css" />
<![endif]-->






<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<!--[if !(IE)]><!-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063714635',
  obj: 'Story',
  })
new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1063714635',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'mediumDesktop',
  code: 'eep-story-medium',
  id: 'desktop_mediumStory_1063714635',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'greenwire');
googletag.pubads().setTargeting('tags', ["hurricanes"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["HURRICANES"]);
  googletag.enableServices();
});
</script>
 <!--<![endif]-->
</head>


<body class="">
<header role="banner" class="banner">
<!--[if !(IE)]><!-->
<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063714635">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063714635')})
      </script>
</div></section><!--<![endif]-->



<div><nav class="StarterNav main"><ul class="secondary_nav"><li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li><a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635">Start a Trial</a></li><li><a class="highlight" href="/subscribe">Subscribe</a></li></ul><ul class="pubs"><li class="tab null ew"><a href="/ew">Energywire</a></li><li class="tab null cw"><a href="/cw">Climatewire</a></li><li class="tab null eed"><a href="/eed">E&amp;E Daily</a></li><li class="tab null gw"><a href="/gw">Greenwire</a></li><li class="tab null pm"><a href="/pm">E&amp;E News PM</a></li></ul><ul><li class="tab null special_reports"><a href="/special_reports">Reports</a></li></ul></nav><section class="mast"><h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1><h2 class="tagline"></h2></section></div>

  <div data-react-class="site/SiteHeader/HeaderNav" data-react-props="{&quot;publication_index_string&quot;:&quot;eep&quot;,&quot;publication_title&quot;:&quot;E\u0026E News&quot;,&quot;tagline&quot;:null,&quot;login_path&quot;:&quot;/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635&quot;,&quot;logout_path&quot;:&quot;/logout&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;about_path&quot;:&quot;/eep/learn_more/&quot;,&quot;contact_path&quot;:&quot;/eep/learn_more/staff_directory&quot;,&quot;start_trial_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635&quot;,&quot;subscribe_path&quot;:&quot;/subscribe&quot;,&quot;extend_access_registered_users_path&quot;:&quot;/registered_users/extend_access?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635&quot;,&quot;current_site_user&quot;:null,&quot;current_registered_user&quot;:null,&quot;able_to_extend_access&quot;:null,&quot;current_site_ipaccess&quot;:null,&quot;special_report_path&quot;:null,&quot;special_report_sprite&quot;:null}" data-hydrate="t" data-react-cache-id="site/SiteHeader/HeaderNav-0"><div class="HeaderNav" data-reactroot=""><div class="FixedNavDesktop" style="top:0;opacity:1;transition:top 0.2s, opacity 0.2s"><nav role="navigation"><div class="nav"><div class="leftContent"><div class="EENewsLink navItem"><a href="/" class="navLink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.24 147.41" style="fill:#1e3667;height:32px;width:30px" class="EENewsLogo vertical"><g id="Layer_2" data-name="Layer 2"><g id="Vertical"><path class="cls-1" d="M 123.63 91.08 H 104.37 L 98.5 85.31 A 37.7 37.7 0 0 1 76.43 92.1 Q 64 92.1 56.66 86.38 T 49.35 70.9 A 22 22 0 0 1 52.44 59 q 3.09 -4.92 10.6 -9.22 a 33 33 0 0 1 -5.56 -8.4 a 21.82 21.82 0 0 1 -1.74 -8.76 a 15.23 15.23 0 0 1 5.95 -12.52 q 6 -4.76 15.91 -4.75 q 9.51 0 15.2 4.42 a 14.19 14.19 0 0 1 5.7 11.82 A 19 19 0 0 1 95 42.68 q -3.52 5 -11.39 9.57 Z M 65.75 69.42 a 8.46 8.46 0 0 0 3.3 7 A 13.23 13.23 0 0 0 77.5 79 a 22.07 22.07 0 0 0 11.6 -3.11 l -17 -16.86 a 21.19 21.19 0 0 0 -4.68 4.7 A 9.64 9.64 0 0 0 65.75 69.42 Z M 84.09 33.2 a 5.29 5.29 0 0 0 -1.84 -4.27 a 7.08 7.08 0 0 0 -4.75 -1.56 A 8.18 8.18 0 0 0 72.11 29 a 5.71 5.71 0 0 0 -2 4.65 q 0 4.5 4.86 9.91 a 30.64 30.64 0 0 0 6.74 -4.83 A 7.61 7.61 0 0 0 84.09 33.2 Z"></path><path class="cls-1" d="M 43.82 75.05 H 19.38 V 51.59 H 50.19 V 35.78 H 19.38 v -20 H 52.49 V 0 H 0.09 V 91 h 53 A 24.12 24.12 0 0 1 43.82 75.05 Z"></path><polygon class="cls-1" points="157.88,15.81 157.88,0 105.48,0 105.48,65.36 131.91,90.97 157.88,90.97 157.88,75.05 124.77,75.05 124.77,51.59 155.57,51.59 155.57,35.78 124.77,35.78 124.77,15.81 157.88,15.81"></polygon><path class="cls-1" d="M 30.8 146.87 H 25.57 L 4 113.78 H 3.8 q 0.43 5.82 0.43 10.68 v 22.41 H 0 V 107.44 H 5.18 l 21.49 33 h 0.22 q -0.06 -0.74 -0.24 -4.68 c -0.13 -2.63 -0.17 -4.52 -0.14 -5.65 V 107.44 H 30.8 Z"></path><path class="cls-1" d="M 66 146.87 H 44 V 107.44 H 66 v 4.07 H 48.55 v 12.71 H 64.89 v 4 H 48.55 v 14.51 H 66 Z"></path><path class="cls-1" d="M 114.18 146.87 h -4.53 l -8 -26.4 c -0.37 -1.17 -0.8 -2.65 -1.26 -4.43 a 25.85 25.85 0 0 1 -0.73 -3.21 a 62.42 62.42 0 0 1 -1.89 7.8 L 90.1 146.87 H 85.57 l -10.5 -39.43 h 4.86 l 6.23 24.36 a 92.73 92.73 0 0 1 1.89 9.27 a 66.4 66.4 0 0 1 2.15 -9.65 l 7.07 -24 h 4.86 l 7.41 24.19 a 73.82 73.82 0 0 1 2.19 9.44 a 81.3 81.3 0 0 1 1.94 -9.33 l 6.2 -24.3 h 4.86 Z"></path><path class="cls-1" d="M 158.24 136.38 a 9.67 9.67 0 0 1 -3.78 8.12 q -3.78 2.91 -10.25 2.91 q -7 0 -10.79 -1.8 v -4.43 a 28.22 28.22 0 0 0 5.29 1.62 a 27.49 27.49 0 0 0 5.66 0.59 q 4.59 0 6.91 -1.74 a 5.7 5.7 0 0 0 2.32 -4.84 a 6.33 6.33 0 0 0 -0.82 -3.36 A 7.74 7.74 0 0 0 150 131 a 39.2 39.2 0 0 0 -5.87 -2.51 q -5.5 -2 -7.86 -4.66 a 10.28 10.28 0 0 1 -2.36 -7 a 8.77 8.77 0 0 1 3.42 -7.26 a 14.25 14.25 0 0 1 9.06 -2.7 A 26.7 26.7 0 0 1 157.24 109 l -1.43 4 a 24.54 24.54 0 0 0 -9.49 -2 a 9.19 9.19 0 0 0 -5.69 1.57 a 5.14 5.14 0 0 0 -2 4.34 a 6.69 6.69 0 0 0 0.75 3.36 a 7.08 7.08 0 0 0 2.55 2.4 a 31.44 31.44 0 0 0 5.49 2.41 q 6.19 2.22 8.54 4.75 A 9.35 9.35 0 0 1 158.24 136.38 Z"></path></g></g></svg></a></div><div class="navItem hamburgerWrapper"><div class="HamburgerButton"><input type="checkbox" class="checkbox"/><span></span><span></span><span></span></div></div><div class="Search navItem"><span class="wrapper"><span><svg xmlns="http://www.w3.org/2000/svg" width="24.645" height="24.87" viewBox="0 0 24.645 24.87" class="SearchIcon"><g id="Group_2" data-name="Group 2" transform="translate(-12.304 15.807) rotate(-45)"><g id="Ellipse_1" data-name="Ellipse 1" transform="translate(19.878 -2.477) rotate(45)" fill="none" stroke="#9e9ea7" stroke-width="2"><ellipse cx="9.443" cy="9.443" rx="9.443" ry="9.443" stroke="none"></ellipse><ellipse cx="9.443" cy="9.443" rx="8.443" ry="8.443" fill="none"></ellipse></g><path id="Path_3" data-name="Path 3" d="M 1.364 1.335 c 1.112 0 1.1 0.805 1.1 0.805 l 0.266 8.039 A 1.448 1.448 0 0 1 1.364 11.7 A 1.448 1.448 0 0 1 0 10.179 L 0.3 2.14 S 0.252 1.335 1.364 1.335 Z" transform="translate(18.355 19.473)" fill="#9e9ea7"></path></g></svg></span><form class="closed" action="/search/stories" method="get"><input type="search" name="keyword" id="keyword" placeholder="Search stories and videos"/></form></span></div></div><div class="rightContent"><div class="StartTrialLink navItem"><a class="navLink" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635"><span><div class="label">Start a Trial</div></span></a></div><div class="LogIn navItem"><a href="/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635" class="navLink"><span class="wrapper"><div class="label">Log in</div></span></a></div></div></div></nav></div></div></div>

</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063714635/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>

<!--[if IE 8 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 8.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->
<!--[if IE 9 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 9.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->








    
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1063714635')});
</script>
<!--<![endif]-->


  
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1063714635')});
</script>
<!--<![endif]-->


  <div><article class="full story ee-row" id="story_1063714635"><header class="HeadlineBlock headline_block span24"><h2 class="slug">EXTREME WEATHER</h2><h1 class="headline featured_image_headline">With lives at stake, nurses faced harrowing choices</h1><section class="byline"><span class="authors"><a href="/staff/Ariel_Wittenberg">Ariel Wittenberg</a>, E&E News reporter</span><time>Published: Thursday, September 24, 2020</time></section><aside class="ImageAsset image_asset_layout span24 left" id="image_asset_layout_85815"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">NICU hurricane Laura collage. Credits: Claudine Hellmuth/E&amp;E News(illustration);  NASA(hurricane); Hush Naidoo/Unsplash(infant); Our Lady of Lourdes Women&#x27;s and Children&#x27;s Hospital(ambulance)</p><img src="https://www.eenews.net/image_assets/2020/09/image_asset_94373.jpg" alt="NICU hurricane Laura collage. Credits: Claudine Hellmuth/E&amp;E News(illustration);  NASA(hurricane); Hush Naidoo/Unsplash(infant); Our Lady of Lourdes Women&#x27;s and Children&#x27;s Hospital(ambulance)"/><p class="caption"><span>Nineteen newborn babies were evacuated from a neonatal intensive care unit in Lake Charles, La., as Hurricane Laura approached late on Aug. 26. At 2 a.m., at the makeshift NICU at a hospital across town, the electricity turned off, then water and air conditioning. Nurses evacuated the babies a second time to a hospital in Lafayette, La. </span><span class="credit">Claudine Hellmuth/E&E News(illustration);  NASA(hurricane); Hush Naidoo/Unsplash(infant); Our Lady of Lourdes Women's and Children's Hospital(ambulance)</span></p></aside></header><section class="StoryContent span16"><section class="content"><p>With warnings of "unsurvivable" storm surges as Hurricane Laura's high winds barreled toward Lake Charles, La., last month, nurses in the neonatal intensive care unit sounded the alarm.</p><p>"All day we were telling our babies' parents, 'We are staying. Our hospital is built for wind damage, but you need to leave and evacuate your homes,'" nurse Rika Armentor recalled.</p><p>Ultimately, it would be Armentor and the 19 NICU babies in her care evacuated not once, but twice, as the threat of flooding closed the Lake Charles Memorial Hospital for Women and the hurricane knocked out power and water at the regional health system's main campus.</p><p>Weeks later, the city of Lake Charles remains decimated, with power and water service just beginning to return. With some parts of the Lake Charles Memorial Health System still closed, the babies — all of whom made it through the storm — are scattered at hospitals across the state as their parents try to pick up the pieces of destroyed homes while worrying about their vulnerable children.</p><p>Lake Charles' experience underscores just how interconnected many hospitals are to local communities during disasters. Another major storm, Hurricane Sally, battered the Gulf coasts of Alabama and Florida last week. Now some experts are pressing the medical field to require more disaster training, as storms are expected to get stronger and more frequent with climate change. Others say there is a limit to how far health care systems can adapt on their own.</p><p>"The co-dependencies on the community are enormous, and a lot of times people don't fully understand all of the dependencies involved if, for example, the water goes out," said Georges Benjamin, executive director of the American Public Health Association. "Hospitals plan for the most common contingencies, but you can never plan for everything."</p><h3>A change of plans</h3><aside class="ImageAsset image_asset_layout span16 left" id="image_asset_layout_85819"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Lake Charles, La., experienced major flooding after Hurricane Laura made landfall on Aug. 27. Photo credit: Elijah Nouvelage/Reuters/Newscom</p><img src="https://www.eenews.net/image_assets/2020/09/image_asset_94399.jpg" alt="Lake Charles, La., experienced major flooding after Hurricane Laura made landfall on Aug. 27. Photo credit: Elijah Nouvelage/Reuters/Newscom"/><p class="caption"><span>Lake Charles experienced major flooding after Hurricane Laura made landfall on Aug. 27. The storm devastated the city, and it took weeks for power and water service to return for some residents. </span><span class="credit">Elijah Nouvelage/Reuters/Newscom</span></p></aside><p>Armentor arrived at the Lake Charles women's hospital Aug. 26 with her bags packed for hurricane duty. She had worked through hurricanes before and had evacuated ahead of Hurricane Rita in 2005, back when she was a pediatric nurse.</p><p>When she got to work that morning, Hurricane Laura's strength had been intensifying, and the storm was cutting toward southwestern Louisiana as it moved through the Gulf of Mexico.</p><p>Armentor's husband had finally agreed to evacuate with their three kids before she went to work. She planned to ride out the storm at the hospital, relieved she could "focus on the babies" and not worry about her family's safety.</p><p>A nurse for 21 years, Armentor loves working in the NICU. The job, she said, is a constant display of human resilience: "They fight so hard, even the littlest babies, the micro-preemies, they are all so strong."</p><p>When Laura was upgraded to a Category 3 storm, everyone knew that the women's campus, built in 2003, was meant to withstand winds of a Category 4 hurricane.</p><div>
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1063714635"></div></section><!--<![endif]-->
</div><p>That morning, staff reviewing the forecast decided staying put was the safest thing.</p><p>Moving any patients, especially premature babies, has the potential to create a new set of traumas. And the NICU was near its 23-baby capacity. Evacuating could be complicated, neonatologist Juan Bossano said.</p><p>But the hurricane was rapidly intensifying. By that afternoon, the National Hurricane Center had warned Gulf Coast residents of "unsurvivable" storm surges. The forecast showed Laura's storm surge could swamp not just the single-floor women's campus, located just outside a floodplain, but most of the surrounding area.</p><p>"All of a sudden, they started saying the storm surge was going to be 20 feet, so we had to change our plan at the last minute," Bossano said.</p><p>Most patients at the women's campus had been discharged before the storm made landfall. That left a few mothers who had recently given birth. It also left the 19 NICU babies, who would need to go to an empty pediatric intensive care unit 20 minutes away on the sixth floor of Lake Charles Memorial Hospital.</p><p>When the emergency transfer call came into the Acadian Ambulance station at 3 p.m. local time, most drivers and paramedics had gone home for the day. They had spent the morning evacuating nursing homes, and it was time to get their own families ready for the storm.</p><p>"It was a feat because so many of our people were already ready to hunker down themselves," said dispatch operations manager Matt Guillory. Eleven ambulances were reactivated to rescue the babies.</p><p>Back at the NICU, nurses were rushing to beat the storm.</p><p>Transferring 19 premature babies is not like moving other patients. These tiny patients, most of whom weighed less than 3 pounds, needed specially sized medical equipment that wouldn't be available at the new hospital. They also needed more traditional baby supplies like donated breast milk, formula and diapers. What's more, several babies were on ventilators or oxygen and needed special transport incubators for the move.</p><p>Healthier babies were temporarily taken out of their incubators for transport and put in car seats bundled in blankets. Sicker babies had to wait their turn for one of two transport incubators, and nurses had to help them breathe by squeezing a plastic pump every few seconds to push air into their lungs.</p><p>There wasn't enough time to call the babies' parents to explain the transfer until they were safely at the new hospital. "You don't even have time to think; we just had to pull it all into motion and don't stop until it's done," Armentor said.</p><p>Armentor was paired with one of the NICU's more at-risk babies, a boy born extremely early at 24 weeks' gestation. Already 4 weeks old, he weighed just 1 pound 8 ounces and needed a ventilator to breathe.</p><p>The wind started picking up on the ride to the main hospital, but Armentor said she was mostly focused on her baby. "It was just watching his vitals, watching his ET [endotracheal] tube, that's his life support, making sure that his IVs don't get tangled when we are loading and unloading them, and, of course, you don't want the babies to feel any of our stress," she said.</p><p>All the babies were transferred in just two hours — record time, Acadian Ambulance said.</p><h3>'Amazed it was still standing'</h3><p>Once established at the main campus, the NICU was back to normal until about 1 a.m. local time Thursday, when the hurricane made landfall as a Category 4 storm with 150 mph winds.</p><p>Nurses could feel the building sway and watched debris fly around outside.</p><p>They put mattresses over the windows and rearranged the babies so healthier ones in open cribs were farther away from the windows. Babies in incubators were closer, so that they would be protected if the windows shattered.</p><p>When some windows started leaking, a few babies were moved to the nurses' station.</p><p>The makeshift NICU was prepared when the power went out around 2 a.m. Lab equipment, including an X-ray machine, had already been brought to the sixth floor so doctors and nurses wouldn't have to worry about using elevators during an outage. Staff were able to give the babies everything they needed, including blood transfusions, during the storm.</p><p>But they didn't expect to lose air conditioning or water.</p><p>The emergency generators powering the hospital's lights and ventilators were working in "overdrive" for longer than they had ever had to, hospital spokesman Matt Felder said. The air conditioning, normally connected to the generator, went down.</p><p>"We have never been on generator power for an extended period of time like we are experiencing now," Felder said. When the hospital lost water service — necessary to help cool the AC units — "that added another layer to the situation."</p><p>Waiting out the storm in the hospital, the doctors and nurses were unaware that Hurricane Laura was causing what state officials would later call "unprecedented widespread water outages" across southwestern Louisiana.</p><p>Laura's winds were unlike anything Lake Charles Mayor Nic Hunter had ever seen, he told E&amp;E News weeks later.</p><p>"It wasn't like a hurricane came through Lake Charles; it was like a tornado went down every street. The winds were that devastating," he said.</p><p>The city's water plants were "pulverized," he said, and some "looked like someone had just taken a mallet and smashed it into the ground."</p><p>The city can normally accommodate one plant going offline, but it could not contend with the hundreds of water pipes that broke across the city when winds uprooted trees.</p><p>"Even if our water plants were running at 100%, it would have been almost impossible to get the hospital adequate water pressure because of all the breaks in the lines," Hunter said.</p><p>That meant things were heating up back at the NICU.</p><p>One reason premature babies are so vulnerable is they lack body fat necessary to control their temperature. That's why they are often kept inside incubators, which Bossano described as "thermoses," to keep them warm.</p><p>When the air conditioning went out, babies who were healthy enough to be in small cribs started getting "flushed." They were put back in incubators without heat to help protect them from the now-sweltering NICU.</p><aside class="PullQuoteAsset span9 html_asset_layout pull_quote_asset right" id="html_asset_layout_1927"><section class="asset_content_block"><section class="content"><p>You don't even have time to think; we just had to pull it all into motion and don't stop until it's done.</p></section></section><span class="credit">Rika Armentor, a nurse at Lake Charles Memorial Hospital for Women who helped evacuate 19 babies during Hurricane Laura.</span></aside><p>"Our most vulnerable babies were already in the [incubators], so they were OK," he said. "But we had to put the 3- to 4-pound babies back in the [incubators] to keep the temperature out."</p><p>Meanwhile, nurses and doctors were sweating. Everyone was wearing full protective equipment, including masks, due to the coronavirus pandemic, and many nurses rolled their scrubs up over their knees. "Anything to get some air movement," Armentor said.</p><p>The staff relied heavily on hand sanitizer. They limited themselves to using just one toilet per floor. After the storm, nurses retrieved water pooled in the street to help flush the toilets, while the hospital began trucking in water.</p><p>It was clear by that Thursday afternoon the city of Lake Charles wouldn't be able to bring the hospital's water service back online for weeks. The hospital would have to evacuate all of its 147 patients. The NICU babies would have to be transferred again.</p><p>"It was completely uncomfortable for everyone without AC, but that wouldn't have been a reason to transfer — the babies were doing OK," Bossano said. "The main thing was the lack of water and increased chances of infection as we kept going."</p><p>Both Bossano and Armentor played down how grueling their experience was. But the conditions shocked Ashley Judice, a NICU nurse from Our Lady of Lourdes Regional Medical Center in Lafayette, La., who traveled to Lake Charles to transfer nine babies.</p><p>"I was amazed it was still standing," she said of the Lake Charles hospital. "Knowing they were out of power, they had no water, they had no AC, and with COVID everybody has to wear masks, which are hot. I was very surprised when we got up to the NICU and all of the nurses had smiles on their faces."</p><p>The second evacuation, done with the help of nurses and ambulances from across the state, was calmer and less rushed than the first.</p><p>Armentor finally returned home around midnight to find a hole in the roof of her children's playroom but her house and family unscathed. Laura downed thousands of trees and flattened structures across the region.</p><p>"It is really weird to realize how all of these years we have been really lucky," she said of past storms.</p><h3>'We need to do more'</h3><aside class="ImageAsset image_asset_layout span16 left" id="image_asset_layout_85817"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Lake Charles Memorial Hospital. Photo credit: Lake Charles Memorial Hospital</p><img src="https://www.eenews.net/image_assets/2020/09/image_asset_94401.jpg" alt="Lake Charles Memorial Hospital. Photo credit: Lake Charles Memorial Hospital"/><p class="caption"><span>Lake Charles Memorial Hospital was one of 11 hospitals in Louisiana that evacuated after losing water service during the hurricane. </span><span class="credit">Lake Charles Memorial Hospital</span></p></aside><p>All told, Lake Charles Memorial Hospital was one of 11 in Louisiana that evacuated after losing water service during the hurricane.</p><p>But the NICU was the only facility whose patients were transferred twice — an experience experts say underscores how hospitals' ability to prepare for disasters may be limited as communities are hit by ever-stronger storms.</p><p>Aaron Bernstein, interim director of the Center for Climate, Health and the Global Environment at Harvard's T.H. Chan School of Public Health, recently wrote a paper advocating that doctors and medical professionals receive more education about climate change disaster training.</p><p>That's important in the treatment of patients whose illnesses might be worsened by extreme heat. And he said better training is critical so doctors understand more fully what they're up against when compounding conditions come into play during a natural disaster, he said.</p><p>"We've seen in past storms doctors choose not to transfer their patients, thinking, 'What could possibly go wrong?' But if you realize these things can fail, you might make a different decision," he said, noting that New York University's Langone Hospital had to evacuate its NICU during Superstorm Sandy in 2012 after it lost backup power.</p><p>"If providers understand how the climate is changing and strengthening storms," he added, "they might understand, 'I'm practicing in a facility that isn't equipped for this.'"</p><p>Benjamin, at the American Public Health Association, said hospital administrators relying on communal infrastructure can only do so much to protect against climate-driven disasters.</p><p>Hurricanes Katrina and Rita were wake-up calls for lots of hospital administrators. While many hospitals learned from past storms, including the need to move generators to higher ground, Benjamin said hospitals and emergency management "typically don't even plan for the 100-year event. But those 100-year events are now happening much more often."</p><p>Emergency planners at both hospitals and their communities have to plan for "cascading" disasters, he said. "We need to do more because we are seeing more and more really, really severe events we didn't see before," he said.</p><p>Felder, the spokesman for the Lake Charles Memorial Health System, said the system was as prepared as it could have been for the unprecedented storm.</p><p>"You never know the extent of the aftermath, and Hurricane Laura brought a lot of destruction to our entire area," he said.</p><p>The hospital system will eventually conduct a review to see what lessons can be learned from Laura. But right now, he said, everyone's focused on getting their hospitals up and running.</p><p>Water is being restored to the city, but many areas remain under a boil water advisory. Some homes are starting to see power in what the local utility, Entergy Corp., has called the largest restoration in its history.</p><p>Last week, Lake Charles Memorial celebrated a recovery milestone. The main campus, which had been closed to all patients other than emergencies, fully reopened. It is running on generators after the city was able to restore water service.</p><p>The NICU will remain at the main campus for the foreseeable future due to utility building damage at the women's campus.</p><p>Bossano, the doctor, is excited to return to work but said he's worried about what would happen if another hurricane hit Lake Charles. "I think we were prepared," he said, but wondered if maybe the city should rebuild its power lines or water plants underground to protect them from the next storm.</p><p>"It was really the water that closed us down," he said. "And if we have another hurricane, I don't think this city will survive."</p></section><section class="promotion generated"><span>Twitter: <a href="https://twitter.com/arielwittenberg">@arielwittenberg</a></span><span>Email: <a href="mailto:awittenberg@eenews.net">awittenberg@eenews.net</a></span></section><section class="promo_container trial_promo"><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Start a free trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635"><button class="access_button red half-width">Sign up today!</button></a></section></section><div><section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063714635/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063714635&amp;redirect_uri=https://www.eenews.net/stories/1063714635"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063714635&amp;text=EXTREME%20WEATHER:%20With%20lives%20at%20stake,%20nurses%20faced%20harrowing%20choices&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063714635"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1063714635"></div></section><!--<![endif]-->



      <section class="topic related">
        <header>
          <h1>
            HURRICANES</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063714219">
            <a href="/climatewire/stories/1063714219">
              <h2 class="slug cw">EXTREME WEATHER</h2>
              <h1 class="headline">Hurricane Sally sparks debate over beach nourishment </h1>
              <section class="byline">
                <time datetime="2020-09-21 07:04:18 -0400">Climatewire: Monday, September 21, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063714057">
            <a href="/climatewire/stories/1063714057">
              <h2 class="slug cw">EXTREME WEATHER</h2>
              <h1 class="headline">FEMA maps failed to warn 250K people of Sally flooding </h1>
              <section class="byline">
                <time datetime="2020-09-18 06:55:16 -0400">Climatewire: Friday, September 18, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063713945">
            <a href="/energywire/stories/1063713945">
              <h2 class="slug ew">HURRICANE SALLY</h2>
              <h1 class="headline">Power outages and flooding slam Ala., Fla. </h1>
              <section class="byline">
                <time datetime="2020-09-17 07:20:07 -0400">Energywire: Thursday, September 17, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063713949">
            <a href="/climatewire/stories/1063713949">
              <h2 class="slug cw">EXTREME WEATHER</h2>
              <h1 class="headline">Sally surges past high-rises to hit inland homes hardest </h1>
              <section class="byline">
                <time datetime="2020-09-17 06:51:53 -0400">Climatewire: Thursday, September 17, 2020</time>
              </section>
</a></article>          <article class="story" id="story_1063713873">
            <a href="/greenwire/stories/1063713873">
              <h2 class="slug gw">EXTREME WEATHER</h2>
              <h1 class="headline">Fire and rain: Twin climate catastrophes ravage U.S. </h1>
              <section class="byline">
                <time datetime="2020-09-16 13:36:29 -0400">Greenwire: Wednesday, September 16, 2020</time>
              </section>
</a></article></section></section>
</div></article></div>


  <section class="span24">
    <!--[if !(IE)]><!-->
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section><!--<![endif]-->

  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2020/09/24">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2020-09-24 16:06:33 -0400" class="date">Thursday, September 24, 2020 <span>&mdash;&nbsp; 4:06&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063714647">
		<a href="/eenewspm/2020/09/24/stories/1063714647">
			<h2 class="slug pm">EPA</h2>
			<h1 class="headline">Wheeler calls Calif.'s EV goal 'political' </h1>
</a></article>	<article class="story" id="story_1063714645">
		<a href="/eenewspm/2020/09/24/stories/1063714645">
			<h2 class="slug pm">CAMPAIGN 2020</h2>
			<h1 class="headline">Former military leaders cite climate in Biden endorsement </h1>
</a></article>	<article class="story" id="story_1063714649">
		<a href="/eenewspm/2020/09/24/stories/1063714649">
			<h2 class="slug pm">PUBLIC LANDS</h2>
			<h1 class="headline">House Dems opposed to highway across LWCF parcel </h1>
</a></article>	<article class="story" id="story_1063714639">
		<a href="/eenewspm/2020/09/24/stories/1063714639">
			<h2 class="slug pm">CLIMATE</h2>
			<h1 class="headline">Congress hears from Trump's Calif. climate challenger </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2020/09/24"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2020/09/24">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2020-09-24 13:19:08 -0400" class="date">Thursday, September 24, 2020 <span>&mdash;&nbsp; 1:19&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063714635">
		<a href="/greenwire/2020/09/24/stories/1063714635">
			<h2 class="slug gw">EXTREME WEATHER</h2>
			<h1 class="headline">With lives at stake, nurses faced harrowing choices </h1>
</a></article>	<article class="story" id="story_1063714631">
		<a href="/greenwire/2020/09/24/stories/1063714631">
			<h2 class="slug gw">FOREST SERVICE</h2>
			<h1 class="headline">Order to employees: Scrub mentions of racism, social justice </h1>
</a></article>	<article class="story" id="story_1063714637">
		<a href="/greenwire/2020/09/24/stories/1063714637">
			<h2 class="slug gw">BUSINESS</h2>
			<h1 class="headline">Best Buy, others join Amazon's climate pledge </h1>
</a></article>	<article class="story" id="story_1063714627">
		<a href="/greenwire/2020/09/24/stories/1063714627">
			<h2 class="slug gw">POLITICS</h2>
			<h1 class="headline">Green groups get behind House clean energy package </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2020/09/24"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2020/09/24">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2020-09-24 07:22:13 -0400" class="date">Thursday, September 24, 2020 <span>&mdash;&nbsp; 7:22&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063714435">
		<a href="/energywire/2020/09/24/stories/1063714435">
			<h2 class="slug ew">ENERGY TRANSITIONS</h2>
			<h1 class="headline">'The math doesn't yet add up.' Net‑zero plans fall short </h1>
</a></article>	<article class="story" id="story_1063714577">
		<a href="/energywire/2020/09/24/stories/1063714577">
			<h2 class="slug ew">CAMPAIGN 2020</h2>
			<h1 class="headline">Biden couldn't end fracking even if he tried </h1>
</a></article>	<article class="story" id="story_1063714589">
		<a href="/energywire/2020/09/24/stories/1063714589">
			<h2 class="slug ew">ELECTRIC VEHICLES</h2>
			<h1 class="headline">Five years after Dieselgate, has VW changed? </h1>
</a></article>	<article class="story" id="story_1063714559">
		<a href="/energywire/2020/09/24/stories/1063714559">
			<h2 class="slug ew">CARBON CAPTURE</h2>
			<h1 class="headline">Major CCS ramp-up needed to meet climate goals — report </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2020/09/24"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2020/09/24">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2020-09-24 07:00:39 -0400" class="date">Thursday, September 24, 2020 <span>&mdash;&nbsp; 7:00&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063714579">
		<a href="/eedaily/2020/09/24/stories/1063714579">
			<h2 class="slug eed">BRISTOL BAY</h2>
			<h1 class="headline">Pebble CEO resigns as Congress considers probe </h1>
</a></article>	<article class="story" id="story_1063714569">
		<a href="/eedaily/2020/09/24/stories/1063714569">
			<h2 class="slug eed">AGENDA</h2>
			<h1 class="headline">Senate may leave soon, return for Supreme Court hearings </h1>
</a></article>	<article class="story" id="story_1063714535">
		<a href="/eedaily/2020/09/24/stories/1063714535">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">Democrats eye post-Trump oversight, agency reforms </h1>
</a></article>	<article class="story" id="story_1063714571">
		<a href="/eedaily/2020/09/24/stories/1063714571">
			<h2 class="slug eed">WATER POLICY</h2>
			<h1 class="headline">Western GOP lawmakers fight Fla. Republican's ecosystem bill </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2020/09/24"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/get_access?site_link=1">Get Access</a></li><li> <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063714635">Start&nbsp;a&nbsp;Trial</a></li><li><a href="/email_alerts/">Get Email Alerts</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; 1996-2020 Environment &amp; Energy Publishing, LLC&nbsp;&nbsp;
  <span>
    <a href="/eep/learn_more/privacy_policy">Privacy and Data Practices Policy</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>



<script type="text/javascript">
    new EENews.Beacon('/0/Story/23871/public_display/1063714635/ident');
</script>
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  if (window.matchMedia('(prefers-color-scheme)').media !== 'not all') {

    const darkModeMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

    const favicons = document.querySelectorAll('link[rel="icon svg"]');

    if (darkModeMediaQuery.matches) {
      favicons.forEach((link) => { link.href = link.dataset.hrefDark});
    } else {
      favicons.forEach((link) => { link.href = link.dataset.hrefLight});
    };
  }
</script>
<!--<![endif]-->

</body>
</html>
