
<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":872,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQVQFWV1JfGRMSXhdUQVgRJykqNWZ4LnwxEU9AWhE0FgRZWAIQWAJPQEMXBg8PVlAVWw1dQVgRIQgKC1RFBEULQQZAH0AQDBZcUhJzDl8MFVYGRllXGRMVXRJaABF6DAcPE1FUBRBYAk9AQw0XChJcXg8QWABPQEMXBg8PRlk2dgNKQVgHTkYQA1ZFCF0MEVlAZw0UQxVBXhNbB0BBThEHAAoSXF4PYRZcERtwDRENEhcLUANOERcNQwsHUkQPEyJeC14CFlZCFgYVUFATUQoRT0BXCxcTClRIMUcAXwoBUhYNDAgXC0N3RHZDLFYVF0EbSA=="}</script>
<script>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</script>
<title>EMISSIONS: &#39;Counterintuitive&#39;: The planet warmed as virus reduced CO2 -- Thursday, February 4, 2021 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="6imdef+9w3N/COcqrkjLd63jB3qNFxeshCWpO1om1srIapd/wHDf0Wf2SF4pLNQHyyXFRZ6vJFH96z+FYRffHw==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="The sprawling economic consequences of the pandemic &quot;slightly warmed the planet&quot; for several months last year, according to research released this week."/>
<meta name="keywords" content="EMISSIONS"/>

<!-- favicons -->
<link rel="icon svg" type="image/svg+xml" href="/favicon.svg?v=1" data-href-light="/favicon.svg?v=1" data-href-dark="/favicon_dark.svg?v=1">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">

<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicons -->


<meta name="twitter:dnt" content="on">

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

  <meta property="og:title" content="EMISSIONS: &#39;Counterintuitive&#39;: The planet warmed as virus reduced CO2" />
  <meta property="og:description" content="The sprawling economic consequences of the pandemic &quot;slightly warmed the planet&quot; for several months last year, according to research released this week." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063724319" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2021/02/image_asset_107037.jpg" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2021/02/image_asset_107037.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Empty street during coronavirus pandemic. Photo credit: Francis Chung/E&amp;E News" />
    <meta itemprop="author" content="John Fialka">





<script src="/application_assets/modernizr.custom.68100-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>

  <link rel="stylesheet" media="all" href="/packs/css/site-5d5932b9.chunk.css" />
<link rel="stylesheet" media="all" href="/packs/css/full-story-1969986f.chunk.css" /><script src="/packs/js/runtime-ee816cad7321863a8b0f.js"></script>
<script src="/packs/js/vendor_react-c8f04fdf6a072652a1a5.chunk.js"></script>
<script src="/packs/js/3-9e80ae318a5488df10c3.chunk.js"></script>
<script src="/packs/js/site-aaa1751a1ffb1df74e5c.chunk.js"></script>






<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<link rel="stylesheet" media="screen" href="/application_assets/ie8SiteHeader-329a9cab25de9f303d9cfbf76251a9f885e42dbb59de151b7e653b0139b1483e.css" />
<![endif]-->
<!--[if IE 9 ]>
<link rel="stylesheet" media="screen" href="/application_assets/ie9SiteHeader-f50994cec270438fba6f2acf700c49fa209b6fa63a41622a7b1ca777acb46f2b.css" />
<![endif]-->






<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<!--[if !(IE)]><!-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063724319',
  obj: 'Story',
  })
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'climatewire');
googletag.pubads().setTargeting('tags', ["climate", "science"]);
googletag.pubads().setTargeting('section', 'Top stories');
googletag.pubads().setTargeting('topics', ["Climate research"]);
  googletag.enableServices();
});
</script>
 <!--<![endif]-->
</head>


<body class="">
<header role="banner" class="banner">
<!--[if !(IE)]><!-->
<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063724319">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063724319')})
      </script>
</div></section><!--<![endif]-->



<div><nav class="StarterNav main"><ul class="secondary_nav"><li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li><a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319">Start a Trial</a></li><li><a class="highlight" href="/subscribe">Subscribe</a></li></ul><ul class="pubs"><li class="tab null ew"><a href="/ew">Energywire</a></li><li class="tab null cw"><a href="/cw">Climatewire</a></li><li class="tab null eed"><a href="/eed">E&amp;E Daily</a></li><li class="tab null gw"><a href="/gw">Greenwire</a></li><li class="tab null pm"><a href="/pm">E&amp;E News PM</a></li></ul><ul><li class="tab null special_reports"><a href="/special_reports">Reports</a></li></ul></nav><section class="mast"><h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1><h2 class="tagline"></h2></section></div>

  <div data-react-class="site/SiteHeader/HeaderNav" data-react-props="{&quot;publication_index_string&quot;:&quot;eep&quot;,&quot;publication_title&quot;:&quot;E\u0026E News&quot;,&quot;tagline&quot;:null,&quot;login_path&quot;:&quot;/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319&quot;,&quot;logout_path&quot;:&quot;/logout&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;about_path&quot;:&quot;/eep/learn_more/&quot;,&quot;contact_path&quot;:&quot;/eep/learn_more/staff_directory&quot;,&quot;start_trial_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319&quot;,&quot;subscribe_path&quot;:&quot;/subscribe&quot;,&quot;extend_access_registered_users_path&quot;:&quot;/registered_users/extend_access?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319&quot;,&quot;current_site_user&quot;:null,&quot;current_registered_user&quot;:null,&quot;able_to_extend_access&quot;:null,&quot;current_site_ipaccess&quot;:null,&quot;special_report_path&quot;:null,&quot;special_report_sprite&quot;:null}" data-hydrate="t" data-react-cache-id="site/SiteHeader/HeaderNav-0"><div class="HeaderNav" data-reactroot=""><div class="FixedNavDesktop" style="top:0;opacity:1;transition:top 0.2s, opacity 0.2s"><nav role="navigation"><div class="nav"><div class="leftContent"><div class="EENewsLink navItem"><a href="/" class="navLink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.24 147.41" style="fill:#1e3667;height:32px;width:30px" class="EENewsLogo vertical"><g id="Layer_2" data-name="Layer 2"><g id="Vertical"><path class="cls-1" d="M 123.63 91.08 H 104.37 L 98.5 85.31 A 37.7 37.7 0 0 1 76.43 92.1 Q 64 92.1 56.66 86.38 T 49.35 70.9 A 22 22 0 0 1 52.44 59 q 3.09 -4.92 10.6 -9.22 a 33 33 0 0 1 -5.56 -8.4 a 21.82 21.82 0 0 1 -1.74 -8.76 a 15.23 15.23 0 0 1 5.95 -12.52 q 6 -4.76 15.91 -4.75 q 9.51 0 15.2 4.42 a 14.19 14.19 0 0 1 5.7 11.82 A 19 19 0 0 1 95 42.68 q -3.52 5 -11.39 9.57 Z M 65.75 69.42 a 8.46 8.46 0 0 0 3.3 7 A 13.23 13.23 0 0 0 77.5 79 a 22.07 22.07 0 0 0 11.6 -3.11 l -17 -16.86 a 21.19 21.19 0 0 0 -4.68 4.7 A 9.64 9.64 0 0 0 65.75 69.42 Z M 84.09 33.2 a 5.29 5.29 0 0 0 -1.84 -4.27 a 7.08 7.08 0 0 0 -4.75 -1.56 A 8.18 8.18 0 0 0 72.11 29 a 5.71 5.71 0 0 0 -2 4.65 q 0 4.5 4.86 9.91 a 30.64 30.64 0 0 0 6.74 -4.83 A 7.61 7.61 0 0 0 84.09 33.2 Z"></path><path class="cls-1" d="M 43.82 75.05 H 19.38 V 51.59 H 50.19 V 35.78 H 19.38 v -20 H 52.49 V 0 H 0.09 V 91 h 53 A 24.12 24.12 0 0 1 43.82 75.05 Z"></path><polygon class="cls-1" points="157.88,15.81 157.88,0 105.48,0 105.48,65.36 131.91,90.97 157.88,90.97 157.88,75.05 124.77,75.05 124.77,51.59 155.57,51.59 155.57,35.78 124.77,35.78 124.77,15.81 157.88,15.81"></polygon><path class="cls-1" d="M 30.8 146.87 H 25.57 L 4 113.78 H 3.8 q 0.43 5.82 0.43 10.68 v 22.41 H 0 V 107.44 H 5.18 l 21.49 33 h 0.22 q -0.06 -0.74 -0.24 -4.68 c -0.13 -2.63 -0.17 -4.52 -0.14 -5.65 V 107.44 H 30.8 Z"></path><path class="cls-1" d="M 66 146.87 H 44 V 107.44 H 66 v 4.07 H 48.55 v 12.71 H 64.89 v 4 H 48.55 v 14.51 H 66 Z"></path><path class="cls-1" d="M 114.18 146.87 h -4.53 l -8 -26.4 c -0.37 -1.17 -0.8 -2.65 -1.26 -4.43 a 25.85 25.85 0 0 1 -0.73 -3.21 a 62.42 62.42 0 0 1 -1.89 7.8 L 90.1 146.87 H 85.57 l -10.5 -39.43 h 4.86 l 6.23 24.36 a 92.73 92.73 0 0 1 1.89 9.27 a 66.4 66.4 0 0 1 2.15 -9.65 l 7.07 -24 h 4.86 l 7.41 24.19 a 73.82 73.82 0 0 1 2.19 9.44 a 81.3 81.3 0 0 1 1.94 -9.33 l 6.2 -24.3 h 4.86 Z"></path><path class="cls-1" d="M 158.24 136.38 a 9.67 9.67 0 0 1 -3.78 8.12 q -3.78 2.91 -10.25 2.91 q -7 0 -10.79 -1.8 v -4.43 a 28.22 28.22 0 0 0 5.29 1.62 a 27.49 27.49 0 0 0 5.66 0.59 q 4.59 0 6.91 -1.74 a 5.7 5.7 0 0 0 2.32 -4.84 a 6.33 6.33 0 0 0 -0.82 -3.36 A 7.74 7.74 0 0 0 150 131 a 39.2 39.2 0 0 0 -5.87 -2.51 q -5.5 -2 -7.86 -4.66 a 10.28 10.28 0 0 1 -2.36 -7 a 8.77 8.77 0 0 1 3.42 -7.26 a 14.25 14.25 0 0 1 9.06 -2.7 A 26.7 26.7 0 0 1 157.24 109 l -1.43 4 a 24.54 24.54 0 0 0 -9.49 -2 a 9.19 9.19 0 0 0 -5.69 1.57 a 5.14 5.14 0 0 0 -2 4.34 a 6.69 6.69 0 0 0 0.75 3.36 a 7.08 7.08 0 0 0 2.55 2.4 a 31.44 31.44 0 0 0 5.49 2.41 q 6.19 2.22 8.54 4.75 A 9.35 9.35 0 0 1 158.24 136.38 Z"></path></g></g></svg></a></div><div class="navItem hamburgerWrapper"><div class="HamburgerButton"><input type="checkbox" class="checkbox"/><span></span><span></span><span></span></div></div><div class="Search navItem"><span class="wrapper"><span><svg xmlns="http://www.w3.org/2000/svg" width="24.645" height="24.87" viewBox="0 0 24.645 24.87" class="SearchIcon"><g id="Group_2" data-name="Group 2" transform="translate(-12.304 15.807) rotate(-45)"><g id="Ellipse_1" data-name="Ellipse 1" transform="translate(19.878 -2.477) rotate(45)" fill="none" stroke="#9e9ea7" stroke-width="2"><ellipse cx="9.443" cy="9.443" rx="9.443" ry="9.443" stroke="none"></ellipse><ellipse cx="9.443" cy="9.443" rx="8.443" ry="8.443" fill="none"></ellipse></g><path id="Path_3" data-name="Path 3" d="M 1.364 1.335 c 1.112 0 1.1 0.805 1.1 0.805 l 0.266 8.039 A 1.448 1.448 0 0 1 1.364 11.7 A 1.448 1.448 0 0 1 0 10.179 L 0.3 2.14 S 0.252 1.335 1.364 1.335 Z" transform="translate(18.355 19.473)" fill="#9e9ea7"></path></g></svg></span><form class="closed" action="/search/stories" method="get"><input type="search" name="keyword" id="keyword" placeholder="Search stories and videos"/></form></span></div></div><div class="rightContent"><div class="StartTrialLink navItem"><a class="navLink" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319"><span><div class="label">Start a Trial</div></span></a></div><div class="LogIn navItem"><a href="/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319" class="navLink"><span class="wrapper"><div class="label">Log in</div></span></a></div></div></div></nav></div></div></div>

</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063724319/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>

<!--[if IE 8 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 8.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->
<!--[if IE 9 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 9.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->








    

  

  <div><article class="full story ee-row" id="story_1063724319"><header class="HeadlineBlock headline_block span24"><h2 class="slug">EMISSIONS</h2><h1 class="headline featured_image_headline">'Counterintuitive': The planet warmed as virus reduced CO2</h1><section class="byline"><span class="authors"><a href="/staff/John_Fialka">John Fialka</a>, E&E News reporter</span><time>Published: Thursday, February 4, 2021</time></section><aside class="ImageAsset image_asset_layout span24 left" id="image_asset_layout_94515"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Empty street during coronavirus pandemic. Photo credit: Francis Chung/E&amp;E News</p><img src="https://www.eenews.net/image_assets/2021/02/image_asset_107037.jpg" alt="Empty street during coronavirus pandemic. Photo credit: Francis Chung/E&amp;E News"/><p class="caption"><span>Empty streets are seen in Washington in May 2020. Global temperatures increased during the pandemic despite the lull in emissions-related driving.  </span><span class="credit"> Francis Chung/E&E News</span></p></aside></header><section class="StoryContent span16"><section class="content"><p>The sprawling economic consequences of the pandemic "slightly warmed the planet" for several months last year, according to research released this week.</p><p>The warming blip started in March as the wildly spreading coronavirus shut down industries and subdued transportation around the world. Such diminishing activity leads to less planet-warming emissions.</p><p>So what gives?</p><p>While levels of CO2 and other gaseous pollutants were falling, so were emissions of aerosols that contain particles of sulfates, nitrates, black carbon and dust.</p><p>When economies are roaring along, aerosols, led by soot and sulfate ions, tend to brighten clouds. That helps them reflect the sun's heat back into space.</p><p>So with the absence of aerosols more sunlight fell on Earth. That made the planet slightly warmer, especially near industrial countries like the U.S. and Russia.</p><p>Researchers who conducted the study from the U.S. National Center for Atmospheric Research, or NCAR, admitted that the result might seem "counterintuitive." And they noted that greenhouse gases will continue to warm the Earth, despite the temporary decline in carbon dioxide during the pandemic.</p><p>But for a few months in 2020 the absence of aerosols took over the job of global warming.</p><p>"There was a big decline in emissions from the most polluting industries, and that had immediate, short-term effects on temperatures," explained NCAR scientist Andrew Gettelman, the study's lead author.</p><p>"Pollution cools the planet, so it makes sense that pollution reductions would warm the planet," Gettelman said.</p><p>The study, which appeared in the journal <em >Geophysical Research Letters</em>, showed that average temperatures over parts of the Earth's land surface were about 0.2 to 0.5 degree Fahrenheit warmer than would have been expected.</p><p>The added warmth was higher in regions normally associated with substantial emissions of aerosols, where it increased about 0.7 degree.</p><p>Gettelman said the study might tempt some people to reach the conclusion that emitting more pollution into the atmosphere might help cool the planet.</p><p>"Aerosol emissions have major health ramifications," he pointed out.</p></section><section class="promotion generated"><span>Email: <a href="mailto:jjfialka@eenews.net">jjfialka@eenews.net</a></span></section><section class="promo_container trial_promo"><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Start a free trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319%3Ffbclid%3DIwAR2rmhdiK1zfqqJD7nmdg_UQKabZ1gbYfB47c75WHkt_jVLWkCQsDTCkUzU"><button class="access_button red half-width">Sign up today!</button></a></section></section><div><section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063724319/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063724319&amp;redirect_uri=https://www.eenews.net/stories/1063724319"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063724319&amp;text=EMISSIONS:%20&#39;Counterintuitive&#39;:%20The%20planet%20warmed%20as%20virus%20reduced%20CO2&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063724319"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  


      <section class="topic related no-ad">
        <header>
          <h1>
            Climate research</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063724327">
            <a href="/climatewire/stories/1063724327">
              <h2 class="slug cw">TRANSITION</h2>
              <h1 class="headline">Gavin Schmidt is NASA's 1st senior climate adviser </h1>
              <section class="byline">
                <time datetime="2021-02-04 06:49:25 -0500">Climatewire: Thursday, February 4, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063724221">
            <a href="/energywire/stories/1063724221">
              <h2 class="slug ew">ENERGY TRANSITIONS</h2>
              <h1 class="headline">National Academies: Zero-carbon goal on 'edge of feasibility' </h1>
              <section class="byline">
                <time datetime="2021-02-03 07:08:22 -0500">Energywire: Wednesday, February 3, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063724187">
            <a href="/climatewire/stories/1063724187">
              <h2 class="slug cw">EMISSIONS</h2>
              <h1 class="headline">U.S. cities are lowballing their CO2 emissions — study </h1>
              <section class="byline">
                <time datetime="2021-02-03 06:39:56 -0500">Climatewire: Wednesday, February 3, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063724201">
            <a href="/climatewire/stories/1063724201">
              <h2 class="slug cw">EMISSIONS</h2>
              <h1 class="headline">National Academies maps road to net-zero </h1>
              <section class="byline">
                <time datetime="2021-02-03 06:39:56 -0500">Climatewire: Wednesday, February 3, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063723345">
            <a href="/climatewire/stories/1063723345">
              <h2 class="slug cw">SCIENCE</h2>
              <h1 class="headline">Ice loss worldwide accelerated 57% since 1990s </h1>
              <section class="byline">
                <time datetime="2021-01-25 06:51:35 -0500">Climatewire: Monday, January 25, 2021</time>
              </section>
</a></article></section></section>
</div></article></div>


  <section class="span24">
    <!--[if !(IE)]><!-->
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section><!--<![endif]-->

  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2021/02/04">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2021-02-04 16:11:33 -0500" class="date">Thursday, February 4, 2021 <span>&mdash;&nbsp; 4:11&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063724421">
		<a href="/eenewspm/2021/02/04/stories/1063724421">
			<h2 class="slug pm">INTERIOR</h2>
			<h1 class="headline">Biden admin freezes Trump rule cutting bird protections </h1>
</a></article>	<article class="story" id="story_1063724419">
		<a href="/eenewspm/2021/02/04/stories/1063724419">
			<h2 class="slug pm">PUBLIC LANDS</h2>
			<h1 class="headline">Greens see Utah wilderness plan as key to 30x30 push </h1>
</a></article>	<article class="story" id="story_1063724425">
		<a href="/eenewspm/2021/02/04/stories/1063724425">
			<h2 class="slug pm">OIL AND GAS</h2>
			<h1 class="headline">Dems revive bill to protect ANWR from drilling </h1>
</a></article>	<article class="story" id="story_1063724427">
		<a href="/eenewspm/2021/02/04/stories/1063724427">
			<h2 class="slug pm">AIR POLLUTION</h2>
			<h1 class="headline">Biden EPA backs deal to close 3 coal-fired power plants </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2021/02/04"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2021/02/04">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2021-02-04 13:23:43 -0500" class="date">Thursday, February 4, 2021 <span>&mdash;&nbsp; 1:23&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063724395">
		<a href="/greenwire/2021/02/04/stories/1063724395">
			<h2 class="slug gw">PUBLIC HEALTH</h2>
			<h1 class="headline">Congressional inquiry finds toxic metals in baby food </h1>
</a></article>	<article class="story" id="story_1063724399">
		<a href="/greenwire/2021/02/04/stories/1063724399">
			<h2 class="slug gw">INTERIOR</h2>
			<h1 class="headline">Tribes expect a voice on land and waters under Haaland </h1>
</a></article>	<article class="story" id="story_1063724397">
		<a href="/greenwire/2021/02/04/stories/1063724397">
			<h2 class="slug gw">CLEAN WATER ACT</h2>
			<h1 class="headline">EPA nominee offers Congress a peek at plans for WOTUS </h1>
</a></article>	<article class="story" id="story_1063724385">
		<a href="/greenwire/2021/02/04/stories/1063724385">
			<h2 class="slug gw">RENEWABLE ENERGY</h2>
			<h1 class="headline">Solar companies respond to reports of forced labor in China </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2021/02/04"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2021/02/04">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2021-02-04 07:26:49 -0500" class="date">Thursday, February 4, 2021 <span>&mdash;&nbsp; 7:26&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063724345">
		<a href="/energywire/2021/02/04/stories/1063724345">
			<h2 class="slug ew">OIL AND GAS</h2>
			<h1 class="headline">Biden expected to back pipeline in Supreme Court battle </h1>
</a></article>	<article class="story" id="story_1063724359">
		<a href="/energywire/2021/02/04/stories/1063724359">
			<h2 class="slug ew">Q&amp;A</h2>
			<h1 class="headline">'Accelerated': How Amazon plans to deploy electric vans </h1>
</a></article>	<article class="story" id="story_1063724347">
		<a href="/energywire/2021/02/04/stories/1063724347">
			<h2 class="slug ew">UTILITIES</h2>
			<h1 class="headline">TVA turns to natural gas, EVs: What it means for Biden </h1>
</a></article>	<article class="story" id="story_1063724339">
		<a href="/energywire/2021/02/04/stories/1063724339">
			<h2 class="slug ew">ENERGY TRANSITIONS</h2>
			<h1 class="headline">Electric industry group embraces carbon policies </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2021/02/04"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2021/02/04">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2021-02-04 07:03:00 -0500" class="date">Thursday, February 4, 2021 <span>&mdash;&nbsp; 7:03&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063724353">
		<a href="/eedaily/2021/02/04/stories/1063724353">
			<h2 class="slug eed">EPA</h2>
			<h1 class="headline">Five takeaways from the Michael Regan hearing </h1>
</a></article>	<article class="story" id="story_1063724331">
		<a href="/eedaily/2021/02/04/stories/1063724331">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">Biden climate, energy agenda faces early Senate test </h1>
</a></article>	<article class="story" id="story_1063724357">
		<a href="/eedaily/2021/02/04/stories/1063724357">
			<h2 class="slug eed">SENATE</h2>
			<h1 class="headline">Republican leaders release committee assignments </h1>
</a></article>	<article class="story" id="story_1063724335">
		<a href="/eedaily/2021/02/04/stories/1063724335">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">Manchin: 'Address climate change and leave no one behind' </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2021/02/04"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/get_access?site_link=1">Get Access</a></li><li> <a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063724319">Start&nbsp;a&nbsp;Trial</a></li><li><a href="/email_alerts/">Get Email Alerts</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; Politico, LLC&nbsp;&nbsp;
  <span>
    <a href="/eep/learn_more/privacy_policy">Privacy and Data Practices Policy</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>



<script type="text/javascript">
    new EENews.Beacon('/0/Story/24721/public_display/1063724319/ident');
</script>
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  if (window.matchMedia('(prefers-color-scheme)').media !== 'not all') {

    const darkModeMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

    const favicons = document.querySelectorAll('link[rel="icon svg"]');

    if (darkModeMediaQuery.matches) {
      favicons.forEach((link) => { link.href = link.dataset.hrefDark});
    } else {
      favicons.forEach((link) => { link.href = link.dataset.hrefLight});
    };
  }
</script>
<!--<![endif]-->

</body>
</html>
