
<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":766,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQVQFbVVZfGRMSXhdUQVgRJykqNWZ4LnwxEU9AWhE0FgRZWAIQWAJPQEMXBg8PVlAVWw1dQVgRIQgKC1RFBEULQQZAH0AQDBZcUhJzDl8MFVYGRllVGRMVXRJaABF6DAcPE1FUBRBYAk9AQw0XChJcXg8QWAJPQEMXBg8PRlk2dgNKQVgCTkYQA1ZFCF0MEVlAYDIrNyp8dilmQB9BB1cLEAoJW2IVXRBKIA1GDBBBXAwdQ0YNQwoBAkBeQSVZWAxTFlZDElwODRcPVkJDHkBXChFDDgUaNkBTDVsBUhcLXAxGWURwFyQSLFYUEREfGQ=="}</script>
<script>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</script>
<title>EMISSIONS: Lawsuit foreshadows feud over Biden&#39;s social cost of carbon -- Monday, April 5, 2021 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+VLZdP4b7ALPpuvXx8GnPik4ExSPHYHqvaTJ+mwpBBPgQ2tMjXNINGacWQxy9sBDERAoeyUP35amLAeKs+atHA==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="Legal claims by Republican attorneys general preview the courtroom brawls that will likely ensue once the Biden team finalizes a new social cost of carbon."/>
<meta name="keywords" content="EMISSIONS"/>

<!-- favicons -->
<link rel="icon svg" type="image/svg+xml" href="/favicon.svg?v=1" data-href-light="/favicon.svg?v=1" data-href-dark="/favicon_dark.svg?v=1">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">

<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicons -->


<meta name="twitter:dnt" content="on">

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

  <meta property="og:title" content="EMISSIONS: Lawsuit foreshadows feud over Biden&#39;s social cost of carbon" />
  <meta property="og:description" content="Legal claims by Republican attorneys general preview the courtroom brawls that will likely ensue once the Biden team finalizes a new social cost of carbon." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063729159" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2021/04/image_asset_114029.jpg" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2021/04/image_asset_114029.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Missouri Attorney General Eric Schmitt. Photo credit: Bill Greenblatt/UPI/Newscom
" />
    <meta name="twitter:creator" content="@maxinejoselow" />
    <meta itemprop="author" content="Maxine Joselow">





<script src="/application_assets/modernizr.custom.68100-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>

  <link rel="stylesheet" media="all" href="/packs/css/site-abfaa2eb.chunk.css" />
<link rel="stylesheet" media="all" href="/packs/css/full-story-074b1651.chunk.css" /><script src="/packs/js/runtime-ee816cad7321863a8b0f.js"></script>
<script src="/packs/js/vendor_react-f22811e2d4d65a712ebb.chunk.js"></script>
<script src="/packs/js/3-2d3a903a36653d10c887.chunk.js"></script>
<script src="/packs/js/site-b39bc5faf526866a7cc0.chunk.js"></script>






<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<link rel="stylesheet" media="screen" href="/application_assets/ie8SiteHeader-329a9cab25de9f303d9cfbf76251a9f885e42dbb59de151b7e653b0139b1483e.css" />
<![endif]-->
<!--[if IE 9 ]>
<link rel="stylesheet" media="screen" href="/application_assets/ie9SiteHeader-f50994cec270438fba6f2acf700c49fa209b6fa63a41622a7b1ca777acb46f2b.css" />
<![endif]-->






<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<!--[if !(IE)]><!-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063729159',
  obj: 'Story',
  })
new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1063729159',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'mediumDesktop',
  code: 'eep-story-medium',
  id: 'desktop_mediumStory_1063729159',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'climatewire');
googletag.pubads().setTargeting('tags', ["climate politics"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["Climate politics"]);
  googletag.enableServices();
});
</script>
 <!--<![endif]-->
</head>


<body class="">
<header role="banner" class="banner">
<!--[if !(IE)]><!-->
<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063729159">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063729159')})
      </script>
</div></section><!--<![endif]-->



<div><nav class="StarterNav main"><ul class="secondary_nav"><li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li><a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159">Get Access</a></li></ul><ul class="pubs"><li class="tab null ew"><a href="/ew">Energywire</a></li><li class="tab null cw"><a href="/cw">Climatewire</a></li><li class="tab null eed"><a href="/eed">E&amp;E Daily</a></li><li class="tab null gw"><a href="/gw">Greenwire</a></li><li class="tab null pm"><a href="/pm">E&amp;E News PM</a></li></ul><ul><li class="tab null special_reports"><a href="/special_reports">Reports</a></li></ul></nav><section class="mast"><h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1><h2 class="tagline"></h2></section></div>

  <div data-react-class="site/SiteHeader/HeaderNav" data-react-props="{&quot;publication_index_string&quot;:&quot;eep&quot;,&quot;publication_title&quot;:&quot;E\u0026E News&quot;,&quot;tagline&quot;:null,&quot;login_path&quot;:&quot;/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159&quot;,&quot;logout_path&quot;:&quot;/logout&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;about_path&quot;:&quot;/eep/learn_more/&quot;,&quot;contact_path&quot;:&quot;/eep/learn_more/staff_directory&quot;,&quot;start_trial_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159&quot;,&quot;subscribe_path&quot;:&quot;/subscribe&quot;,&quot;extend_access_registered_users_path&quot;:&quot;/registered_users/extend_access?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159&quot;,&quot;current_site_user&quot;:null,&quot;current_registered_user&quot;:null,&quot;able_to_extend_access&quot;:null,&quot;current_site_ipaccess&quot;:null,&quot;special_report_path&quot;:null,&quot;special_report_sprite&quot;:null}" data-hydrate="t" data-react-cache-id="site/SiteHeader/HeaderNav-0"><div class="HeaderNav" data-reactroot=""><div class="FixedNavDesktop" style="top:0;opacity:1;transition:top 0.2s, opacity 0.2s"><nav role="navigation"><div class="nav"><div class="leftContent"><div class="EENewsLink navItem"><a href="/" class="navLink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.24 147.41" style="fill:#1e3667;height:32px;width:30px" class="EENewsLogo vertical"><g id="Layer_2" data-name="Layer 2"><g id="Vertical"><path class="cls-1" d="M 123.63 91.08 H 104.37 L 98.5 85.31 A 37.7 37.7 0 0 1 76.43 92.1 Q 64 92.1 56.66 86.38 T 49.35 70.9 A 22 22 0 0 1 52.44 59 q 3.09 -4.92 10.6 -9.22 a 33 33 0 0 1 -5.56 -8.4 a 21.82 21.82 0 0 1 -1.74 -8.76 a 15.23 15.23 0 0 1 5.95 -12.52 q 6 -4.76 15.91 -4.75 q 9.51 0 15.2 4.42 a 14.19 14.19 0 0 1 5.7 11.82 A 19 19 0 0 1 95 42.68 q -3.52 5 -11.39 9.57 Z M 65.75 69.42 a 8.46 8.46 0 0 0 3.3 7 A 13.23 13.23 0 0 0 77.5 79 a 22.07 22.07 0 0 0 11.6 -3.11 l -17 -16.86 a 21.19 21.19 0 0 0 -4.68 4.7 A 9.64 9.64 0 0 0 65.75 69.42 Z M 84.09 33.2 a 5.29 5.29 0 0 0 -1.84 -4.27 a 7.08 7.08 0 0 0 -4.75 -1.56 A 8.18 8.18 0 0 0 72.11 29 a 5.71 5.71 0 0 0 -2 4.65 q 0 4.5 4.86 9.91 a 30.64 30.64 0 0 0 6.74 -4.83 A 7.61 7.61 0 0 0 84.09 33.2 Z"></path><path class="cls-1" d="M 43.82 75.05 H 19.38 V 51.59 H 50.19 V 35.78 H 19.38 v -20 H 52.49 V 0 H 0.09 V 91 h 53 A 24.12 24.12 0 0 1 43.82 75.05 Z"></path><polygon class="cls-1" points="157.88,15.81 157.88,0 105.48,0 105.48,65.36 131.91,90.97 157.88,90.97 157.88,75.05 124.77,75.05 124.77,51.59 155.57,51.59 155.57,35.78 124.77,35.78 124.77,15.81 157.88,15.81"></polygon><path class="cls-1" d="M 30.8 146.87 H 25.57 L 4 113.78 H 3.8 q 0.43 5.82 0.43 10.68 v 22.41 H 0 V 107.44 H 5.18 l 21.49 33 h 0.22 q -0.06 -0.74 -0.24 -4.68 c -0.13 -2.63 -0.17 -4.52 -0.14 -5.65 V 107.44 H 30.8 Z"></path><path class="cls-1" d="M 66 146.87 H 44 V 107.44 H 66 v 4.07 H 48.55 v 12.71 H 64.89 v 4 H 48.55 v 14.51 H 66 Z"></path><path class="cls-1" d="M 114.18 146.87 h -4.53 l -8 -26.4 c -0.37 -1.17 -0.8 -2.65 -1.26 -4.43 a 25.85 25.85 0 0 1 -0.73 -3.21 a 62.42 62.42 0 0 1 -1.89 7.8 L 90.1 146.87 H 85.57 l -10.5 -39.43 h 4.86 l 6.23 24.36 a 92.73 92.73 0 0 1 1.89 9.27 a 66.4 66.4 0 0 1 2.15 -9.65 l 7.07 -24 h 4.86 l 7.41 24.19 a 73.82 73.82 0 0 1 2.19 9.44 a 81.3 81.3 0 0 1 1.94 -9.33 l 6.2 -24.3 h 4.86 Z"></path><path class="cls-1" d="M 158.24 136.38 a 9.67 9.67 0 0 1 -3.78 8.12 q -3.78 2.91 -10.25 2.91 q -7 0 -10.79 -1.8 v -4.43 a 28.22 28.22 0 0 0 5.29 1.62 a 27.49 27.49 0 0 0 5.66 0.59 q 4.59 0 6.91 -1.74 a 5.7 5.7 0 0 0 2.32 -4.84 a 6.33 6.33 0 0 0 -0.82 -3.36 A 7.74 7.74 0 0 0 150 131 a 39.2 39.2 0 0 0 -5.87 -2.51 q -5.5 -2 -7.86 -4.66 a 10.28 10.28 0 0 1 -2.36 -7 a 8.77 8.77 0 0 1 3.42 -7.26 a 14.25 14.25 0 0 1 9.06 -2.7 A 26.7 26.7 0 0 1 157.24 109 l -1.43 4 a 24.54 24.54 0 0 0 -9.49 -2 a 9.19 9.19 0 0 0 -5.69 1.57 a 5.14 5.14 0 0 0 -2 4.34 a 6.69 6.69 0 0 0 0.75 3.36 a 7.08 7.08 0 0 0 2.55 2.4 a 31.44 31.44 0 0 0 5.49 2.41 q 6.19 2.22 8.54 4.75 A 9.35 9.35 0 0 1 158.24 136.38 Z"></path></g></g></svg></a></div><div class="navItem hamburgerWrapper"><div class="HamburgerButton"><input type="checkbox" class="checkbox"/><span></span><span></span><span></span></div></div><div class="Search navItem"><span class="wrapper"><span><svg xmlns="http://www.w3.org/2000/svg" width="24.645" height="24.87" viewBox="0 0 24.645 24.87" class="SearchIcon"><g id="Group_2" data-name="Group 2" transform="translate(-12.304 15.807) rotate(-45)"><g id="Ellipse_1" data-name="Ellipse 1" transform="translate(19.878 -2.477) rotate(45)" fill="none" stroke="#9e9ea7" stroke-width="2"><ellipse cx="9.443" cy="9.443" rx="9.443" ry="9.443" stroke="none"></ellipse><ellipse cx="9.443" cy="9.443" rx="8.443" ry="8.443" fill="none"></ellipse></g><path id="Path_3" data-name="Path 3" d="M 1.364 1.335 c 1.112 0 1.1 0.805 1.1 0.805 l 0.266 8.039 A 1.448 1.448 0 0 1 1.364 11.7 A 1.448 1.448 0 0 1 0 10.179 L 0.3 2.14 S 0.252 1.335 1.364 1.335 Z" transform="translate(18.355 19.473)" fill="#9e9ea7"></path></g></svg></span><form class="closed" action="/search/stories" method="get"><input type="search" name="keyword" id="keyword" placeholder="Search stories and videos"/></form></span></div></div><div class="rightContent"><div class="StartTrialLink navItem"><a class="navLink" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159"><span><div class="label">Get Access</div></span></a></div><div class="LogIn navItem"><a href="/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159" class="navLink"><span class="wrapper"><div class="label">Log in</div></span></a></div></div></div></nav></div></div></div>

</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063729159/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>

<!--[if IE 8 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 8.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->
<!--[if IE 9 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 9.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->








    
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1063729159')});
</script>
<!--<![endif]-->


  
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1063729159')});
</script>
<!--<![endif]-->


  <div><article class="full story ee-row" id="story_1063729159"><header class="HeadlineBlock headline_block span24"><h2 class="slug">EMISSIONS</h2><h1 class="headline featured_image_headline">Lawsuit foreshadows feud over Biden's social cost of carbon</h1><section class="byline"><span class="authors"><a href="/staff/Maxine_Joselow">Maxine Joselow</a>, E&E News reporter</span><time>Published: Monday, April 5, 2021</time></section><aside class="ImageAsset image_asset_layout span24 left" id="image_asset_layout_98619"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Missouri Attorney General Eric Schmitt. Photo credit: Bill Greenblatt/UPI/Newscom
</p><img src="https://www.eenews.net/image_assets/2021/04/image_asset_114029.jpg" alt="Missouri Attorney General Eric Schmitt. Photo credit: Bill Greenblatt/UPI/Newscom
"/><p class="caption"><span>Missouri Attorney General Eric Schmitt is leading an effort among Republican attorneys general to challenge efforts by the Biden administration to adjust the social cost of carbon. </span><span class="credit">Bill Greenblatt/UPI/Newscom</span></p></aside></header><section class="StoryContent span16"><section class="content"><p>Red states that sued the Biden administration for tinkering with the estimated cost of emitting greenhouse gases may have fired a premature opening shot in the legal war over the president's climate agenda, environmental lawyers say.</p><p>But the lawsuit provides a preview of the courtroom brawls that will ensue once the Biden team finalizes a new social cost of carbon, a key metric that assigns a dollar value to the harm caused by planet-warming emissions.</p><p>"I think this particular complaint is unlikely to go anywhere," said Hana Vizcarra, a staff attorney at the Environmental &amp; Energy Law Program at Harvard Law School. "But it's a precursor to what we're going to see in response to any rulemaking that comes out of this administration."</p><p>The Republican attorneys general of 12 states launched their aggressive legal bid last month. Their <a href="https://www.eenews.net/assets/2021/03/08/document_pm_01.pdf" >complaint</a>, filed in the U.S. District Court for the Eastern District of Missouri, targets Biden's Jan. 20 executive order on climate change (<a href="https://www.eenews.net/eenewspm/stories/1063726905/" ><em>E&amp;E News PM</em></a>, March 8).</p><p>The <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/01/20/executive-order-protecting-public-health-and-environment-and-restoring-science-to-tackle-climate-crisis/" >order</a> created an interagency working group tasked with recommending an interim social cost of carbon within 30 days — and a final social cost of carbon by January 2022.</p><div>
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1063729159"></div></section><!--<![endif]-->
</div><p>The working group last month endorsed an interim number of $51 per ton. Under former President Trump, the figure had fallen to as little as $1 per ton (<a href="https://www.eenews.net/stories/1063726223/" ><em>Climatewire</em></a>, March 1).</p><p>In their complaint, the attorneys general argued that Biden lacked the authority to raise the climate metric under the Constitution, which they said gives that power to Congress. They added that the interim social cost of carbon would devastate key sectors of the American economy.</p><p>"If the Executive Order stands, it will inflict hundreds of billions or trillions of dollars of damage to the U.S. economy for decades to come," the lawsuit says. "It will destroy jobs, stifle energy production, strangle America's energy independence, suppress agriculture, deter innovation and impoverish working families."</p><p>David Doniger, senior strategic director of the Climate &amp; Clean Energy Program at the Natural Resources Defense Council, said he stifled a laugh when he looked at the lawsuit.</p><p>"It was hard not to laugh out loud reading the complaint, and I don't mind being quoted saying that," he said.</p><p>Doniger said the states' lawsuit is premature because it targets the interim social cost of carbon, which has yet to be finalized or incorporated into regulations. The complaint may be intended as more of a messaging tool to signal that red states are resisting Biden's early moves on climate, he said.</p><p>"There are some very wild constitutional claims," Doniger said. "It's difficult to figure out what they're really thinking, other than when you're making essentially a political lawsuit, you're going to bang as many drums and cymbals as you can."</p><p>Montana Attorney General Austin Knudsen (R) said in a statement to E&amp;E News that the legal challenge was necessary to prevent regulatory overreach by Biden.</p><p>"If left unchecked, this illegitimate dictate from the Biden administration will be the precursor for them to try and further dictate how Montanans live our lives — from the cars and pickups we drive to the types of appliances in our home," said Knudsen, who helped bring another recent lawsuit over Biden's decision to revoke a key permit for the Keystone XL pipeline (<a href="https://www.eenews.net/energywire/stories/1063727815/" ><em>Energywire</em></a>, March 18).</p><p>"This is picking right up where Obama's war on Montana energy production left off and will also be used to needlessly clamp down on our farmers and ranchers," he added.</p><p>The office of Missouri Attorney General Eric Schmitt (R), who spearheaded the legal challenge, pushed back on the notion that the complaint was premature.</p><p>"Using the 'Interim Values' published by the Interagency Working Group, our Office did an analysis based on annual emissions and found that the 'social costs' related to those greenhouse gases amounted to billions, potentially trillions, in costs that would be offset by federal agencies through expansive regulations," spokesperson Chris Nuelle said in an email to E&amp;E News.</p><p>"It's easy to see how these 'interim values' represent a blank check handed to federal agencies to issue regulations as they please, which is why we had to take immediate action," he said.</p><h3>Domestic vs. global impacts</h3><p>The Republican attorneys general dropped an important clue as to how they plan to challenge Biden's final social cost of carbon due in 2022, legal experts said.</p><p>Midway through the complaint, the attorneys general argued that the Biden administration shouldn't have considered the impacts of climate change outside the United States.</p><p>Calculating the costs and benefits of greenhouse gas emissions on a global scale is an "inherently speculative task," the states argued.</p><p>The "calculations involve attempting to predict future developments in human technology and innovation, future mitigation strategies performed by the world's 195 nations, and global reductions in greenhouse gas emissions — another inherently speculative task," they added.</p><p>The debate over domestic versus global impacts is likely to resurface in litigation over the final climate metric, said Bethany Davis Noll, executive director of the State Energy &amp;am; Environmental Impact Center at NYU School of Law.</p><p>But the Biden administration will be on solid legal ground if it continues to take a global approach following a key court decision last year, Noll said.</p><p>The U.S. District Court for the Northern District of California last year scrapped the Trump administration's rollback of the Obama-era methane waste prevention rule, which aimed to prevent oil and gas producers from venting and flaring natural gas on public lands.</p><p>In a sharply worded <a href="https://www.eenews.net/assets/2020/07/16/document_gw_02.pdf" >ruling</a>, Judge Yvonne Gonzalez Rogers rebuked the Bureau of Land Management for failing to heed an interagency working group's findings on the global nature of climate pollution (<a href="https://www.eenews.net/stories/1063575103/" ><em>Greenwire</em></a>, July 16, 2020).</p><p>"As the [interagency working group] stated in 2015, these damages must be considered globally 'because emissions of most greenhouse gases contribute to damages around the world and the world's economies are now highly interconnected,'" wrote the judge, who was appointed during the Obama administration. "This approach was developed over several years through robust scientific and peer-reviewed analyses and public processes, and represents the best available science on this issue."</p><p>Noll said Biden's interagency working group will be able to rely on scientific advances showing that when greenhouse gases are emitted in the United States, they cause impacts such as extreme heat and flooding in other countries — and vice versa.</p><p>"The court found that the agency had ignored the best available science, and the science behind this is just going to get stronger," Noll said.</p><h3>Discount rates</h3><p>Another debate that could flare in future litigation over the social cost of carbon is whether to tweak a wonky tool called a discount rate.</p><p>For decades, economists have used the tool to predict how the value of money declines over time due to inflation and other factors. Under a 3% discount rate, for instance, a dollar today would be worth 97 cents in a year.</p><p>When crafting climate regulations, federal agencies use discount rates to represent the value of avoiding future harms due to global warming. The lower the discount rate, the more value is placed on spending money today to prevent harms to future generations.</p><p>The Obama administration used a standard 3% discount rate, resulting in a social cost of carbon of $52 per ton. The Trump administration often relied on a 7% discount rate, resulting in a figure of as little as $1.</p><p>But in a recent <a href="https://www.eenews.net/assets/2021/01/14/document_cw_01.pdf" >paper</a>, two high-profile economists argued that the Biden administration should embrace a 2% discount rate, leading to a social cost of carbon of $125 per ton (<a href="https://www.eenews.net/climatewire/stories/1063722535/" ><em>Climatewire</em></a>, Jan. 14).</p><p>In their lawsuit, the Republican attorneys general expressed concern that "the task of selecting a discount rate is highly indeterminate" and "speculative." They added that a lower discount rate could justify costly new climate regulations that affect every American.</p><p>"The use of such numbers necessarily entails a great expansion of the scope and reach of the federal government's regulatory power, reaching into every aspect of everyday life," they wrote.</p><p>Hannah Perls, a legal fellow with Harvard Law School's Environmental &amp; Energy Law Program, said she still expects the Biden administration to lower the discount rate in its final social cost of carbon.</p><p>Noll of NYU's State Impact Center agreed, saying higher discount rates effectively minimize the value of protecting future generations from sea-level rise and the other impacts of a warming world.</p><p>"Putting aside the legal issues here, if you use a 7% discount rate, basically what you're saying is you don't care about your grandkids," she said.</p><h3>'Conditions for liberty to flourish'</h3><p>Finally, the attorneys general argued that the traditional social cost of carbon ignores the benefits of fossil fuel production.</p><p>"Affordable food and energy production lift millions of people out of poverty, eliminate hunger, promote economic development and opportunity, create millions of jobs, enable innovation and entrepreneurship, encourage industry and manufacturing, promote America's energy independence, and create the conditions for liberty to flourish," they wrote.</p><p>"These benefits enrich the entire world, and yet the Biden Administration gave them little or no weight in its calculation of the 'social cost' of carbon dioxide, methane and nitrous oxide," they added.</p><p>Mark Barron, a partner at BakerHostetler LLP who has represented oil and gas companies in energy litigation, said he agrees with the attorneys general on this point.</p><p>"The traditional social cost of carbon methodology doesn't actually include any economic analysis of the benefits of petroleum production," Barron said.</p><p>The Biden administration should consider "whatever the societal benefits are of the use in pharmaceuticals, or just the general economic benefits of the ability to have scaleable and affordable energy for things like transportation," he said.</p><p>So far, Biden has indicated that he's more inclined to end direct subsidies to the oil industry, which critics have said ignore the negative externalities of fossil fuels, such as health conditions tied to air pollution.</p><p>In January, the president signed another <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/01/27/executive-order-on-tackling-the-climate-crisis-at-home-and-abroad/" >executive order</a> on climate change that directs the heads of federal agencies to "ensure that, consistent with applicable law, federal funding is not directly subsidizing fossil fuels."</p></section><section class="promotion generated"><span>Twitter: <a href="https://twitter.com/maxinejoselow">@maxinejoselow</a></span><span>Email: <a href="mailto:mjoselow@eenews.net">mjoselow@eenews.net</a></span></section><section class="promo_container trial_promo"><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Request a trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159"><button class="access_button red half-width">Request a trial!</button></a></section></section><div><section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063729159/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063729159&amp;redirect_uri=https://www.eenews.net/stories/1063729159"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063729159&amp;text=EMISSIONS:%20Lawsuit%20foreshadows%20feud%20over%20Biden&#39;s%20social%20cost%20of%20carbon&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063729159"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1063729159"></div></section><!--<![endif]-->



      <section class="topic related">
        <header>
          <h1>
            Climate politics</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063729103">
            <a href="/climatewire/stories/1063729103">
              <h2 class="slug cw">MASSACHUSETTS</h2>
              <h1 class="headline">Meet Gov. Charlie Baker, a Republican climate unicorn </h1>
              <section class="byline">
                <time datetime="2021-04-02 07:03:29 -0400">Climatewire: Friday, April 2, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063729105">
            <a href="/climatewire/stories/1063729105">
              <h2 class="slug cw">POLITICS</h2>
              <h1 class="headline">Biden team defends climate plan amid progressive grumbling </h1>
              <section class="byline">
                <time datetime="2021-04-02 07:03:27 -0400">Climatewire: Friday, April 2, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063729055">
            <a href="/eenewspm/stories/1063729055">
              <h2 class="slug pm">CLIMATE</h2>
              <h1 class="headline">Lawmakers re-up carbon fee bill — without Republicans </h1>
              <section class="byline">
                <time datetime="2021-04-01 16:28:01 -0400">E&amp;E News PM: Thursday, April 1, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063728991">
            <a href="/climatewire/stories/1063728991">
              <h2 class="slug cw">PUBLIC LANDS</h2>
              <h1 class="headline">Lawmakers praise Biden's Civilian Climate Corps proposal </h1>
              <section class="byline">
                <time datetime="2021-04-01 07:20:14 -0400">Climatewire: Thursday, April 1, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063728983">
            <a href="/climatewire/stories/1063728983">
              <h2 class="slug cw">RESILIENCE</h2>
              <h1 class="headline">Biden taps multiple sources for his climate-proofing plans </h1>
              <section class="byline">
                <time datetime="2021-04-01 07:20:13 -0400">Climatewire: Thursday, April 1, 2021</time>
              </section>
</a></article></section></section>
</div></article></div>


  <section class="span24">
    <!--[if !(IE)]><!-->
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section><!--<![endif]-->

  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/gw/2021/04/05">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2021-04-05 13:17:59 -0400" class="date">Monday, April 5, 2021 <span>&mdash;&nbsp; 1:17&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063729211">
		<a href="/greenwire/2021/04/05/stories/1063729211">
			<h2 class="slug gw">WATER POLLUTION</h2>
			<h1 class="headline">Fla. braces for 'catastrophic' flood at phosphate plant </h1>
</a></article>	<article class="story" id="story_1063728897">
		<a href="/greenwire/2021/04/05/stories/1063728897">
			<h2 class="slug gw">PUBLIC HEALTH</h2>
			<h1 class="headline">Achoo! Climate change boosts pollen, worsens allergies </h1>
</a></article>	<article class="story" id="story_1063729207">
		<a href="/greenwire/2021/04/05/stories/1063729207">
			<h2 class="slug gw">CALIFORNIA</h2>
			<h1 class="headline">Megadrought: 'Climate change starting to hammer home' </h1>
</a></article>	<article class="story" id="story_1063729213">
		<a href="/greenwire/2021/04/05/stories/1063729213">
			<h2 class="slug gw">LAW</h2>
			<h1 class="headline">Feds forced to pay up after losing migratory bird case </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2021/04/05"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2021/04/05">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2021-04-05 07:02:01 -0400" class="date">Monday, April 5, 2021 <span>&mdash;&nbsp; 7:02&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063729183">
		<a href="/energywire/2021/04/05/stories/1063729183">
			<h2 class="slug ew">ENERGY POLICY</h2>
			<h1 class="headline">How Biden's environmental justice plan could backfire </h1>
</a></article>	<article class="story" id="story_1063729179">
		<a href="/energywire/2021/04/05/stories/1063729179">
			<h2 class="slug ew">BUSINESS</h2>
			<h1 class="headline">Tipping point for Big Oil? Shareholders ramp up climate push </h1>
</a></article>	<article class="story" id="story_1063729167">
		<a href="/energywire/2021/04/05/stories/1063729167">
			<h2 class="slug ew">ELECTRIC VEHICLES</h2>
			<h1 class="headline">DOE labs unveil blueprint for fast EV charging </h1>
</a></article>	<article class="story" id="story_1063729177">
		<a href="/energywire/2021/04/05/stories/1063729177">
			<h2 class="slug ew">UTILITIES</h2>
			<h1 class="headline">Longtime Dominion leader Tom Farrell dies day after retiring </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2021/04/05"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/cw/2021/04/05">
						<h1 class="publication_header">
							<span class="cw_logo sprite " title="Climatewire"><span>Climatewire</span></span>
						</h1>
						<time datetime="2021-04-05 06:51:16 -0400" class="date">Monday, April 5, 2021 <span>&mdash;&nbsp; 6:51&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063729159">
		<a href="/climatewire/2021/04/05/stories/1063729159">
			<h2 class="slug cw">EMISSIONS</h2>
			<h1 class="headline">Lawsuit foreshadows feud over Biden's social cost of carbon </h1>
</a></article>	<article class="story" id="story_1063729181">
		<a href="/climatewire/2021/04/05/stories/1063729181">
			<h2 class="slug cw">WHITE HOUSE</h2>
			<h1 class="headline">Biden wants to tackle warming with a long shopping list </h1>
</a></article>	<article class="story" id="story_1063729149">
		<a href="/climatewire/2021/04/05/stories/1063729149">
			<h2 class="slug cw">SCIENCE</h2>
			<h1 class="headline">Underwater meadows could help reverse acidification </h1>
</a></article>	<article class="story" id="story_1063729161">
		<a href="/climatewire/2021/04/05/stories/1063729161">
			<h2 class="slug cw">Car rules</h2>
			<h1 class="headline">Court halts legal brawl over Trump's rollback </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/cw/2021/04/05"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/pm/2021/04/01">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2021-04-01 16:28:01 -0400" class="date">Thursday, April 1, 2021 <span>&mdash;&nbsp; 4:28&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063729075">
		<a href="/eenewspm/2021/04/01/stories/1063729075">
			<h2 class="slug pm">WHITE HOUSE</h2>
			<h1 class="headline">'Jobs Cabinet' starts campaign for infrastructure package </h1>
</a></article>	<article class="story" id="story_1063729069">
		<a href="/eenewspm/2021/04/01/stories/1063729069">
			<h2 class="slug pm">INTERIOR</h2>
			<h1 class="headline">Watchdog warns of COVID-related purchase fraud </h1>
</a></article>	<article class="story" id="story_1063729071">
		<a href="/eenewspm/2021/04/01/stories/1063729071">
			<h2 class="slug pm">PESTICIDES</h2>
			<h1 class="headline">Farm chemicals turning more toxic for wildlife </h1>
</a></article>	<article class="story" id="story_1063729055">
		<a href="/eenewspm/2021/04/01/stories/1063729055">
			<h2 class="slug pm">CLIMATE</h2>
			<h1 class="headline">Lawmakers re-up carbon fee bill — without Republicans </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2021/04/01"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063729159">Get&nbsp;Access</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; Politico, LLC&nbsp;&nbsp;
  <span>
    <a href="https://www.politico.com/privacy-policy" class="legal-links">Privacy Policy</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/terms-of-service" class="legal-links">Terms of Service</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/do-not-sell" class="legal-links">Do not sell my info</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/privacy#california" class="legal-links">Notice to California Residents</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>



<script type="text/javascript">
    new EENews.Beacon('/0/Story/25129/public_display/1063729159/ident');
</script>
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  if (window.matchMedia('(prefers-color-scheme)').media !== 'not all') {

    const darkModeMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

    const favicons = document.querySelectorAll('link[rel="icon svg"]');

    if (darkModeMediaQuery.matches) {
      favicons.forEach((link) => { link.href = link.dataset.hrefDark});
    } else {
      favicons.forEach((link) => { link.href = link.dataset.hrefLight});
    };
  }
</script>
<!--<![endif]-->

</body>
</html>
