
<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":773,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQVQBQUFFRGRMSXhdUQVgRMCEtI2JwI34nEyYsdjAjOkQZEwhBMkYBDloBRllXGRMRRwBfCgFSFg0MCBcLQ3cMVhEFShUNEQMXHUNGDUMKAUAjCA8JQlQFEFgHT0BHDRQKBUZ4D1EORgcHV0BeUkoXQQ5BC0cKDV1AXlJKF0EUUA5aEApkJgUaRA8DTRARVgAWWg0KQVwXYjF9Nn8qJXs2Rk9EUFUIRgtcDTFHDRYaJVpED0ZACVJTH0AQDBZcUlAQWBEwDV8DFkMWWkYEQEAfQQZaERQPB0xhFFAOWgADRwsLDUQPEyQUJxMtB0QRRh4b"}</script>
<script>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</script>
<title>RENEWABLE ENERGY: The power struggle over tomorrow&#39;s solar workers -- Tuesday, May 25, 2021 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="lELhJnez9otrDGWNHSZ0HFgoCEH4qpRH13gp0ksKZaFv83JQGGQ+cMPbubrExHYW0YYaZd+wLHTlk9SqDtriVQ==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="If the Biden administration ends up creating solar jobs for hundreds of thousands of Americans, who will train the workers? What might at first seem an inconsequential question has become a Washington power struggle with consequences for the president&#39;s energy agenda."/>
<meta name="keywords" content="RENEWABLE ENERGY"/>

<!-- favicons -->
<link rel="icon svg" type="image/svg+xml" href="/favicon.svg?v=1" data-href-light="/favicon.svg?v=1" data-href-dark="/favicon_dark.svg?v=1">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">

<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicons -->


<meta name="twitter:dnt" content="on">

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

  <meta property="og:title" content="RENEWABLE ENERGY: The power struggle over tomorrow&#39;s solar workers" />
  <meta property="og:description" content="If the Biden administration ends up creating solar jobs for hundreds of thousands of Americans, who will train the workers? What might at first seem an inconsequential question has become a Washington power struggle with consequences for the president&#39;s energy agenda." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063732427" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2021/05/image_asset_118087.jpg?1621942555" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2021/05/image_asset_118087.jpg?1621942555" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Solar workers. Photo credit:  Dennis Schroeder/NREL" />
    <meta name="twitter:creator" content="@DavidFerris" />
    <meta itemprop="author" content="David Ferris">





<script src="/application_assets/modernizr.custom.68100-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>

  <link rel="stylesheet" media="all" href="/packs/css/site-abfaa2eb.chunk.css" />
<link rel="stylesheet" media="all" href="/packs/css/full-story-074b1651.chunk.css" /><script src="/packs/js/runtime-ee816cad7321863a8b0f.js"></script>
<script src="/packs/js/vendor_react-f22811e2d4d65a712ebb.chunk.js"></script>
<script src="/packs/js/3-2d3a903a36653d10c887.chunk.js"></script>
<script src="/packs/js/site-b39bc5faf526866a7cc0.chunk.js"></script>






<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<link rel="stylesheet" media="screen" href="/application_assets/ie8SiteHeader-329a9cab25de9f303d9cfbf76251a9f885e42dbb59de151b7e653b0139b1483e.css" />
<![endif]-->
<!--[if IE 9 ]>
<link rel="stylesheet" media="screen" href="/application_assets/ie9SiteHeader-f50994cec270438fba6f2acf700c49fa209b6fa63a41622a7b1ca777acb46f2b.css" />
<![endif]-->






<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<!--[if !(IE)]><!-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063732427',
  obj: 'Story',
  })
new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1063732427',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'mediumDesktop',
  code: 'eep-story-medium',
  id: 'desktop_mediumStory_1063732427',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'energywire');
googletag.pubads().setTargeting('tags', ["solar power"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["Solar power"]);
  googletag.enableServices();
});
</script>
 <!--<![endif]-->
</head>


<body class="">
<header role="banner" class="banner">
<!--[if !(IE)]><!-->
<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063732427">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063732427')})
      </script>
</div></section><!--<![endif]-->



<div><nav class="StarterNav main"><ul class="secondary_nav"><li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li><a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427">Get Access</a></li></ul><ul class="pubs"><li class="tab null ew"><a href="/ew">Energywire</a></li><li class="tab null cw"><a href="/cw">Climatewire</a></li><li class="tab null eed"><a href="/eed">E&amp;E Daily</a></li><li class="tab null gw"><a href="/gw">Greenwire</a></li><li class="tab null pm"><a href="/pm">E&amp;E News PM</a></li></ul><ul><li class="tab null special_reports"><a href="/special_reports">Reports</a></li></ul></nav><section class="mast"><h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1><h2 class="tagline"></h2></section></div>

  <div data-react-class="site/SiteHeader/HeaderNav" data-react-props="{&quot;publication_index_string&quot;:&quot;eep&quot;,&quot;publication_title&quot;:&quot;E\u0026E News&quot;,&quot;tagline&quot;:null,&quot;login_path&quot;:&quot;/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427&quot;,&quot;logout_path&quot;:&quot;/logout&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;about_path&quot;:&quot;/eep/learn_more/&quot;,&quot;contact_path&quot;:&quot;/eep/learn_more/staff_directory&quot;,&quot;start_trial_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427&quot;,&quot;subscribe_path&quot;:&quot;/subscribe&quot;,&quot;extend_access_registered_users_path&quot;:&quot;/registered_users/extend_access?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427&quot;,&quot;current_site_user&quot;:null,&quot;current_registered_user&quot;:null,&quot;able_to_extend_access&quot;:null,&quot;current_site_ipaccess&quot;:null,&quot;special_report_path&quot;:null,&quot;special_report_sprite&quot;:null}" data-hydrate="t" data-react-cache-id="site/SiteHeader/HeaderNav-0"><div class="HeaderNav" data-reactroot=""><div class="FixedNavDesktop" style="top:0;opacity:1;transition:top 0.2s, opacity 0.2s"><nav role="navigation"><div class="nav"><div class="leftContent"><div class="EENewsLink navItem"><a href="/" class="navLink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.24 147.41" style="fill:#1e3667;height:32px;width:30px" class="EENewsLogo vertical"><g id="Layer_2" data-name="Layer 2"><g id="Vertical"><path class="cls-1" d="M 123.63 91.08 H 104.37 L 98.5 85.31 A 37.7 37.7 0 0 1 76.43 92.1 Q 64 92.1 56.66 86.38 T 49.35 70.9 A 22 22 0 0 1 52.44 59 q 3.09 -4.92 10.6 -9.22 a 33 33 0 0 1 -5.56 -8.4 a 21.82 21.82 0 0 1 -1.74 -8.76 a 15.23 15.23 0 0 1 5.95 -12.52 q 6 -4.76 15.91 -4.75 q 9.51 0 15.2 4.42 a 14.19 14.19 0 0 1 5.7 11.82 A 19 19 0 0 1 95 42.68 q -3.52 5 -11.39 9.57 Z M 65.75 69.42 a 8.46 8.46 0 0 0 3.3 7 A 13.23 13.23 0 0 0 77.5 79 a 22.07 22.07 0 0 0 11.6 -3.11 l -17 -16.86 a 21.19 21.19 0 0 0 -4.68 4.7 A 9.64 9.64 0 0 0 65.75 69.42 Z M 84.09 33.2 a 5.29 5.29 0 0 0 -1.84 -4.27 a 7.08 7.08 0 0 0 -4.75 -1.56 A 8.18 8.18 0 0 0 72.11 29 a 5.71 5.71 0 0 0 -2 4.65 q 0 4.5 4.86 9.91 a 30.64 30.64 0 0 0 6.74 -4.83 A 7.61 7.61 0 0 0 84.09 33.2 Z"></path><path class="cls-1" d="M 43.82 75.05 H 19.38 V 51.59 H 50.19 V 35.78 H 19.38 v -20 H 52.49 V 0 H 0.09 V 91 h 53 A 24.12 24.12 0 0 1 43.82 75.05 Z"></path><polygon class="cls-1" points="157.88,15.81 157.88,0 105.48,0 105.48,65.36 131.91,90.97 157.88,90.97 157.88,75.05 124.77,75.05 124.77,51.59 155.57,51.59 155.57,35.78 124.77,35.78 124.77,15.81 157.88,15.81"></polygon><path class="cls-1" d="M 30.8 146.87 H 25.57 L 4 113.78 H 3.8 q 0.43 5.82 0.43 10.68 v 22.41 H 0 V 107.44 H 5.18 l 21.49 33 h 0.22 q -0.06 -0.74 -0.24 -4.68 c -0.13 -2.63 -0.17 -4.52 -0.14 -5.65 V 107.44 H 30.8 Z"></path><path class="cls-1" d="M 66 146.87 H 44 V 107.44 H 66 v 4.07 H 48.55 v 12.71 H 64.89 v 4 H 48.55 v 14.51 H 66 Z"></path><path class="cls-1" d="M 114.18 146.87 h -4.53 l -8 -26.4 c -0.37 -1.17 -0.8 -2.65 -1.26 -4.43 a 25.85 25.85 0 0 1 -0.73 -3.21 a 62.42 62.42 0 0 1 -1.89 7.8 L 90.1 146.87 H 85.57 l -10.5 -39.43 h 4.86 l 6.23 24.36 a 92.73 92.73 0 0 1 1.89 9.27 a 66.4 66.4 0 0 1 2.15 -9.65 l 7.07 -24 h 4.86 l 7.41 24.19 a 73.82 73.82 0 0 1 2.19 9.44 a 81.3 81.3 0 0 1 1.94 -9.33 l 6.2 -24.3 h 4.86 Z"></path><path class="cls-1" d="M 158.24 136.38 a 9.67 9.67 0 0 1 -3.78 8.12 q -3.78 2.91 -10.25 2.91 q -7 0 -10.79 -1.8 v -4.43 a 28.22 28.22 0 0 0 5.29 1.62 a 27.49 27.49 0 0 0 5.66 0.59 q 4.59 0 6.91 -1.74 a 5.7 5.7 0 0 0 2.32 -4.84 a 6.33 6.33 0 0 0 -0.82 -3.36 A 7.74 7.74 0 0 0 150 131 a 39.2 39.2 0 0 0 -5.87 -2.51 q -5.5 -2 -7.86 -4.66 a 10.28 10.28 0 0 1 -2.36 -7 a 8.77 8.77 0 0 1 3.42 -7.26 a 14.25 14.25 0 0 1 9.06 -2.7 A 26.7 26.7 0 0 1 157.24 109 l -1.43 4 a 24.54 24.54 0 0 0 -9.49 -2 a 9.19 9.19 0 0 0 -5.69 1.57 a 5.14 5.14 0 0 0 -2 4.34 a 6.69 6.69 0 0 0 0.75 3.36 a 7.08 7.08 0 0 0 2.55 2.4 a 31.44 31.44 0 0 0 5.49 2.41 q 6.19 2.22 8.54 4.75 A 9.35 9.35 0 0 1 158.24 136.38 Z"></path></g></g></svg></a></div><div class="navItem hamburgerWrapper"><div class="HamburgerButton"><input type="checkbox" class="checkbox"/><span></span><span></span><span></span></div></div><div class="Search navItem"><span class="wrapper"><span><svg xmlns="http://www.w3.org/2000/svg" width="24.645" height="24.87" viewBox="0 0 24.645 24.87" class="SearchIcon"><g id="Group_2" data-name="Group 2" transform="translate(-12.304 15.807) rotate(-45)"><g id="Ellipse_1" data-name="Ellipse 1" transform="translate(19.878 -2.477) rotate(45)" fill="none" stroke="#9e9ea7" stroke-width="2"><ellipse cx="9.443" cy="9.443" rx="9.443" ry="9.443" stroke="none"></ellipse><ellipse cx="9.443" cy="9.443" rx="8.443" ry="8.443" fill="none"></ellipse></g><path id="Path_3" data-name="Path 3" d="M 1.364 1.335 c 1.112 0 1.1 0.805 1.1 0.805 l 0.266 8.039 A 1.448 1.448 0 0 1 1.364 11.7 A 1.448 1.448 0 0 1 0 10.179 L 0.3 2.14 S 0.252 1.335 1.364 1.335 Z" transform="translate(18.355 19.473)" fill="#9e9ea7"></path></g></svg></span><form class="closed" action="/search/stories" method="get"><input type="search" name="keyword" id="keyword" placeholder="Search stories and videos"/></form></span></div></div><div class="rightContent"><div class="StartTrialLink navItem"><a class="navLink" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427"><span><div class="label">Get Access</div></span></a></div><div class="LogIn navItem"><a href="/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427" class="navLink"><span class="wrapper"><div class="label">Log in</div></span></a></div></div></div></nav></div></div></div>

</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063732427/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>

<!--[if IE 8 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 8.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->
<!--[if IE 9 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 9.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->








    
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1063732427')});
</script>
<!--<![endif]-->


  
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1063732427')});
</script>
<!--<![endif]-->


  <div><article class="full story ee-row" id="story_1063732427"><header class="HeadlineBlock headline_block span24"><h2 class="slug">RENEWABLE ENERGY</h2><h1 class="headline featured_image_headline">The power struggle over tomorrow's solar workers</h1><section class="byline"><span class="authors"><a href="/staff/David_Ferris">David Ferris</a>, E&E News reporter</span><time>Published: Tuesday, May 25, 2021</time></section><aside class="ImageAsset image_asset_layout span24 left" id="image_asset_layout_101465"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Solar workers. Photo credit:  Dennis Schroeder/NREL</p><img src="https://www.eenews.net/image_assets/2021/05/image_asset_118087.jpg" alt="Solar workers. Photo credit:  Dennis Schroeder/NREL"/><p class="caption"><span>Who gets to train the next generation of solar workers is a point of contention between labor unions and companies that build solar farms. </span><span class="credit"> Dennis Schroeder/NREL</span></p></aside></header><section class="StoryContent span16"><section class="content"><p>If the Biden administration ends up creating solar jobs for hundreds of thousands of Americans, who will train the workers?</p><p>What might at first seem an inconsequential question has become a Washington power struggle with consequences for President Biden's energy agenda and job creation across rural America.</p><p>On one side are most of the companies that build rooftop solar and big solar farms. They are poised to create hundreds of thousands of jobs but have for the most part shunned union labor. On the other side are labor unions, which have Biden's promise that tomorrow's clean energy jobs belong to them.</p><aside class="native_width_200 span5 sr_promo left" data="3"><h1 > 
SPECIAL REPORT
</h1>
<section > 
<img src="https://www.eenews.net/ew/graphics/unions-in-biden-era-logo.png" hspace="0" vspace="4" border="0" alt="Unions in the Biden Era logo" align="center"/> 
<p>
President Biden's push for clean energy comes with a caveat: The jobs should be union. How will a new industry come to terms with the labor movement?
<a href="https://www.eenews.net/special_reports/unions_in_the_biden_era">Click here</a> to read the report.
</p>
</section></aside><p>The high-stakes conflict is playing out in Congress as it fleshes out Biden's plan to spend $100 billion to create a zero-carbon grid by 2035.</p><div>
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1063732427"></div></section><!--<![endif]-->
</div><p>Many avenues exist for unions to make inroads into solar (<a href="https://www.eenews.net/special_reports/unions_in_the_biden_era/stories/1063727687" ><em>Energywire</em></a>, March 17). One that's easy to overlook is training requirements. To get federal funding, will solar projects have to hire union apprentices?</p><p>That detail will influence whether the solar industry continues as the lean, fast-moving force it has always been or evolves into a more slow-moving — but better-paying — bastion of union labor.</p><p>"A solar company says, 'We don't want to pay what a unionized electrician gets paid,'" said David Foster, who worked as a jobs adviser in the Obama White House. "'We don't think they need to be paid that much, and they don't need to know that much.'"</p><p>But the political winds have changed, and that stance is now under assault.</p><p>Biden and his surrogates rarely utter the phrase "clean energy" without also mentioning "good-paying union jobs." With the focus on a recovery "from the bottom up and the middle out," as Biden has taken to saying, unions and the higher wages they offer are a central solution.</p><p>"It's almost like somebody who doesn't have a union job is ducking for cover," said one solar industry insider.</p><p>The jobs at stake are substantial. A jobs census released last week projected the solar industry will need 400,000 positions by 2030 and 900,000 by 2035 if Biden's plan for a zero-carbon grid becomes reality. That's up from 231,000 at the end of last year (<a href="https://www.eenews.net/stories/1063731851/" ><em>Energywire</em></a>, May 6).</p><p>Two-thirds of those jobs are in installation and development. Congress' influence is most likely to be felt on big, utility-scale projects, where federal dollars are more likely to be spent. But a funding package could also affect rooftop solar, where the bulk of installers work.</p><p>Most solar companies train up their workers in weeks, yielding a relatively low-skill workforce that is designed to build solar and only solar. This, they say, responds best to a changing market and leads to less expensive energy.</p><p>Union apprenticeships, by contrast, take years to turn a new recruit into a highly skilled worker. It takes longer and costs more, but prepares workers for a career beyond a solar boom.</p><h3>The countryside conundrum</h3><p>The results of this showdown will be felt in the rural parts of states that voted heavily for Donald Trump in the last election, like Texas, Alabama and Utah.</p><p>Solar farms consume big swaths of land where rural voters live. Many more would be built in a wide-scale transition to clean energy. Biden wants to get rural residents on board by offering them construction jobs and the promise of new careers.</p><p>But solar companies say that requiring them to go union could actually do the opposite, forcing them to train workers in the cities and export them to the hinterlands, instead of creating local jobs.</p><p>"Finding labor is already a challenge, and if you add that requirement on it, it could have unintended consequences," said Abigail Ross Hopper, the CEO of the Solar Energy Industries Association, a trade group of U.S. solar firms.</p><p>How the training tango unfolds depends on how Congress crafts the specifics of Biden's infrastructure plan.</p><p>On the more union-friendly end is the "Clean Energy for America Act," introduced by Sen. Ron Wyden (D-Ore.), the chair of the powerful Finance Committee.</p><p>It requires that in order to get federal infrastructure funding, at least 15% of hours "be performed by qualified apprentices," with some exceptions.</p><p>The Solar Energy Industries Association prefers the "Blue Collar to Green Collar Jobs Development Act," sponsored by Rep. Bobby Rush (D-Ill.), the chair of the Energy and Commerce Subcommittee on Energy. It would fund workforce training to the tune of $100 million a year through 2025. It attaches no union or apprenticeship requirements.</p><h3>A career, or a job?</h3><p>The simplicity of solar power makes it a conundrum for Biden and his quest to create both clean electricity and high-quality jobs.</p><p>A utility-scale solar farm is, by the standards of energy construction, as easy as Legos. Row upon row of black photovoltaic solar panels are mounted on racks, which are mounted on steel poles. The wiring is complex, but that makes up a small portion of work hours.</p><p>Unlike creating a natural gas plant, workers don't need the skills to join pipes or build furnaces. Unlike a wind farm, there aren't many moving parts or great heights.</p><p>What level of training new hires should get for such rudimentary work is at the core of the conflict.</p><p>Many solar firms teach exactly the skills required for the job and no more, to get workers in the field full-time as soon as possible.</p><p>For example, McCarthy Building Companies Inc., a major solar contractor, hires local if it can. It brings in new recruits, including retail and restaurant workers with no experience in construction. The goal is "to make them effective within a day and fully productive in about a week," according to a testimonial from a jobs survey.</p><p>"We'll have nine to 10 months to build a solar project, and we need a few hundred people to be trained very quickly," said Scott Canada, the company's vice president for renewable energy.</p><p>About a third of solar companies have formal programs to train workers. Others rely on training organizations, such as the nonprofit Solar Energy International or a private company like ReVision Energy. The bigger the company, the more likely it is to do the training itself.</p><p>Swinerton, a San Francisco-based construction giant with a renewable energy division, is a case in point. On a large project, a crew of 30 experienced staffers trains 300 recruits in a tight choreography.</p><p>One crew is trained to pile drive holes for the steel foundations. After working its way across a farm, it is time for those same people to learn how to assemble the racks. Some of those will then learn to emplace the solar panels. It is "a fluid cross-training of teams," according to George Hershman, the president of Swinerton Renewable Energy.</p><p>The good people can quickly work their way up.</p><p>"We train people to build solar plants and make a career in building solar plants," Hershman said.</p><h3>The slow boat</h3><p>The union approach to training couldn't be more different.</p><p>At its core is the apprenticeship. Modeled on craft guilds that predated the Industrial Revolution, they combine classroom study with work in the field under the tutelage of an experienced hand, known as a journeyman. "Learn as you earn" is the watchword. The pay, modest at first, rises the more work hours gained.</p><p>And a lot of hours it is.</p><p>An apprenticeship with the International Brotherhood of Electrical Workers, or IBEW, is five years long. The training regimen for the International Association of Bridge, Structural, Ornamental and Reinforcing Iron Workers — the Ironworkers union — is three to four years. An apprenticeship for the Laborers' International Union of North America, or Laborers union, which encompasses the lowest-skill jobs on a construction site, calls for 4,000 hours of on-the-job training.</p><p>"You might lose some efficiency in that," said Phil Jordan, a vice president for BW Research, which studies energy jobs. "But what you gain is highly supervised employees who know what they're doing."</p><p>And unions are quick to add that it makes the worker more employable if they move to a new region or a new kind of construction job.</p><p>A union-trained worker "can go from California to Texas to Georgia and every employer knows what skills they have," said Brad Markell, the executive director of the Industrial Union Council at the AFL-CIO, the country's largest union federation. "It's good for the labor market."</p><p>Unions' apprenticeship programs have evolved into big enterprises.</p><p>IBEW's approach is typical. Its apprenticeships are carried out by the Electrical Training Alliance, which graduates 55,000 electricians a year.</p><p>Apprenticeships are typically funded 50/50 by unions and the companies for which they work. In the Electrical Training Alliance's case, its annual budget is pulled from union dues from members' paychecks and from the National Electrical Contractors Association (NECA), which represents thousands of construction companies.</p><p>The alliance has 276 joint apprenticeship training committees nationwide, each with its own offices with classrooms and lab space. Solar photovoltaics is an add-on course that is offered at 41 centers.</p><h3>Rigid roles</h3><p>Such a drastically different training system also puts the solar worksite on a different rhythm and pace.</p><p>California is where unions have the greatest dominion over solar projects. There, an elaborate system revolves around what are known as project labor agreements (PLAs). These agreements set the terms for how labor unions and a project developer work together on a construction project. PLAs are common in union-friendly states on the West Coast and in the Northeast.</p><p>Swinerton, the construction company that likes to put the same worker in several roles, uses union labor through PLAs in California because it can't get a permit from local officials unless it does.</p><p>Rather than advertising for jobs on its own, it puts a call to the local union halls. Those requests summon workers from five labor unions: IBEW, the International Union of Operating Engineers, the United Brotherhood of Carpenters, the Laborers and the Ironworkers.</p><p>The job duties, dictated by the PLA, are fixed. The operating engineers move equipment around; the laborers drive the posts; the ironworkers install the horizontal racking; the carpenters do anything involving gears, motors and housing; and the electricians do the wiring.</p><p>"It's not as efficient, and not as cost effective," said Hershman, the head of Swinerton's renewable energy division. But, he added, "It really works well."</p><p>For all that training, some solar companies find that apprenticeship programs don't quite go the distance.</p><p>"The union training programs are among the best," said Barry Cinnamon, the founder of Spice Solar, a rooftop solar installer in Silicon Valley that does its own worker training. "However, they focus on all electrical work. They go very broad but don't go very deep."</p><p>Union workers generally stay in their jobs longer. That's an attribute that draws some solar firms to embrace union training and ward off the high turnover that plagues the industry.</p><p>"When they join the union, they're joining as a career. They have decided this is that they want to do, which means in a few months they won't change their mind and decide to do something else," said Aur Beck, the owner of AES Solar, an Illinois solar builder.</p><h3>Texas isn't California</h3><p>As Congress figures out how to fund a huge investment in solar energy, it's an open question whether requiring union training would grow local jobs or kill them.</p><p>Unions are firm believers that they can train up workers and create jobs, at scale and nationwide, if solar builders would only ask.</p><p>"We have 50,000 apprentices today," said Todd Stafford, the executive director of the Electrical Training Alliance. "We could have 100,000 tomorrow, no problem."</p><p>The solar industry isn't so sure.</p><p>Hershman points to the state of Texas. Its uptake of solar is growing so fast that it may soon rival California. But its welcoming attitude toward solar doesn't extend to unions.</p><p>Texas is one of many "right-to-work" states, where workers in a unionized workplace aren't required to belong to the union.</p><p>"There's not a local IBEW hiring hall in West Texas," he said. "The only opportunity to train up a workforce is to do it in-house."</p></section><section class="promotion generated"><span>Twitter: <a href="https://twitter.com/DavidFerris">@DavidFerris</a></span><span>Email: <a href="mailto:dferris@eenews.net">dferris@eenews.net</a></span></section><section class="promo_container trial_promo"><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Request a trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427%3Futm_campaign%3Dd37a6b6e89-EMAIL_CAMPAIGN_2020_05_11_11_46_COPY_01%26utm_medium%3Demail%26utm_source%3DEnergy%2BNews%2BNetwork%2Bdaily%2Bemail%2Bdigests%26utm_term%3D0_724b1f01f5-d37a6b6e89-89282415"><button class="access_button red half-width">Request a trial!</button></a></section></section><div><section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063732427/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063732427&amp;redirect_uri=https://www.eenews.net/stories/1063732427"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063732427&amp;text=RENEWABLE%20ENERGY:%20The%20power%20struggle%20over%20tomorrow&#39;s%20solar%20workers&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063732427"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1063732427"></div></section><!--<![endif]-->



      <section class="topic related">
        <header>
          <h1>
            Solar power</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063731973">
            <a href="/energywire/stories/1063731973">
              <h2 class="slug ew">ENERGY TRANSITIONS</h2>
              <h1 class="headline">What solar pioneer's turbulent path means for Biden </h1>
              <section class="byline">
                <time datetime="2021-05-07 07:14:43 -0400">Energywire: Friday, May 7, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063731851">
            <a href="/energywire/stories/1063731851">
              <h2 class="slug ew">SOLAR</h2>
              <h1 class="headline">Report finds industry growing fast with fewer jobs </h1>
              <section class="byline">
                <time datetime="2021-05-06 07:18:39 -0400">Energywire: Thursday, May 6, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063731765">
            <a href="/energywire/stories/1063731765">
              <h2 class="slug ew">ENERGY TRANSITIONS</h2>
              <h1 class="headline">Big solar eyes old power plants in congested Midwest grid </h1>
              <section class="byline">
                <time datetime="2021-05-05 07:01:45 -0400">Energywire: Wednesday, May 5, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063731621">
            <a href="/energywire/stories/1063731621">
              <h2 class="slug ew">INDIANA</h2>
              <h1 class="headline">Mammoth Solar project inks energy deal with AEP </h1>
              <section class="byline">
                <time datetime="2021-05-04 07:03:43 -0400">Energywire: Tuesday, May 4, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063731599">
            <a href="/eenewspm/stories/1063731599">
              <h2 class="slug pm">RENEWABLE ENERGY</h2>
              <h1 class="headline">Interior gives final approval to large Calif. solar project </h1>
              <section class="byline">
                <time datetime="2021-05-03 16:10:10 -0400">E&amp;E News PM: Monday, May 3, 2021</time>
              </section>
</a></article></section></section>
</div></article></div>


  <section class="span24">
    <!--[if !(IE)]><!-->
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section><!--<![endif]-->

  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2021/05/25">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2021-05-25 16:10:47 -0400" class="date">Tuesday, May 25, 2021 <span>&mdash;&nbsp; 4:10&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063733491">
		<a href="/eenewspm/2021/05/25/stories/1063733491">
			<h2 class="slug pm">RENEWABLE ENERGY</h2>
			<h1 class="headline">Biden admin, Calif. agree on offshore wind plan </h1>
</a></article>	<article class="story" id="story_1063733477">
		<a href="/eenewspm/2021/05/25/stories/1063733477">
			<h2 class="slug pm">ENVIRONMENTAL JUSTICE</h2>
			<h1 class="headline">Hispanic Caucus pushes White House on climate investments </h1>
</a></article>	<article class="story" id="story_1063733479">
		<a href="/eenewspm/2021/05/25/stories/1063733479">
			<h2 class="slug pm">ADVOCACY</h2>
			<h1 class="headline">Green building group appoints new top lobbyist </h1>
</a></article>	<article class="story" id="story_1063733481">
		<a href="/eenewspm/2021/05/25/stories/1063733481">
			<h2 class="slug pm">ENFORCEMENT</h2>
			<h1 class="headline">DOJ enviro prosecutions still falling under Biden — study </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2021/05/25"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2021/05/25">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2021-05-25 13:17:16 -0400" class="date">Tuesday, May 25, 2021 <span>&mdash;&nbsp; 1:17&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063733343">
		<a href="/greenwire/2021/05/25/stories/1063733343">
			<h2 class="slug gw">CHEMICALS</h2>
			<h1 class="headline">'Ticking time bomb': Cancer risks stalk firefighters </h1>
</a></article>	<article class="story" id="story_1063733349">
		<a href="/greenwire/2021/05/25/stories/1063733349">
			<h2 class="slug gw">NEWSMAKER</h2>
			<h1 class="headline">Meet Biden's trailblazing climate science adviser </h1>
</a></article>	<article class="story" id="story_1063733473">
		<a href="/greenwire/2021/05/25/stories/1063733473">
			<h2 class="slug gw">PUBLIC HEALTH</h2>
			<h1 class="headline">PFAS found in widely used home garden fertilizers </h1>
</a></article>	<article class="story" id="story_1063733469">
		<a href="/greenwire/2021/05/25/stories/1063733469">
			<h2 class="slug gw">PANDEMIC</h2>
			<h1 class="headline">Biden signs bill to get Alaska cruises back in action </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2021/05/25"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2021/05/25">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2021-05-25 07:13:54 -0400" class="date">Tuesday, May 25, 2021 <span>&mdash;&nbsp; 7:13&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063732427">
		<a href="/energywire/2021/05/25/stories/1063732427">
			<h2 class="slug ew">RENEWABLE ENERGY</h2>
			<h1 class="headline">The power struggle over tomorrow's solar workers </h1>
</a></article>	<article class="story" id="story_1063733429">
		<a href="/energywire/2021/05/25/stories/1063733429">
			<h2 class="slug ew">GRID</h2>
			<h1 class="headline">FERC complaint highlights 'structural problem' for renewables </h1>
</a></article>	<article class="story" id="story_1063733433">
		<a href="/energywire/2021/05/25/stories/1063733433">
			<h2 class="slug ew">INTERIOR</h2>
			<h1 class="headline">Biden releases plan for oil drilling near national monument </h1>
</a></article>	<article class="story" id="story_1063733431">
		<a href="/energywire/2021/05/25/stories/1063733431">
			<h2 class="slug ew">EMISSIONS</h2>
			<h1 class="headline">How prizes, feds may drive carbon capture </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2021/05/25"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2021/05/25">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2021-05-25 07:05:05 -0400" class="date">Tuesday, May 25, 2021 <span>&mdash;&nbsp; 7:05&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063733421">
		<a href="/eedaily/2021/05/25/stories/1063733421">
			<h2 class="slug eed">CLIMATE</h2>
			<h1 class="headline">Why is the House taking so long to undo Trump methane rule? </h1>
</a></article>	<article class="story" id="story_1063733435">
		<a href="/eedaily/2021/05/25/stories/1063733435">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">Renewables bill hearing becomes battle over election, riot </h1>
</a></article>	<article class="story" id="story_1063733437">
		<a href="/eedaily/2021/05/25/stories/1063733437">
			<h2 class="slug eed">ENERGY POLICY</h2>
			<h1 class="headline">Wyden eyes Obama-era clean energy break in tax push </h1>
</a></article>	<article class="story" id="story_1063733441">
		<a href="/eedaily/2021/05/25/stories/1063733441">
			<h2 class="slug eed">WATER POLICY</h2>
			<h1 class="headline">Army Corps official rebuffs calls for Everglades funding boost </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2021/05/25"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063732427">Get&nbsp;Access</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; Politico, LLC&nbsp;&nbsp;
  <span>
    <a href="https://www.politico.com/privacy-policy" class="legal-links">Privacy Policy</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/terms-of-service" class="legal-links">Terms of Service</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/do-not-sell" class="legal-links">Do not sell my info</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/privacy#california" class="legal-links">Notice to California Residents</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>



<script type="text/javascript">
    new EENews.Beacon('/0/Story/25507/public_display/1063732427/ident');
</script>
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  if (window.matchMedia('(prefers-color-scheme)').media !== 'not all') {

    const darkModeMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

    const favicons = document.querySelectorAll('link[rel="icon svg"]');

    if (darkModeMediaQuery.matches) {
      favicons.forEach((link) => { link.href = link.dataset.hrefDark});
    } else {
      favicons.forEach((link) => { link.href = link.dataset.hrefLight});
    };
  }
</script>
<!--<![endif]-->

</body>
</html>
