
<!DOCTYPE html>
<!--[if IE 8 ]> <html lang="en" class="eep no-js ie lt-ie9 "> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="eep no-js ie lt-ie10 "> <![endif]-->
<!--[if !(IE)]><!--> <html lang="en" class="eep test_running no-js "> <!--<![endif]-->
<head>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"57a0e6af43","applicationID":"2175329","transactionName":"IQsNEkdeDV4HQUwRRw0WCgNGHhJaDUQ=","queueTime":0,"applicationTime":782,"agent":"","atts":"GUYWRA9KQ1ENXRcQXA4IBhR0UhVbDV1BWBERDAwRFx1DQhBaFQNQGycMCEZUD0YmWgIOXAU3CwlCX0MIBFIPEVZORhMUXEcAURtjDA5aAR0gClxSClcGdRENXiYNAgpaVkMIBFIPEVZORhEDRl4UQAFWQVgRMRAMFEwTTRAQVhANRhAHBi9RE1sDUgVQVQBWU1ZRGRMSXhdUQVgRMisvL2F4ImFAH0ELQDIRAQpcUkMIUx9BEkYACAoFVEUIXQwRWUB2RCFDIlRYDUtAH0EWXBINABV0XQ1dFVYHQAlQSEESWkEIURF6DQFfFwAGAhcLUx5AQwwRWhYNDAgXC1AeQEMWAF8LFwsxcVAYEFgGT0BABwcXD1pfQwhAYDMtZy4tJC5hE00QB1cKFloNCjASWkMYcQ1GDRYRWFxPREFeEVsBAkFYESQtMCV0fUEAUgFRQB9AEAwWXFJTEFgRIA5aDwUXAxVBDl4LRwoBQEBIQQJcQhFeA0ozF1EODQAHQVgOXEAJQScVJ0QtA0JCQ08f"}</script>
<script>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</script>
<title>POLITICS: The wooing of Manchin: Granholm leans on personal history -- Friday, June 11, 2021 -- www.eenews.net
</title>

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="fv+T1fo7+k+qqmhhJZXYhJ3b+ckdzDUM3QFLCGuagyzvJicZGeGjaQzy/rbW3vKuXpAMVU1elb0QZEK+NRpWLA==" />
<meta name="HandheldFriendly" content="True"/>
<meta name="MobileOptimized" content="320"/>
<meta name="viewport" content="width=device-width"/>
<meta name="description" content="President Biden has entrusted Energy Secretary Jennifer Granholm to round up support for his sweeping climate and energy package. That includes wooing Sen. Joe Manchin (D-W.Va.)."/>
<meta name="keywords" content="POLITICS"/>

<!-- favicons -->
<link rel="icon svg" type="image/svg+xml" href="/favicon.svg?v=1" data-href-light="/favicon.svg?v=1" data-href-dark="/favicon_dark.svg?v=1">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=alj9Bpy3y9">
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=alj9Bpy3y9" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=alj9Bpy3y9" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=alj9Bpy3y9" sizes="16x16">
<link rel="manifest" href="/manifest.json?v=alj9Bpy3y9">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=alj9Bpy3y9" color="#003366">

<meta name="apple-mobile-web-app-title" content="E&amp;E News">
<meta name="application-name" content="E&amp;E News">
<meta name="msapplication-TileColor" content="#003366">
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=alj9Bpy3y9">
<meta name="theme-color" content="#003366">
<!--end favicons -->


<meta name="twitter:dnt" content="on">

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

  <meta property="og:title" content="POLITICS: The wooing of Manchin: Granholm leans on personal history" />
  <meta property="og:description" content="President Biden has entrusted Energy Secretary Jennifer Granholm to round up support for his sweeping climate and energy package. That includes wooing Sen. Joe Manchin (D-W.Va.)." />
  <meta property="og:url" content="https://www.eenews.net/stories/1063734757" />
  <meta property="fb:app_id" content="1670327216365411" />
  <meta property="og:image" content="https://www.eenews.net/image_assets/2021/06/image_asset_121263.jpg?1623409687" />
  <meta name="twitter:image" content="https://www.eenews.net/image_assets/2021/06/image_asset_121263.jpg?1623409687" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@EENewsUpdates" />
    <meta name="twitter:image:alt" content="Sen. Joe Manchin (D-W.Va.) and Jennifer Granholm. Photo credit: Michael Swensen/Getty Images" />
    <meta name="twitter:creator" content="@JeremyDillonDC" />
    <meta itemprop="author" content="Jeremy Dillon and Lesley Clark">





<script src="/application_assets/modernizr.custom.68100-da46a0494ef2e24e5461e6e5930886c930734c686d1ecff56e3aaa2c1d5fc4b4.js"></script>

  <link rel="stylesheet" media="all" href="/packs/css/site-93b421b6.chunk.css" />
<link rel="stylesheet" media="all" href="/packs/css/full-story-33cc717d.chunk.css" /><script src="/packs/js/runtime-ee816cad7321863a8b0f.js"></script>
<script src="/packs/js/vendor_react-f22811e2d4d65a712ebb.chunk.js"></script>
<script src="/packs/js/3-c6780c5b1dc71b130471.chunk.js"></script>
<script src="/packs/js/site-2c82923b500b1ed23f09.chunk.js"></script>






<!--[if lt IE 9 ]>
<script src="/application_assets/jquery1.8.3-4ded875446ebaeb2e1cbe3d1d1a87589d4c25911a458258c03b84fc9c747f958.js"></script>
<link rel="stylesheet" media="screen" href="/application_assets/ie8SiteHeader-329a9cab25de9f303d9cfbf76251a9f885e42dbb59de151b7e653b0139b1483e.css" />
<![endif]-->
<!--[if IE 9 ]>
<link rel="stylesheet" media="screen" href="/application_assets/ie9SiteHeader-f50994cec270438fba6f2acf700c49fa209b6fa63a41622a7b1ca777acb46f2b.css" />
<![endif]-->






<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160747936-2');
</script>


<!--[if !(IE)]><!-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-hdr',
  id: 'hdr_leaderboardStory_1063734757',
  obj: 'Story',
  })
new EENews.dfpPlacement({
  unit: 'mediumMobile',
  code: 'eep-story-medium',
  id: 'mobile_mediumStory_1063734757',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'mediumDesktop',
  code: 'eep-story-medium',
  id: 'desktop_mediumStory_1063734757',
  obj: 'Story',
  })

new EENews.dfpPlacement({
  unit: 'leaderboard',
  code: 'eep-ldrbrd-ftr',
  id: 'footer_leaderboardPublication_0',
  obj: 'Publication',
  })

googletag.cmd.push(function() {
  googletag.pubads().enableSingleRequest();
  googletag.disablePublisherConsole();
  googletag.pubads().setTargeting('pubOrigin', 'eedaily');
googletag.pubads().setTargeting('tags', ["energy bill", "fy2022", "climate politics"]);
googletag.pubads().setTargeting('section', 'SPOTLIGHT');
googletag.pubads().setTargeting('topics', ["FISCAL 2022", "Climate politics"]);
  googletag.enableServices();
});
</script>
 <!--<![endif]-->
</head>


<body class="">
<header role="banner" class="banner">
<!--[if !(IE)]><!-->
<section class="ad leaderboard" style="display:none">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="hdr_leaderboardStory_1063734757">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('hdr_leaderboardStory_1063734757')})
      </script>
</div></section><!--<![endif]-->



<div><nav class="StarterNav main"><ul class="secondary_nav"><li><a href="/">E&amp;E Home</a></li><li><a href="/eep/learn_more/">About</a></li><li><a href="/eep/learn_more/staff_directory">Contact</a></li><li><a class="highlight" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757">Get Access</a></li></ul><ul class="pubs"><li class="tab null ew"><a href="/ew">Energywire</a></li><li class="tab null cw"><a href="/cw">Climatewire</a></li><li class="tab null eed"><a href="/eed">E&amp;E Daily</a></li><li class="tab null gw"><a href="/gw">Greenwire</a></li><li class="tab null pm"><a href="/pm">E&amp;E News PM</a></li></ul><ul><li class="tab null special_reports"><a href="/special_reports">Reports</a></li></ul></nav><section class="mast"><h1><a href="/eep"><span class="eep_header sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></h1><h2 class="tagline"></h2></section></div>

  <div data-react-class="site/SiteHeader/HeaderNav" data-react-props="{&quot;publication_index_string&quot;:&quot;eep&quot;,&quot;publication_title&quot;:&quot;E\u0026E News&quot;,&quot;tagline&quot;:null,&quot;login_path&quot;:&quot;/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757&quot;,&quot;logout_path&quot;:&quot;/logout&quot;,&quot;root_path&quot;:&quot;/&quot;,&quot;about_path&quot;:&quot;/eep/learn_more/&quot;,&quot;contact_path&quot;:&quot;/eep/learn_more/staff_directory&quot;,&quot;start_trial_path&quot;:&quot;/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757&quot;,&quot;subscribe_path&quot;:&quot;/subscribe&quot;,&quot;extend_access_registered_users_path&quot;:&quot;/registered_users/extend_access?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757&quot;,&quot;current_site_user&quot;:null,&quot;current_registered_user&quot;:null,&quot;able_to_extend_access&quot;:null,&quot;current_site_ipaccess&quot;:null,&quot;special_report_path&quot;:null,&quot;special_report_sprite&quot;:null}" data-hydrate="t" data-react-cache-id="site/SiteHeader/HeaderNav-0"><div class="HeaderNav" data-reactroot=""><div class="FixedNavDesktop" style="top:0;opacity:1;transition:top 0.2s, opacity 0.2s"><nav role="navigation"><div class="nav"><div class="leftContent"><div class="EENewsLink navItem"><a href="/" class="navLink"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 158.24 147.41" style="fill:#1e3667;height:32px;width:30px" class="EENewsLogo vertical"><g id="Layer_2" data-name="Layer 2"><g id="Vertical"><path class="cls-1" d="M 123.63 91.08 H 104.37 L 98.5 85.31 A 37.7 37.7 0 0 1 76.43 92.1 Q 64 92.1 56.66 86.38 T 49.35 70.9 A 22 22 0 0 1 52.44 59 q 3.09 -4.92 10.6 -9.22 a 33 33 0 0 1 -5.56 -8.4 a 21.82 21.82 0 0 1 -1.74 -8.76 a 15.23 15.23 0 0 1 5.95 -12.52 q 6 -4.76 15.91 -4.75 q 9.51 0 15.2 4.42 a 14.19 14.19 0 0 1 5.7 11.82 A 19 19 0 0 1 95 42.68 q -3.52 5 -11.39 9.57 Z M 65.75 69.42 a 8.46 8.46 0 0 0 3.3 7 A 13.23 13.23 0 0 0 77.5 79 a 22.07 22.07 0 0 0 11.6 -3.11 l -17 -16.86 a 21.19 21.19 0 0 0 -4.68 4.7 A 9.64 9.64 0 0 0 65.75 69.42 Z M 84.09 33.2 a 5.29 5.29 0 0 0 -1.84 -4.27 a 7.08 7.08 0 0 0 -4.75 -1.56 A 8.18 8.18 0 0 0 72.11 29 a 5.71 5.71 0 0 0 -2 4.65 q 0 4.5 4.86 9.91 a 30.64 30.64 0 0 0 6.74 -4.83 A 7.61 7.61 0 0 0 84.09 33.2 Z"></path><path class="cls-1" d="M 43.82 75.05 H 19.38 V 51.59 H 50.19 V 35.78 H 19.38 v -20 H 52.49 V 0 H 0.09 V 91 h 53 A 24.12 24.12 0 0 1 43.82 75.05 Z"></path><polygon class="cls-1" points="157.88,15.81 157.88,0 105.48,0 105.48,65.36 131.91,90.97 157.88,90.97 157.88,75.05 124.77,75.05 124.77,51.59 155.57,51.59 155.57,35.78 124.77,35.78 124.77,15.81 157.88,15.81"></polygon><path class="cls-1" d="M 30.8 146.87 H 25.57 L 4 113.78 H 3.8 q 0.43 5.82 0.43 10.68 v 22.41 H 0 V 107.44 H 5.18 l 21.49 33 h 0.22 q -0.06 -0.74 -0.24 -4.68 c -0.13 -2.63 -0.17 -4.52 -0.14 -5.65 V 107.44 H 30.8 Z"></path><path class="cls-1" d="M 66 146.87 H 44 V 107.44 H 66 v 4.07 H 48.55 v 12.71 H 64.89 v 4 H 48.55 v 14.51 H 66 Z"></path><path class="cls-1" d="M 114.18 146.87 h -4.53 l -8 -26.4 c -0.37 -1.17 -0.8 -2.65 -1.26 -4.43 a 25.85 25.85 0 0 1 -0.73 -3.21 a 62.42 62.42 0 0 1 -1.89 7.8 L 90.1 146.87 H 85.57 l -10.5 -39.43 h 4.86 l 6.23 24.36 a 92.73 92.73 0 0 1 1.89 9.27 a 66.4 66.4 0 0 1 2.15 -9.65 l 7.07 -24 h 4.86 l 7.41 24.19 a 73.82 73.82 0 0 1 2.19 9.44 a 81.3 81.3 0 0 1 1.94 -9.33 l 6.2 -24.3 h 4.86 Z"></path><path class="cls-1" d="M 158.24 136.38 a 9.67 9.67 0 0 1 -3.78 8.12 q -3.78 2.91 -10.25 2.91 q -7 0 -10.79 -1.8 v -4.43 a 28.22 28.22 0 0 0 5.29 1.62 a 27.49 27.49 0 0 0 5.66 0.59 q 4.59 0 6.91 -1.74 a 5.7 5.7 0 0 0 2.32 -4.84 a 6.33 6.33 0 0 0 -0.82 -3.36 A 7.74 7.74 0 0 0 150 131 a 39.2 39.2 0 0 0 -5.87 -2.51 q -5.5 -2 -7.86 -4.66 a 10.28 10.28 0 0 1 -2.36 -7 a 8.77 8.77 0 0 1 3.42 -7.26 a 14.25 14.25 0 0 1 9.06 -2.7 A 26.7 26.7 0 0 1 157.24 109 l -1.43 4 a 24.54 24.54 0 0 0 -9.49 -2 a 9.19 9.19 0 0 0 -5.69 1.57 a 5.14 5.14 0 0 0 -2 4.34 a 6.69 6.69 0 0 0 0.75 3.36 a 7.08 7.08 0 0 0 2.55 2.4 a 31.44 31.44 0 0 0 5.49 2.41 q 6.19 2.22 8.54 4.75 A 9.35 9.35 0 0 1 158.24 136.38 Z"></path></g></g></svg></a></div><div class="navItem hamburgerWrapper"><div class="HamburgerButton"><input type="checkbox" class="checkbox"/><span></span><span></span><span></span></div></div><div class="Search navItem"><span class="wrapper"><span><svg xmlns="http://www.w3.org/2000/svg" width="24.645" height="24.87" viewBox="0 0 24.645 24.87" class="SearchIcon"><g id="Group_2" data-name="Group 2" transform="translate(-12.304 15.807) rotate(-45)"><g id="Ellipse_1" data-name="Ellipse 1" transform="translate(19.878 -2.477) rotate(45)" fill="none" stroke="#9e9ea7" stroke-width="2"><ellipse cx="9.443" cy="9.443" rx="9.443" ry="9.443" stroke="none"></ellipse><ellipse cx="9.443" cy="9.443" rx="8.443" ry="8.443" fill="none"></ellipse></g><path id="Path_3" data-name="Path 3" d="M 1.364 1.335 c 1.112 0 1.1 0.805 1.1 0.805 l 0.266 8.039 A 1.448 1.448 0 0 1 1.364 11.7 A 1.448 1.448 0 0 1 0 10.179 L 0.3 2.14 S 0.252 1.335 1.364 1.335 Z" transform="translate(18.355 19.473)" fill="#9e9ea7"></path></g></svg></span><form class="closed" action="/search/stories" method="get"><input type="search" name="keyword" id="keyword" placeholder="Search stories and videos"/></form></span></div></div><div class="rightContent"><div class="StartTrialLink navItem"><a class="navLink" href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757"><span><div class="label">Get Access</div></span></a></div><div class="LogIn navItem"><a href="/login?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757" class="navLink"><span class="wrapper"><div class="label">Log in</div></span></a></div></div></div></nav></div></div></div>

</header>
<section class="publication site_container" data-email-modal="{&quot;label&quot;:&quot;story&quot;,&quot;url&quot;:&quot;/stories/1063734757/email_send&quot;}" id="publication_0">
<header class="promo">

<nav class="edition">
  <ul>
  </ul>
  <form action="/search/stories"  method="get">
  <label for="keyword"><a title="Search Stories and Videos" href="/search">Search:</a></label>
  <input type="search" name="keyword" id="keyword" class="search" onFocus="this.select()" placeholder="enter keyword" />
  <input type="submit" name="commit" value="go!" data-disable-with="go!" />
  </form>
</nav>
<nav class="breadcrumbs">    <a href="/">Back to E&amp;E News index page.</a>

</nav>
</header>

<!--[if IE 8 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 8.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->
<!--[if IE 9 ]>
  <div><section class="span22 offset1"><section class=" promo_container ie_message"><h1>Thank you for reading E&amp;E News</h1><h2 class="bottom_1"><strong>A note on browser support</strong></h2><p>To provide the best experience for our readers, we can no longer actively support Internet Explorer 9.</p><p class="bottom_1">Please consider upgrading your browser.</p><a href="https://www.microsoft.com/en-us/microsoft-365/windows/end-of-ie-support"><button class="access_button red half-width">Learn more at microsoft.com</button></a></section></section></div>
<![endif]-->








    
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('mobile_mediumStory_1063734757')});
</script>
<!--<![endif]-->


  
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('desktop_mediumStory_1063734757')});
</script>
<!--<![endif]-->


  <div><article class="full story ee-row" id="story_1063734757"><header class="HeadlineBlock headline_block span24"><h2 class="slug">POLITICS</h2><h1 class="headline featured_image_headline">The wooing of Manchin: Granholm leans on personal history</h1><section class="byline"><span class="authors"><a href="/staff/Jeremy_Dillon">Jeremy Dillon</a> and <a href="/staff/Lesley_Clark">Lesley Clark</a>, E&E News reporters</span><time>Published: Friday, June 11, 2021</time></section><aside class="ImageAsset image_asset_layout span24 left" id="image_asset_layout_103461"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Sen. Joe Manchin (D-W.Va.) and Jennifer Granholm. Photo credit: Michael Swensen/Getty Images</p><img src="https://www.eenews.net/image_assets/2021/06/image_asset_121263.jpg" alt="Sen. Joe Manchin (D-W.Va.) and Jennifer Granholm. Photo credit: Michael Swensen/Getty Images"/><p class="caption"><span>Senate Energy and Natural Resources Chair Joe Manchin (D-W.Va.) and Energy Secretary Jennifer Granholm during a recent event in West Virginia. </span><span class="credit">Michael Swensen/Getty Images</span></p></aside></header><section class="StoryContent span16"><section class="content"><p>Energy Secretary Jennifer Granholm has been entrusted by President Biden to build support for his sweeping climate and energy package. She is making the case for big infrastructure spending in interviews and public appearances. But it's her former job that has given her entree to one of Biden's biggest, and most elusive, targets: Sen. Joe Manchin (D-W.Va.).</p><p>Both Manchin and Granholm are part of a "fraternity" of former governors, some say, forged by their time in office during the 2008 financial crisis. That shared bond gives her enhanced standing as she tries to convince Manchin to get on board with a climate strategy that looks to cut greenhouse gas emissions at an ambitious rate.</p><p>The relationship was on full display last week as Granholm, Michigan's former Democratic governor, visited Manchin's home state at the invitation of the senator. It was her second such visit in an official capacity as a public official. The first was when the two were governors in the 2000s, she said.</p><p>Manchin had nothing but kind words. "Her visit to West Virginia was evidence of her willingness to listen, learn and commit to solutions that include West Virginia workers as the economy grows and changes," he said in a statement to E&amp;E News.</p><p>Granholm is an important asset for Biden's efforts to push energy projects over the finish line, said Former Energy Secretary Bill Richardson, who later went on to be the Democratic governor of New Mexico.</p><div>
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="mobile_mediumStory_1063734757"></div></section><!--<![endif]-->
</div><p>"There's a fraternity of former governors who stick together because we've had the toughest job in American government," said Richardson, who chaired the Democratic Governors Association when Manchin and Granholm were in office. "They had a good relationship then, and they've both been interested in energy issues as governors."</p><p>Richardson, too, noted that they both represented states with economic challenges.</p><p>"Their similar experiences as governor can only be helpful to understanding each other," Richardson said. "It's a smart move on the Biden people to connect them."</p><p>That connection is part of a friendship that dates back two decades, and it may prove vital as the two look to navigate increasing calls for climate action from the Biden administration.</p><h3>'In battle together' </h3><aside class="ImageAsset image_asset_layout span16 left" id="image_asset_layout_103463"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Sen. Joe Manchin (D-W.Va.) and Jennifer Granholm. Photo credit: Michael Swensen/Getty Images</p><img src="https://www.eenews.net/image_assets/2021/06/image_asset_121259.jpg" alt="Sen. Joe Manchin (D-W.Va.) and Jennifer Granholm. Photo credit: Michael Swensen/Getty Images"/><p class="caption"><span>Manchin and Granholm. </span><span class="credit">Michael Swensen/Getty Images</span></p></aside><p>Hailing from a state with a long history of fossil fuel production, Manchin, chairman of the Energy and Natural Resources Committee, represents the constituency that Granholm must convince in her effort to refocus climate action as economic stimulus.</p><p>And as the swing vote in a 50-50 Senate, where his stances on voting rights and the filibuster have already frustrated the Biden administration, reaching Manchin may prove vital for meaningful climate action to pass the Senate this Congress.</p><p>Granholm suggested that both states share common ground.</p><p>"There were so many analogies in my mind to what happened in Michigan," Granholm said of her visit to West Virginia. "It underscored to me how much Joe Manchin feels the despair of communities that are losing their jobs, and how much he wants to fight for them and fight for a solution for them so that they can see themselves in that future."</p><p>Part of the trust each feels can be traced back to Michigan's woes during the Great Recession, both said separately.</p><p>Both were part of a larger coalition of governors pitching the George W. Bush and Obama administrations for more help as their states weathered a cascading crisis.</p><p>"Joe was an ally in that, even though West Virginia was not hit as hard as the manufacturing states were because of the financial crisis," Granholm recalled. "But because of going through that together, I know that Joe Manchin understands what it's like, having seen it happen to other states."</p><p>"That experience of having been in battle together, I think that forges strong friendships," Granholm added.</p><h3>'An honest broker'</h3><p>Indeed, Granholm and Manchin often found common ground as governors.</p><p>Manchin said he first got to know Granholm at the National Governors Association and Democratic Governors Association. "I have always found her to be reasonable, rational, and she was always an honest broker," he said.</p><p>At a July 2007 National Governors Association meeting, they were among the governors who said they would oppose stricter U.S. limits on greenhouse gas emissions until developing countries, such as China and India, were made to meet similar guidelines.</p><p>"We can do all we want over here in the United States," Granholm said at the time, "but if there is no lessening of emissions in China, then it does nothing."</p><p>And Manchin said the United States could not afford to stop using the coal his state produced, adding that Americans were on pace to double coal consumption by 2030.</p><p>"It can't be one energy pitted against the other," Manchin said at the time. "Whether it's natural gas or oil or coal or wind or solar or whatever, it's going to take every bit of this mix to make this country energy independent."</p><p>In June 2008, Granholm and Manchin were among 16 Democratic governors who met with then-Democratic presidential candidate Barack Obama — telling him their residents were struggling to make ends meet in the face of rising gasoline and food prices.</p><p>Granholm asked Obama for research into battery technology that might help revive her state's battered auto industry, and Manchin made a pitch for clean-coal technology research.</p><h3>Agreement on green tax credits</h3><aside class="ImageAsset image_asset_layout span16 left" id="image_asset_layout_103465"><p class="altText" style="position:absolute;width:undefinedpx;top:NaNpx;background:rgb(255, 255, 255);z-index:1;display:none">Jennifer Granholm and Sen. Joe Manchin (D-W.Va.). Photo credit: National Energy Technology Laboratory </p><img src="https://www.eenews.net/image_assets/2021/06/image_asset_121261.jpg" alt="Jennifer Granholm and Sen. Joe Manchin (D-W.Va.). Photo credit: National Energy Technology Laboratory "/><p class="caption"><span>Granholm speaking with Manchin. </span><span class="credit">National Energy Technology Laboratory</span></p></aside><p>Granholm has also been a longtime booster of a Manchin priority: renewal of the so-called 48C tax credit, an Obama-era investment tool to boost clean energy manufacturing. Granholm in 2010 joined 18 other governors in a letter to Obama supporting his call to expand the Advanced Energy Manufacturing Tax Credit Program.</p><p>Manchin has long pushed to revive the credit as a way to direct spending to coal communities left behind in the broader energy market transition to clean energy.</p><p>Along with Sens. Debbie Stabenow (D-Mich.) and Steve Daines (R-Mont.), he introduced legislation that would jump-start the credit with an $8 billion spending ability, half of which would be dedicated to communities located next to where a coal mine or power plant had recently been shuttered.</p><p>As part of their visit to West Virginia, the duo renewed their push with calls to reenergize the credit as part of the broader infrastructure negotiations.</p><p>Flanked by a poster featuring a quote from former President Kennedy's famous visit to the state in 1963 — "The sun does not always shine in West Virginia, but the people always do" — the duo hosted a press conference that made the case that West Virginia workers could help fill the supply problem stemming from the increased public demand for clean energy deployment.</p><p>The credit was a key energy provision in the White House's American Jobs Plan, which included calls for an expanded 48C credit as well as multiple hydrogen and carbon capture demonstration projects, all directed at fossil fuel communities.</p><p>"Everyone wants to fight for their people," Granholm said. "Right now, it's the fossil fuel communities that feel particularly vulnerable, which is why it is important and really significant that the Biden administration wants those communities to know that they are not going to be left behind."</p><p>While Manchin has offered support for a clean energy workforce, he has pumped the brakes on comprehensive climate policies, like the Biden administration-backed clean energy standard and carbon pricing. He fears that such actions would eliminate resources without addressing global emissions like those from China.</p><p>Such rhetoric has become standard for Manchin, frustrating the more climate-focused wing of his party.</p><h3>Clear where market is heading</h3><p>Granholm was not willing to guarantee that her friendship with Manchin would yield results in trying to convince him of the utility of clean energy or an infrastructure policy.</p><p>"I think I'm just one small voice among many who have bigger footprints," she said.</p><p>She did say that Manchin is willing to listen.</p><p>Manchin is "very clear-eyed about where the market is heading, so policies that reflect that and reflect the ability to recognize that the movement of the market itself away from coal, for example, or carbon pollution is an opportunity for us to say, 'Here are the solutions that can create jobs for your people,'" Granholm said. "And I think he will be open to those."</p><p>Richardson, the former Energy secretary, noted that Biden's energy plans will require a "gargantuan public investment" and said Granholm is likely to keep the focus on energy and jobs.</p><p>"Maybe energy is the path to get him on board," he said of Manchin.</p><p><em >This story also appears in</em> Energywire.</p></section><section class="promotion generated"><span>Twitter: <a href="https://twitter.com/JeremyDillonDC">@JeremyDillonDC</a></span><span>Email: <a href="mailto:jdillon@eenews.net">jdillon@eenews.net</a></span></section><section class="promo_container trial_promo"><h1>Like what you see?</h1><h2 class="bottom_1"><strong>We thought you might.</strong></h2><h2 class="bottom_1 global_red">Request a trial now.</h2><p class="bottom_1">Get access to our comprehensive, daily coverage of energy and environmental politics and policy.</p><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757%3Ffbclid%3DIwAR3bfd0s6tHmLFUgOa6iaDgt0aCCv5I_JaVecAw7gxz_0-qoyYmgmLHjCoQ"><button class="access_button red half-width">Request a trial!</button></a></section></section><div><section class="span8 fixed promo-column">
  
<section class="tools_wrapper">
  <div class="tools">
    <ul class="first">

        <li class="share_via_email">
        </li>
        <li>
          <a href="/stories/1063734757/print">
              <span class="print_icon sprite " title="Print"><span>Print</span></span> Print
</a>        </li>

    </ul>
  </div>

  <div class="share_tools ">
    <ul>
      <li class="share-facebook"><a rel="noopener" title="Share via Facebook" href="https://www.facebook.com/dialog/share?app_id=1670327216365411&amp;display=page&amp;href=https://www.eenews.net/stories/1063734757&amp;redirect_uri=https://www.eenews.net/stories/1063734757"><span class="facebook_icon sprite " title="Share via Facebook"><span>Share via Facebook</span></span></a></li>
      <li class="share-twitter"><a target="_blank" rel="noopener" title="Share via Twitter" href="https://twitter.com/intent/tweet?url=https://www.eenews.net/stories/1063734757&amp;text=POLITICS:%20The%20wooing%20of%20Manchin:%20Granholm%20leans%20on%20personal%20history&amp;via=EENewsUpdates"><span class="twitter_icon sprite " title="Share via Twitter"><span>Share via Twitter</span></span></a></li>
      <li class="share-linkedin"><a target="_blank" rel="noopener" title="Share via LinkedIn" href="https://www.linkedin.com/shareArticle?url=https://www.eenews.net/stories/1063734757"><span class="linked_in_icon sprite " title="Share via LinkedIn"><span>Share via LinkedIn</span></span></a></li>
    </ul>
  </div>
</section>

  
<!--[if !(IE)]><!-->
<section class="ad medium">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="desktop_mediumStory_1063734757"></div></section><!--<![endif]-->



      <section class="topic related">
        <header>
          <h1>
            FISCAL 2022</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063734635">
            <a href="/energywire/stories/1063734635">
              <h2 class="slug ew">TECHNOLOGY</h2>
              <h1 class="headline">Biden draws fire for DOE fusion plans </h1>
              <section class="byline">
                <time datetime="2021-06-11 07:18:30 -0400">Energywire: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734749">
            <a href="/energywire/stories/1063734749">
              <h2 class="slug ew">ENERGY POLICY</h2>
              <h1 class="headline">Granholm on clean energy standard, nuclear, mining </h1>
              <section class="byline">
                <time datetime="2021-06-11 07:18:27 -0400">Energywire: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734759">
            <a href="/energywire/stories/1063734759">
              <h2 class="slug ew">POLITICS</h2>
              <h1 class="headline">The wooing of Manchin: Granholm leans on personal history </h1>
              <section class="byline">
                <time datetime="2021-06-11 07:18:25 -0400">Energywire: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734607">
            <a href="/eedaily/stories/1063734607">
              <h2 class="slug eed">POLITICS</h2>
              <h1 class="headline">Biden's acting budget chief aces her Capitol Hill audition </h1>
              <section class="byline">
                <time datetime="2021-06-10 07:27:09 -0400">E&amp;E Daily: Thursday, June 10, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734603">
            <a href="/eedaily/stories/1063734603">
              <h2 class="slug eed">EPA</h2>
              <h1 class="headline">5 takeaways from Michael Regan's Senate hearing </h1>
              <section class="byline">
                <time datetime="2021-06-10 07:27:07 -0400">E&amp;E Daily: Thursday, June 10, 2021</time>
              </section>
</a></article></section>      <section class="topic related">
        <header>
          <h1>
            Climate politics</h1>
          </h1>
        </header>
        <h1 class="section_header">Related Headlines</h1>
          <article class="story" id="story_1063734759">
            <a href="/energywire/stories/1063734759">
              <h2 class="slug ew">POLITICS</h2>
              <h1 class="headline">The wooing of Manchin: Granholm leans on personal history </h1>
              <section class="byline">
                <time datetime="2021-06-11 07:18:25 -0400">Energywire: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734725">
            <a href="/eedaily/stories/1063734725">
              <h2 class="slug eed">FINANCE</h2>
              <h1 class="headline">Schatz, Whitehouse prod SEC on climate risk </h1>
              <section class="byline">
                <time datetime="2021-06-11 06:57:34 -0400">E&amp;E Daily: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734739">
            <a href="/climatewire/stories/1063734739">
              <h2 class="slug cw">GEOPOLITICS</h2>
              <h1 class="headline">Biden carries climate baggage to world meeting </h1>
              <section class="byline">
                <time datetime="2021-06-11 06:50:15 -0400">Climatewire: Friday, June 11, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734629">
            <a href="/eedaily/stories/1063734629">
              <h2 class="slug eed">HOUSE</h2>
              <h1 class="headline">Republicans to unveil a GOP-only climate caucus </h1>
              <section class="byline">
                <time datetime="2021-06-10 07:27:07 -0400">E&amp;E Daily: Thursday, June 10, 2021</time>
              </section>
</a></article>          <article class="story" id="story_1063734621">
            <a href="/climatewire/stories/1063734621">
              <h2 class="slug cw">CONGRESS</h2>
              <h1 class="headline">Republicans to unveil a GOP-only climate caucus </h1>
              <section class="byline">
                <time datetime="2021-06-10 06:34:12 -0400">Climatewire: Thursday, June 10, 2021</time>
              </section>
</a></article></section></section>
</div></article></div>


  <section class="span24">
    <!--[if !(IE)]><!-->
<section class="ad leaderboard">
  <p class="label">Advertisement</p>
  <div class="ad_container" id="footer_leaderboardPublication_0">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('footer_leaderboardPublication_0')})
      </script>
</div></section><!--<![endif]-->

  </section>

<section class="ee-row no-print">
<section class="layout_module span24">
<section class="latest_headlines">
	<h1 class="header bottom_divider">Latest Selected Headlines</h1>
	<section class="ee-row-fl no_gutter">
				<section class="span6 no_gutter">
					<a href="/pm/2021/06/11">
						<h1 class="publication_header">
							<span class="pm_logo sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span>
						</h1>
						<time datetime="2021-06-11 16:13:55 -0400" class="date">Friday, June 11, 2021 <span>&mdash;&nbsp; 4:13&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063734805">
		<a href="/eenewspm/2021/06/11/stories/1063734805">
			<h2 class="slug pm">NOMINATIONS</h2>
			<h1 class="headline">Biden taps environmental justice expert for EPA land office </h1>
</a></article>	<article class="story" id="story_1063734803">
		<a href="/eenewspm/2021/06/11/stories/1063734803">
			<h2 class="slug pm">KEYSTONE XL</h2>
			<h1 class="headline">Trump rips pro-pipeline unions for backing Biden </h1>
</a></article>	<article class="story" id="story_1063734799">
		<a href="/eenewspm/2021/06/11/stories/1063734799">
			<h2 class="slug pm">ADVOCACY</h2>
			<h1 class="headline">Former House Republican joins pro-nuclear group </h1>
</a></article>	<article class="story" id="story_1063734811">
		<a href="/eenewspm/2021/06/11/stories/1063734811">
			<h2 class="slug pm">OIL AND GAS</h2>
			<h1 class="headline">N.M. Republicans want out of Biden leasing moratoriums </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/pm/2021/06/11"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/gw/2021/06/11">
						<h1 class="publication_header">
							<span class="gw_logo sprite " title="Greenwire"><span>Greenwire</span></span>
						</h1>
						<time datetime="2021-06-11 13:48:56 -0400" class="date">Friday, June 11, 2021 <span>&mdash;&nbsp; 1:48&nbsp;PM</span></time>
</a>						<article class="story" id="story_1063734797">
		<a href="/greenwire/2021/06/11/stories/1063734797">
			<h2 class="slug gw">WHITE HOUSE</h2>
			<h1 class="headline">Biden releases his first regulatory agenda </h1>
</a></article>	<article class="story" id="story_1063734793">
		<a href="/greenwire/2021/06/11/stories/1063734793">
			<h2 class="slug gw">ALASKA</h2>
			<h1 class="headline">Biden restores road ban in Tongass National Forest </h1>
</a></article>	<article class="story" id="story_1063734791">
		<a href="/greenwire/2021/06/11/stories/1063734791">
			<h2 class="slug gw">RENEWABLE ENERGY</h2>
			<h1 class="headline">BOEM kick-starts New York Bight offshore wind auction </h1>
</a></article>	<article class="story" id="story_1063734795">
		<a href="/greenwire/2021/06/11/stories/1063734795">
			<h2 class="slug gw">AIR POLLUTION</h2>
			<h1 class="headline">EPA to rethink soot standard Trump left unchanged </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/gw/2021/06/11"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/ew/2021/06/11">
						<h1 class="publication_header">
							<span class="ew_logo sprite " title="Energywire"><span>Energywire</span></span>
						</h1>
						<time datetime="2021-06-11 07:18:37 -0400" class="date">Friday, June 11, 2021 <span>&mdash;&nbsp; 7:18&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063734731">
		<a href="/energywire/2021/06/11/stories/1063734731">
			<h2 class="slug ew">ENERGY TRANSITIONS</h2>
			<h1 class="headline">How Biden might transform nuclear power </h1>
</a></article>	<article class="story" id="story_1063734759">
		<a href="/energywire/2021/06/11/stories/1063734759">
			<h2 class="slug ew">POLITICS</h2>
			<h1 class="headline">The wooing of Manchin: Granholm leans on personal history </h1>
</a></article>	<article class="story" id="story_1063734723">
		<a href="/energywire/2021/06/11/stories/1063734723">
			<h2 class="slug ew">INTERIOR</h2>
			<h1 class="headline">Judge nixes 600 oil and gas leases in sage grouse country </h1>
</a></article>	<article class="story" id="story_1063734749">
		<a href="/energywire/2021/06/11/stories/1063734749">
			<h2 class="slug ew">ENERGY POLICY</h2>
			<h1 class="headline">Granholm on clean energy standard, nuclear, mining </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/ew/2021/06/11"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>				<section class="span6 no_gutter">
					<a href="/eed/2021/06/11">
						<h1 class="publication_header">
							<span class="eed_logo sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span>
						</h1>
						<time datetime="2021-06-11 06:57:35 -0400" class="date">Friday, June 11, 2021 <span>&mdash;&nbsp; 6:57&nbsp;AM</span></time>
</a>						<article class="story" id="story_1063734757">
		<a href="/eedaily/2021/06/11/stories/1063734757">
			<h2 class="slug eed">POLITICS</h2>
			<h1 class="headline">The wooing of Manchin: Granholm leans on personal history </h1>
</a></article>	<article class="story" id="story_1063734745">
		<a href="/eedaily/2021/06/11/stories/1063734745">
			<h2 class="slug eed">INFRASTRUCTURE</h2>
			<h1 class="headline">House sets vote on highway bill as more plans emerge </h1>
</a></article>	<article class="story" id="story_1063734719">
		<a href="/eedaily/2021/06/11/stories/1063734719">
			<h2 class="slug eed">ENERGY POLICY</h2>
			<h1 class="headline">Industry opposition threatens pipeline cyber safety bill </h1>
</a></article>	<article class="story" id="story_1063734751">
		<a href="/eedaily/2021/06/11/stories/1063734751">
			<h2 class="slug eed">SECURITY</h2>
			<h1 class="headline">Nominees pledge to tackle ransomware 'scourge' </h1>
</a></article>
					<h2 class="more_headlines">
						<a href="/eed/2021/06/11"><span class="arrow_icon sprite " title="More headlines"><span>More headlines</span></span>More headlines</a>
					</h2>
</section>	</section>
</section>
</section>
</section>


</section><footer>
<nav>
<ul class="secondary_nav">
<li><a href="/">E&amp;E&nbsp;Home</a></li><li><a href="/eep/learn_more">About</a></li><li><a href="/trial?t=https%3A%2F%2Fwww.eenews.net%2Fstories%2F1063734757">Get&nbsp;Access</a></li><li><a href="/eep/advertise">Advertise</a></li><li><a href="/eep/learn_more/staff_directory">Staff&nbsp;Directory</a></li><li><a href="/special_reports">Reports</a></li>
</ul>
<ul class="brands">
<li class="eep"><a href="/eep"><span class="eep_footer sprite " title="E&amp;E News"><span>E&amp;E News</span></span></a></li><li class="ew"><a href="/ew"><span class="ew_footer sprite " title="Energywire"><span>Energywire</span></span></a></li><li class="cw"><a href="/cw"><span class="cw_footer sprite " title="Climatewire"><span>Climatewire</span></span></a></li><li class="eed"><a href="/eed"><span class="eed_footer sprite " title="E&amp;E Daily"><span>E&amp;E Daily</span></span></a></li><li class="gw"><a href="/gw"><span class="gw_footer sprite " title="Greenwire"><span>Greenwire</span></span></a></li><li class="pm"><a href="/pm"><span class="pm_footer sprite " title="E&amp;E News PM"><span>E&amp;E News PM</span></span></a></li>
</ul>
</nav>
<div class="copy_tag">
<p class="tagline">The essential news for energy &amp; environment professionals</p>
<p class="copyright">&copy; Politico, LLC&nbsp;&nbsp;
  <span>
    <a href="https://www.politico.com/privacy-policy" class="legal-links">Privacy Policy</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/terms-of-service" class="legal-links">Terms of Service</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/do-not-sell" class="legal-links">Do not sell my info</a>&nbsp;&nbsp;
    <a href="https://www.politico.com/privacy#california" class="legal-links">Notice to California Residents</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/site_map">Site Map</a>&nbsp;&nbsp;
    <a class="legal-links" href="/eep/learn_more/staff_directory">Contact&nbsp;Us</a>
  </span>
</p>
</div>
</footer>
</div>



<script type="text/javascript">
    new EENews.Beacon('/0/Story/25631/public_display/1063734757/ident');
</script>
<!--[if !(IE)]><!-->
<script type='text/javascript'>
  if (window.matchMedia('(prefers-color-scheme)').media !== 'not all') {

    const darkModeMediaQuery = window.matchMedia('(prefers-color-scheme: dark)');

    const favicons = document.querySelectorAll('link[rel="icon svg"]');

    if (darkModeMediaQuery.matches) {
      favicons.forEach((link) => { link.href = link.dataset.hrefDark});
    } else {
      favicons.forEach((link) => { link.href = link.dataset.hrefLight});
    };
  }
</script>
<!--<![endif]-->

</body>
</html>
