<!DOCTYPE html>
<html lang="en-US">
<head > <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Bombshell&#039; report: DOD failed to protect troops from PFAS - E&amp;E News</title>
	<link rel="canonical" href="https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Bombshell&#039; report: DOD failed to protect troops from PFAS" />
	<meta property="og:description" content="The Department of Defense waited five years to warn military members about the dangers of PFAS and potential contamination, according to a new report issued by government watchdogs on Friday." />
	<meta property="og:url" content="https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/" />
	<meta property="og:site_name" content="E&amp;E News" />
	<meta property="og:image" content="https://static.politico.com/71/ca/b69b0b824e1da35cec283ea5f04c/gw-0727-wallace-chemicals-1160-01.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/71/ca/b69b0b824e1da35cec283ea5f04c/gw-0727-wallace-chemicals-1160-01.jpg" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eenews.net/#organization","name":"E&E News","url":"https://www.eenews.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.eenews.net/#logo","inLanguage":"en-US","url":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","contentUrl":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","width":40,"height":37,"caption":"E&E News"},"image":{"@id":"https://www.eenews.net/#logo"}},{"@type":"WebSite","@id":"https://www.eenews.net/#website","url":"https://www.eenews.net/","name":"E&amp;E News","description":"E&amp;E News","publisher":{"@id":"https://www.eenews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eenews.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/#webpage","url":"https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/","name":"'Bombshell' report: DOD failed to protect troops from PFAS - E&amp;E News","isPartOf":{"@id":"https://www.eenews.net/#website"},"datePublished":"2021-07-27T17:24:34+00:00","dateModified":"2021-07-27T17:24:34+00:00","breadcrumb":{"@id":"https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eenews.net/articles/bombshell-report-dod-failed-to-protect-troops-from-pfas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eenews.net/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.eenews.net/articles/"},{"@type":"ListItem","position":3,"name":"&#8216;Bombshell&#8217; report: DOD failed to protect troops from PFAS"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Feed" href="https://www.eenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Comments Feed" href="https://www.eenews.net/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fcp-yft-css'  href='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1626222996' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1626222996' type='text/css' media='all' />
<link rel='stylesheet' id='jarvis-blocks-animation-css'  href='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eenews.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-bootstrap-min-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/css/bootstrap.min.css?1627474745&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-font-wmi3pfk-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/wmi3pfk.css?1627474745&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/custom.css?1627474745&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-gutenberg-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/lib/gutenberg/front-end.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-gutenberg-inline-css' type='text/css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.eenews.net/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<style id="jarvis_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/base.js?ver=1.0.1' id='fcp-yft-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/js/bootstrap.min.js?1627474745&#038;ver=5.7.2' id='childt-bootstrap-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/js/custom.js?1627474745&#038;ver=5.7.2' id='childt-custom-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.eenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eenews.net/wp-json/wp/v2/articles/9534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eenews.net/?p=9534' />
<link rel="alternate" type="application/json+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fbombshell-report-dod-failed-to-protect-troops-from-pfas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fbombshell-report-dod-failed-to-protect-troops-from-pfas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><link rel="pingback" href="https://www.eenews.net/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-160747936-2');
</script>
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-270x270.png" />
</head>
<body class="articles-template-default single single-articles postid-9534 wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible has-no-blocks"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- Header Start -->
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" class="site-header fixed-header">
	<!-- Header Logo -->
		

	        <div class="eenews-top-header header-two">
	        	<div class="container">
		        	<div class="row mobile-menu-news-row">
		        		<div class="col-xl-4 col-lg-4 col-md-4 both-logo">
		        			<div class="logo">
								<a href="https://www.eenews.net" class="logo-one"><img src="https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg" alt="" role='image'></a>
							</div>
		        			<div class="logo-green">
								<a href="https://www.eenews.net/publication/greenwire/" class="logo-two"><img src="https://www.eenews.net/wp-content/uploads/2021/06/greenwire-green.svg" alt="" role='image'></a>
							</div>
		        		</div>
		        		<div class="col-xl-8 col-lg-8 col-md-8 mobile-menu-news">
		        			<div class="nav-wrap-right">
								<nav class="navbar navbar-expand-md navbar-light nav-utility-menu genesis-responsive-menu genesis-nav-menu" id="genesis-nav-utility-menu" aria-label="
								Utility navigation">
									<button class="navbar-toggler open-menu" type="button" data-toggle="collapse" data-target="#collapsibleNavbar">
										<span></span>
										<span></span>
										<span></span> 
									</button>
									<div class="collapse navbar-collapse" id="collapsibleNavbar">
									<ul id="menu-header-menu" class="menu genesis-nav-menu"><li id="menu-item-7768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7768"><a href="#">Publications</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8302" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8302"><a href="https://www.eenews.net/publication/energywire/">Energywire</a></li>
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8301"><a href="https://www.eenews.net/publication/climatewire/">Climatewire</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8300"><a href="https://www.eenews.net/publication/eedaily/">E&amp;E Daily</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-publication current-articles-ancestor current-menu-parent current-articles-parent menu-item-8299"><a href="https://www.eenews.net/publication/greenwire/">Greenwire</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8403"><a href="https://www.eenews.net/publication/eenewspm/">E&#038;E News  PM</a></li>
</ul>
</li>
<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.eenews.net/newsroom/">Our Newsroom</a></li>
<li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7897"><a href="https://www.eenews.net/about/">About</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a href="https://www.eenews.net/customer-stories/">Customer Stories</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="https://www.eenews.net/faqs/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-7771" class="eenews-login menu-item menu-item-type-custom menu-item-object-custom menu-item-7771"><a target="_blank" rel="noopener" href="https://login.politicopro.com/?s=eenews">Login</a></li>
<li id="menu-item-7898" class="eenews-getaccess menu-item menu-item-type-post_type menu-item-object-page menu-item-7898"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
</ul>									</div>
								</nav>
								
								
								
							</div>
		        		</div>
		        	</div>
	        	</div>
	        </div> 
			
				
	
</header>
<!-- Header End -->

 

<div class="site-inner">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
			<div class="article-navigation greenwire" style="background-color:#6d9230"> 
			<div class="container">
			<div class="nav-links">
			<div class="nav-previous">
			<a href="https://www.eenews.net/publication/greenwire/" rel="prev">
			<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
			 <span class="post-title">Greenwire</span></a>
			 </div></div>
									</div>
				</div>
<div class="container">
<div class="row">
<div class= "col-md-12">
	<div class="single-banner">
		<h2>&#8216;Bombshell&#8217; report: DOD failed to protect troops from PFAS</h2>
		<p>By <strong>Jacob Wallace</strong> |  07/27/2021 12:24 PM EST </p>
					
			<img src ="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1110/quality/100/?url=https://static.politico.com/71/ca/b69b0b824e1da35cec283ea5f04c/gw-0727-wallace-chemicals-1160-01.jpg">
			
            		

			<div class="atr-caption"><p>A District of Columbia National Guard C-40 plane landing at Pease Air National Guard Base, N.H., the site of an ongoing study on health effects of PFAS. <span>Senior Master Sgt. Timm Huffman/Air National Guard</span></p></div>
		</div>
	
</div>
</div>
			
<article id="post-9534" class="post-9534 articles type-articles status-publish publication-greenwire entry">
	
	<header class="entry-header">
		
	</header>
	

	<div class="entry-content">
		<p>The Department of Defense waited five years to warn military members about the dangers of PFAS and potential contamination, according to a new report issued by government watchdogs on Friday.</p>
<p>The report represents the first time the department&#8217;s inspector general has acknowledged that DOD failed to act when it knew the risks of contamination from per- and polyfluoroalkyl substances, said Scott Faber, the Environmental Working Group&#8217;s senior vice president for government affairs.</p>
<p>&quot;This is a bombshell,&quot; Faber said. &quot;DOD, in violation of its own policies, failed to act and needlessly caused service members and their families to drink polluted water for many more years than they should have.&quot;</p>
<p>The Department of Defense first issued a risk alert about the use of PFAS to firefighters in 2011. But it wasn&#8217;t until 2016 that the department began to take action to mitigate the health effects of PFAS contamination, largely for the firefighters who encountered the chemicals through aqueous film-forming foam.</p>
<p>The inspector general found that the delay violates the department&#8217;s own policies on acting when emerging contaminants are identified. Furthermore, the report states that the Defense Department should have taken an &quot;enterprise-wide&quot; approach to identifying and removing PFAS contamination, which would have included examining drinking water. </p>
<p>That failure to act put service members and their families at a high level of risk, Faber said. </p>
<p>Since DOD began testing at all military installations, the Defense Department has identified over 300 military bases where the drinking water contains unacceptable levels of contamination. At least 14 installations have PFAS levels over a million parts per trillion. The accepted health limit is 70 parts per trillion.</p>
<p>&quot;If your employer said, &#8216;Hey, your workplace is filled with asbestos,&#8217; but took no effort to remediate it and protect you, then they would be in violation of certain workplace safety rules,&quot; Faber said. &quot;The same principle is in effect here.&quot;</p>
<p>The inspector general also faulted the Defense Department for not creating a plan to track the blood contaminant levels of firefighters through routine blood testing, and recommended that the department begin such a program across all operations.</p>
<p>In fact, the department&#8217;s current health monitoring program doesn&#8217;t even go as far as those of private companies like DuPont and Chemours, which were required to sponsor routine blood testing for residents of Parkersburg, W.Va., after a PFAS contamination case made infamous by the movie &quot;Dark Waters<i>.&quot;</i></p>
<p>Last week, several senators introduced provisions into their chamber&#8217;s version of the fiscal 2022 National Defense Authorization Act that would address some of the concerns about PFAS raised by the report <i>(<a href="https://subscriber.politicopro.com/article/eenews/2021/07/23/senate-unveils-defense-bill-with-pfas-environment-provisions-275557" target="_blank" rel="noopener">E&amp;E Daily</a></i>, July 23).</p>
<p>That includes a hard deadline to complete testing and a requirement for DOD to come up with a schedule for cleanup. The House is currently negotiating its own version of the NDAA, with several lawmakers pushing for growing action on PFAS.</p>
<p>&quot;Setting a deadline to finally confirm whether PFAS is present at more than 300 other installations &#8230; is a really important first step,&quot; Faber said. &quot;I think the House has an opportunity to go even further.&quot;</p>
	</div><!-- .entry-content -->

	

</article><!-- #post-9534 -->
				
					</div>
<div class="article-navigation greenwire" style="background-color:#6d9230">
				<div class="container">
				<div class="nav-links">
			<div class="nav-previous">
			<a href="https://www.eenews.net/publication/greenwire/" rel="prev">
			<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
			 <span class="post-title">Greenwire</span></a>
			 </div></div>
			
					</div>
				</div>
					</div>
					</div>
		</main><!-- #main -->
	</div><!-- #primary -->

</div><section class="footer">
    <div class="container">
        <div class="row eenews-footerinfo">


            <div class="col-md-3">
                <a href="https://www.eenews.net">
                           
                    <img class="img-fluid" src="https://www.eenews.net/wp-content/uploads/2021/06/EE-logo-footer.svg" >
                     
                </a> 
            </div>							
            <div class="col-md-9">
               <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7899"><a href="https://www.eenews.net/about/">About</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7900"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7762"><a href="/get-access/">Contact Us</a></li>
</ul></nav></div></section>
                        
                   
            </div>                   
           
        </div>
		<hr>
        <div class="row eenews-copyright">
            <div class="col-lg-3 col-md-2">
                <p class="copy-text">&#169; POLITICO, LLC</p>
			</div>
			<div class="col-lg-9 col-md-10">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-bottom-menu-container" aria-label="Menu"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-7764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7764"><a target="_blank" rel="noopener" href="https://www.politico.com/terms-of-service">Terms of Service</a></li>
<li id="menu-item-7765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7765"><a target="_blank" rel="noopener" href="https://www.politico.com/do-not-sell">Do Not Sell My Information</a></li>
<li id="menu-item-7766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7766"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy#california">Notice to California Residents</a></li>
</ul></nav></div></section>
			</div>
		</div>
    </div>
</section>
</div>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<style type="text/css" media="screen"></style><script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation-min.js?ver=1.0.11' id='jarvis-blocks-animation-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1626222996' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='eenews-child-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='eenews-child-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body></html>
