<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Global emissions targets spell growth for CO2 tech sector - E&amp;E News</title>
	<meta name="description" content="Market research suggests that &quot;green industry,&quot; CO2 removal startups and other climate tech companies will grow by almost 50 percent over the next five" />
	<link rel="canonical" href="https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Global emissions targets spell growth for CO2 tech sector" />
	<meta property="og:description" content="Market research suggests that &quot;green industry,&quot; CO2 removal startups and other climate tech companies will grow by almost 50 percent over the next five" />
	<meta property="og:url" content="https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/" />
	<meta property="og:site_name" content="E&amp;E News" />
	<meta property="article:author" content="Corbin Hiar" />
	<meta property="article:published_time" content="2022-09-20T10:35:05+00:00" />
	<meta property="article:modified_time" content="2022-09-20T20:01:36+00:00" />
	<meta property="og:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/d4/ca/3d9dd6d647d9928b04f87c1f524a/orca.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/d4/ca/3d9dd6d647d9928b04f87c1f524a/orca.jpg" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/#article","isPartOf":{"@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/"},"author":{"name":"Corbin Hiar","@id":"","url":"https://www.eenews.net","id":"https://www.eenews.net"},"headline":"Global emissions targets spell growth for CO2 tech sector","datePublished":"2022-09-20T10:35:05+00:00","dateModified":"2022-09-20T20:01:36+00:00","mainEntityOfPage":{"@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/"},"wordCount":694,"publisher":{"@id":"https://www.eenews.net/#organization"},"inLanguage":"en-US","image":"https://www.eenews.net/wp-content/uploads/2021/07/eenewslogo-sqaure.jpg"},{"@type":"WebPage","@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/","url":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/","name":"Global emissions targets spell growth for CO2 tech sector - E&amp;E News","isPartOf":{"@id":"https://www.eenews.net/#website"},"datePublished":"2022-09-20T10:35:05+00:00","dateModified":"2022-09-20T20:01:36+00:00","description":"Market research suggests that \"green industry,\" CO2 removal startups and other climate tech companies will grow by almost 50 percent over the next five","breadcrumb":{"@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eenews.net/articles/global-emissions-targets-spell-growth-for-co2-tech-sector/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eenews.net/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.eenews.net/articles/"},{"@type":"ListItem","position":3,"name":"Global emissions targets spell growth for CO2 tech sector"}]},{"@type":"WebSite","@id":"https://www.eenews.net/#website","url":"https://www.eenews.net/","name":"E&amp;E News","description":"E&amp;E News","publisher":{"@id":"https://www.eenews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eenews.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.eenews.net/#organization","name":"E&E News","url":"https://www.eenews.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.eenews.net/#/schema/logo/image/","url":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","contentUrl":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","width":40,"height":37,"caption":"E&E News"},"image":{"@id":"https://www.eenews.net/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Corbin Hiar"> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Feed" href="https://www.eenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Comments Feed" href="https://www.eenews.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fcp-yft-css'  href='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1659419881' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-inline-css' type='text/css'>

		.wp-custom-logo .title-area {
			padding-top: 20px;
		}
		
</style>
<link rel='stylesheet' id='jarvis-blocks-animation-css'  href='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eenews.net/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-bootstrap-min-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/css/bootstrap.min.css?1663704247&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-font-wmi3pfk-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/wmi3pfk.css?1663704247&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-fontawesome-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/font-awesome.min.css?1663704247&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/custom.css?1663704247&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-gutenberg-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/lib/gutenberg/front-end.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-gutenberg-inline-css' type='text/css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.eenews.net/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<style id="jarvis_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/base.js?ver=1.0.1' id='fcp-yft-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/js/bootstrap.min.js?1663704247&#038;ver=6.0.2' id='childt-bootstrap-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/js/custom.js?1663704247&#038;ver=6.0.2' id='childt-custom-jquery-js'></script>
<script type='text/javascript' id='beehive-gtm-frontend-header-js-after'>
var dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N5NZV9R');
</script>
<link rel="https://api.w.org/" href="https://www.eenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eenews.net/wp-json/wp/v2/articles/23977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eenews.net/?p=23977' />
<link rel="alternate" type="application/json+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fglobal-emissions-targets-spell-growth-for-co2-tech-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fglobal-emissions-targets-spell-growth-for-co2-tech-sector%2F&#038;format=xml" />
<link rel="pingback" href="https://www.eenews.net/xmlrpc.php" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-270x270.png" />
		<style id="wp-custom-css">
			/* Headlines standard */
div.main-post-list h6 {
    text-transform: unset;
    }
div.main-post-list a {
    text-transform: unset;
}
div.content-excerpt-list-left a {
    text-transform: unset;
}

/* Articles - Simple box */
aside.sidebar {
    margin: 0.9375rem 0;
    float: unset;
    width: unset;
}
aside.sidebar .sidebar-center {
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 1px solid #e5e7eb;
    word-break: break-word;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-weight: 400;
    font-style: normal;
}
aside.sidebar .sidebar-center section {
    margin: 1.25rem;
}

aside.sidebar .sidebar-center section p {
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif!important;
    font-size: 1rem!important;
    line-height: 1.25;
}

aside.sidebar .sidebar-center section .story-text__heading-medium {
    font-size: 1.5rem;
    font-weight: 700;
    line-height: 1;
    letter-spacing: -.016em;
    display: block;
    margin-top: 1.875rem;
    margin-bottom: 0.625rem;
}

/* Articles - Quote Centered */
aside.pull-quote {
    margin: 1.25rem 0!important;
    padding: 1.25rem 0;
    border-top: 1px solid #e5e7eb;
    border-bottom: 1px solid #e5e7eb;
    text-align: center;
}
aside.pull-quote section p {
    font-family: "Georgia Regular font";
    font-size: 1.75rem!important;
    font-weight: 500;
    line-height: 1.2143;
}
aside.pull-quote p span {
    display: block;
    margin-top: 1.25rem;
    color: #121421;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-size: 1rem;
    font-style: italic;
    line-height: 1.25rem;
}
aside.pull-quote p span:before {
   content: "―";
    margin-right: 0.1875rem;
}

/* Articles - Special sidebars */
.sidebar-right, .sidebar-left {
    width: 45%;
    display: block;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 1px solid #e5e7eb;
    word-break: break-word;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-weight: 400;
    font-style: normal;
    }
.sidebar-right {
    float: right;
    margin: 1.25rem 0 1.25rem 1.25rem;
}
.sidebar-left {
    float: left;
    margin: 1.25rem 1.25rem 1.25rem 0;
}
.sidebar-right section, .sidebar-left section {
    margin: 1.25rem;
}
.sidebar-center section p, .sidebar-left section p, .sidebar-right section p {
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif!important;
    font-size: 1rem!important;
    line-height: 1.25;
}
@media only screen and (max-width: 47.875rem) {
    .sidebar-left, .sidebar-right {
        width: 100%;
        margin: 1.25rem auto;
    }
}

/* Articles - Special tables */
aside .asset_content_block table.content {
    width: 100%;
    margin: 0.625rem 0;
    border: 1px solid #e5e7eb;
    background: #fff;
}
aside .asset_content_block table.content th {
    color: #fff;
    background: #6e7381;
    font-weight: bold;
}
aside .asset_content_block table.content th, aside .asset_content_block table.content td {
    padding: 1.25rem;
    border-top: none;
    border-right: none;
    border-bottom: 1px solid #e5e7eb;
    border-left: none;
    text-align: left;
    line-height: 1.5;
    font-weight: normal;
}

/* Author page - Recent Articles */
section.related-articles-disabled div.container div.post-list-heading h2 {
    visibility: hidden;
    position: relative;
}

section.related-articles-disabled div.container div.post-list-heading h2:after {
    visibility: visible;
    position: absolute;
    top: 0;
    left: 0;
    content: "Recent Articles";
}

section.related-articles-disabled.post-list {
    padding: 0px 0px 30px;
    }

/* Articles - Suggested Articles */
.collapsed {
    height: 40px;
}
.fixed {
    border-top-color: #023465;
}
.eenews-related-section .post-list-heading h2 {
    font-size: 26px;
    line-height: 34px;
    padding-bottom: 20px;
}
.post-list {
    padding-bottom: 10px;
}
@media (max-width: 1024px){
    .post-list.fixed {
      padding: 0px 0 10px;
    }
}
@media screen and (max-width: 991px) and (min-width: 768px) {
    .related-articles .col-lg-3.col-md-6 {
      max-width: 33%;
    }
}
@media screen and (max-width: 767px) {
    .eenews-related-section .post-list-heading h2 {
      font-size: 26px;
      line-height: 34px;
    }
}		</style>
		</head>
<body class="articles-template-default single single-articles postid-23977 wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible has-no-blocks"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- Header Start -->
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" class="site-header fixed-header">
	<!-- Header Logo -->
	<div class="eenews-top-header header-two article_header_climatewire">
		<div class="container">
			<div class="row mobile-menu-news-row">
				<div class="col-xl-4 col-lg-4 col-md-4 both-logo">
					<div class="logo">
						<a href="https://www.eenews.net" class="logo-one"><img src="https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg" alt="" /></a>
					</div>
					<div class="logo-green">
						<a href="https://www.eenews.net/publication/climatewire/" class="logo-two"><img src="https://www.eenews.net/wp-content/uploads/2021/07/Climatewire-FINAL.svg" alt="" /></a>
					</div>
				</div>
				<div class="col-xl-8 col-lg-8 col-md-8 mobile-menu-news">
					<div class="nav-wrap-right">
						<nav class="navbar navbar-expand-md navbar-light nav-utility-menu genesis-responsive-menu genesis-nav-menu" id="genesis-nav-utility-menu" aria-label="
						Utility navigation">
						<button class="navbar-toggler open-menu" type="button" data-toggle="collapse" data-target="#collapsibleNavbar">
							<span></span>
							<span></span>
							<span></span> 
						</button>
						<div class="collapse navbar-collapse" id="collapsibleNavbar">
							<div class="collapse-menu-box">
							<ul id="menu-header-menu" class="menu genesis-nav-menu"><li id="menu-item-7768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7768"><a href="#">Publications</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8302" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8302"><a href="https://www.eenews.net/publication/energywire/">Energywire</a></li>
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-publication current-articles-ancestor current-menu-parent current-articles-parent menu-item-8301"><a href="https://www.eenews.net/publication/climatewire/">Climatewire</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8300"><a href="https://www.eenews.net/publication/eedaily/">E&amp;E Daily</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8299"><a href="https://www.eenews.net/publication/greenwire/">Greenwire</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8403"><a href="https://www.eenews.net/publication/eenewspm/">E&#038;E News  PM</a></li>
</ul>
</li>
<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7896"><a href="https://www.eenews.net/newsroom/">Our Newsroom</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-22369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22369"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
</ul>
</li>
<li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7897"><a href="https://www.eenews.net/about/">About</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a href="https://www.eenews.net/customer-stories/">Customer Stories</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="https://www.eenews.net/faqs/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-21916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21916"><a href="https://www.eenews.net/events/">Events</a></li>
<li id="menu-item-7771" class="eenews-login menu-item menu-item-type-custom menu-item-object-custom menu-item-7771"><a target="_blank" rel="noopener" href="https://login.politicopro.com/?s=eenews">Login</a></li>
<li id="menu-item-7898" class="eenews-getaccess menu-item menu-item-type-post_type menu-item-object-page menu-item-7898"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
</ul>							<form action="https://www.eenews.net/" method="get" class="eenews-searchfm-mob">
								<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
								<input type="submit" id="eenewsSearchsubmit" value="Search" />
							</form>
							</div>
						</div>
					</nav>
					<input class="eenewsserch" type="image" alt="Search" src="https://www.eenews.net/wp-content/themes/eenews-child/images/search-icon.png" />		
				</div>
			</div>
			<div class="col-xl-12 col-lg-12 col-md-12 top-search-bar">
					<div class="search-form">
						<form action="https://www.eenews.net/" method="get" class="eenews-searchfm" style="display:none;">
							<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
							<input type="submit" id="eenewsSearchsubmit" value="Search" />
						</form>	
					</div>	
			</div>
		</div>
	</div>
</div> 
	
</header>
<!-- Header End -->



<div class="site-inner">
<div id="primary" class="content-area">
	<main id="main" class="site-main">
		<section class="article-navigation climatewire" style="background-color:#434ba4"> 
			<div class="container">
				<div class="nav-links">
					<div class="nav-previous">
						<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
							<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
							<span class="post-title">Climatewire</span>
						</a>
					</div>
				</div>
			</div>
		</section>
		<section class="container">
			<div class="row">
				<div class= "col-md-12">
					<div class="single-banner">
						<h1>Global emissions targets spell growth for CO2 tech sector</h1>
						<p>By <strong>Corbin Hiar</strong> |  09/20/2022 06:35 AM EDT </p>
													<img src ="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1110/quality/100/?url=https://static.politico.com/d4/ca/3d9dd6d647d9928b04f87c1f524a/orca.jpg" alt="Orca, Climeworks’ newest plant in Iceland, will capture 4,000 tons of carbon dioxide per year with support from Accenture." />
																			<div class="atr-caption"><p>Orca, Climeworks’ newest plant in Iceland, will capture 4,000 tons of carbon dioxide per year with support from Accenture. <span>AP/Business Wire</span></p></div>
											</div>
				</div>
			</div>
			
<article id="post-23977" class="post-23977 articles type-articles status-publish publication-climatewire entry">
	
	<header class="entry-header">
		
	</header>
	

	<div class="entry-content">
		<p>Companies that produce technologies to remove or reduce carbon emissions are &#8220;poised for strong continued growth,&#8221; reaching an expected value of $1.4 trillion by 2027, according to new market research.</p>
<p>The research report, recently released by the financial data firm PitchBook, predicts that the sector will be worth $905 billion by the end of this year. That makes the global climate tech sector relatively small — collectively worth less than electric vehicle maker Tesla.</p>
<p>But PitchBook predicts that the emerging sector will enjoy an 8.8 percent growth rate over the next five years, &#8220;thanks to increasing global focus on aggressive emissions targets and consumer interest in emissions reduction.&#8221; That rate could also increase if there were &#8220;dramatic regulatory change or technological innovation&#8221; during that time, the report for investors said.</p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {
			cmd: []
		};

		googletag.cmd.push(function() {
            var sizeMapping = googletag.sizeMapping();
            sizeMapping = sizeMapping.addSize([1024,786],[[970,250],[300,250]]);
sizeMapping = sizeMapping.addSize([0,0],[[300,250]]);

            var adSizes = sizeMapping.build();
            var hpslot = googletag.defineSlot('/6326/eenewsnet/climatewire', [], 'eenews-ad')
                .addService(googletag.pubads());
            
			hpslot.defineSizeMapping(adSizes);
            googletag.enableServices();
		});
	</script>
    <section class="single-ads-list">
        <div class="container my-5">
            <div class="row justify-content-center">
                <small class="position-absolute" style="margin-top:-20px">Advertisement</small>
                <div id="eenews-ad"></div>
            </div>
        </div>
    </section>
    <script>
      googletag.cmd.push(function() {
        googletag.display('eenews-ad');
      });
    </script>
<p>The sector PitchBook analyzed is a broad one. It includes startups that capture or trade carbon dioxide, industrial and building firms with products that are less emissions-intensive than conventional ones, and land management companies that use or produce monitoring tools or low-emissions fertilizers.</p>
<p>The most valuable group of companies in the space are ones working to reduce planet-warming emissions during construction and over the lifetimes of buildings. They are currently worth almost $459 billion and are expected to increase in value to $650 billion over the next five years, according to the report.</p>
<p>That segment includes incumbents like building materials producers Holcim Group and HeidelbergCement, as well as startups like green construction firm Veev and energy efficiency company Resideo Technologies.</p>
<p>The segment PitchBook calls &#8220;green industry&#8221; is focused on decarbonizing industrial production of chemicals and raw materials. It&#8217;s valued at more than $400 billion, according to the report. Notable firms include lithium battery recycler Redwood Materials and the mining company Lilac Solutions.</p>
<p>PitchBook expects green industry to be the most valuable climate tech segment by 2027, with an estimated value of $657 billion. For those projections to play out, however, emissions pricing legislation like the European Union&#8217;s carbon border adjustment mechanism &#8220;will be critical to ensure that those providing green chemicals and materials are not at a disadvantage against foreign high-emissions products,&#8221; the report said.</p>
<p>The value of low-carbon land management companies is expected to reach $30 billion this year, increasing to $49.5 billion in five years. The segment includes major monitoring firms like Honeywell and the alternative fertilizer company Pivot Bio.</p>
<p>Venture capital investment in land management firms has recently slowed, the report noted. But the Inflation Reduction Act, which President Joe Biden signed into law in August, included more than $20 billion to support climate-smart agriculture practices and $5 billion in grants for fire-resilient forests, urban tree planting and forest conservation.</p>
<p>The smallest but fastest-growing segment of the sector is made up of carbon technology firms like the direct air capture pioneer Climeworks and the carbon trading platform Xpansiv. They&#8217;re now valued at around $9 billion and estimated to be worth $20.9 billion by 2027. </p>
<p>The carbon tech sector will also get a boost from Biden’s new climate law, the report said. The value of carbon captured in the United States has increased from $50 per ton to $85 for CO2 removed from smokestacks. For direct air capture projects, which suck CO2 from the atmosphere, the price they earn per ton of carbon has jumped 250 percent, to $180.</p>
<p>But it’s not all smooth sailing for carbon capture and trading firms.</p>
<p>&#8220;The core risk facing the carbon tech space is in the potential for the value of carbon to shift dramatically due to changes in policy and regulation,&#8221; PitchBook said. &#8220;The product of carbon tech (removing or reducing carbon) does not directly provide value — outside of some value as a feedstock for carbon utilization — and fiscal value from carbon tech activities is heavily driven by the value that legislative incentives and schemes place on carbon.&#8221;</p>
<p>Despite that risk, investors continue to be very enthusiastic about the potential for carbon capture firms. There were 11 venture capital deals in the second quarter of 2022, raising $882.2 million for Climeworks, Carbon Clean and other firms, according to PitchBook.</p>
<p>&#8220;This far surpasses any prior quarter, with the total invested over the previous four quarters totaling only $432.1 million,&#8221; the research firm said in another investor report published last week.</p>
	</div><!-- .entry-content -->

	

</article><!-- #post-23977 -->
						</section>
		<!--Start code show latest 5 articles-->
					
			<section class="post-list eenews-related-section related-articles-enabled"> 
				<button id="toggleButton" class="collapse-buttons">Collapse</button>
				<div class="container">
					<div class="post-list-heading">
						<h2>Suggested Articles</h2>
					</div>
					<div class="row related-articles">
													<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/gas-a-bridge-fuel-dominates-u-s-power-at-any-price/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/ec/49/d9439200455c8768d375114c8701/methane-emissions-new-mexico-78059.jpg" alt="FILE - In this April 24, 2015, photo, pumpjacks work in a field near Lovington, N.M. A pollution survey using sensors on small airplanes to detect methane emissions across a major U.S. oil and natural gas production zone points to greater releases of the potent climate-warning gas that previous estimated by other methods, according to results published Wednesday, March 23, 2022." />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/gas-a-bridge-fuel-dominates-u-s-power-at-any-price/'><h6>Gas, a &#8216;bridge fuel,&#8217; dominates U.S. power at any price</h6></a>
											<p><span>By</span> <strong>Benjamin Storrow</strong> |  09/20/2022 06:32 AM EDT </p>
											<a href="https://www.eenews.net/articles/gas-a-bridge-fuel-dominates-u-s-power-at-any-price/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/why-did-fiona-wreck-puerto-rico-blame-climate-fragile-grid/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/2c/8a/b42f6d1147afa8eaf2615be7fab5/puerto-rico-tropical-weather-22228.jpg" alt="A worker is shown Sunday cutting an electricity pole downed by Hurricane Fiona as it blocked a road in Cayey, Puerto Rico." />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/why-did-fiona-wreck-puerto-rico-blame-climate-fragile-grid/'><h6>Why did Fiona wreck Puerto Rico? Blame climate, fragile grid.</h6></a>
											<p><span>By</span> <strong>Thomas Frank, Benjamin Storrow, Chelsea Harvey</strong> |  09/20/2022 06:30 AM EDT </p>
											<a href="https://www.eenews.net/articles/why-did-fiona-wreck-puerto-rico-blame-climate-fragile-grid/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/why-evs-wont-break-the-grid/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/1f/2e/00e4264c47cd8a81f70c9c1e4d3f/cw-0919-picon-energy-transitions-1160-01.jpg" alt="Traffic lights are out during power outages in Sonoma, Calif., in 2019.
" />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/why-evs-wont-break-the-grid/'><h6>Why EVs won&#8217;t break the grid</h6></a>
											<p><span>By</span> <strong>Andres Picon</strong> |  09/19/2022 06:43 AM EDT </p>
											<a href="https://www.eenews.net/articles/why-evs-wont-break-the-grid/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/fla-insurance-crisis-deepens-as-rates-soar-companies-fall/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/ec/0e/98c5ec51471e8357167542cec638/cw-0919-frank-climate-impacts-1160-01.jpg" alt="Destroyed homes in Mexico Beach, Fla., following Hurricane Michael in 2018.
" />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/fla-insurance-crisis-deepens-as-rates-soar-companies-fall/'><h6>Fla. insurance crisis deepens as rates soar, companies fall</h6></a>
											<p><span>By</span> <strong>Thomas Frank</strong> |  09/19/2022 06:42 AM EDT </p>
											<a href="https://www.eenews.net/articles/fla-insurance-crisis-deepens-as-rates-soar-companies-fall/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section5">
																			<a href="/articles/ee-subscriber-calif-heeds-wake-up-call-and-enacts-spate-of-climate-laws/">
											<picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/09/cw-california-heeds-wake-up-call.jpg.webp"/>
<img src="/wp-content/uploads/2022/09/cw-california-heeds-wake-up-call.jpg" alt="California Gov. Gavin Newsom speaks to reporters during a visit the Antioch Water Treatment Plant on Aug. 11 in Antioch, Calif."/>
</picture>

										</a>
																														<span class= "climatewire" style="background-color:#434ba4">Climatewire</span>
																						<a href='/articles/ee-subscriber-calif-heeds-wake-up-call-and-enacts-spate-of-climate-laws/'><h6>Calif. heeds &#8216;wake-up call&#8217; and enacts spate of climate laws</h6></a>
											<p><span>By</span> <strong>Anne C. Mulkern</strong> |  09/19/2022 02:45 AM EDT </p>
											<a href="/articles/ee-subscriber-calif-heeds-wake-up-call-and-enacts-spate-of-climate-laws/"  class=""> Read More >></a> 
										</div>
									</div>
																</div>
						</div>
					</section>
											<section class="article-navigation climatewire" style="background-color:#434ba4">
					<div class="container">
						<div class="nav-links">
							<div class="nav-previous">
								<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
									<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
									<span class="post-title">Climatewire</span>
								</a>
							</div>
						</div>
					</div>
				</section>
			</main><!-- #main -->
		</div>
		<script type="text/javascript">
		/**
		 * Returns a number between 0 to 100 relative to scroll position
		 * @param {*} elm 
		 * @returns 
		 */
		function getVerticalScrollPercentage( elm ){
		    const p = elm.parentNode;
		    const percentage = (elm.scrollTop || p.scrollTop) / (p.scrollHeight - p.clientHeight ) * 100;
		    return Math.round(percentage);
		}

		/**
		 * Toggle expand/collapse of related articles
		 */
		function toggleCollapse() {
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
		
		    collapseButton.addEventListener('click', function() {
		    	relatedArticles.classList.toggle('collapsed')
		    	if (relatedArticles.classList.contains('collapsed')) {
		    	collapseButton.innerHTML = 'Expand';
		    	} else {
		    	collapseButton.innerHTML = 'Collapse';
		    	}
		    });
		}

		/**
		 * Set related articles to fixed when user scrolls to given percentage.
		 * @param {number} percentage 
		 */
		function relatedArticlesPopUp(percentage) {
		    const scrollPosition = getVerticalScrollPercentage(document.body)
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
			
		    if (scrollPosition > percentage) {
		    	relatedArticles.classList.add('fixed');
		    	collapseButton.style.display = 'block';   
		    }
		}

		let relatedArticles = document.querySelector('.eenews-related-section');

		if (relatedArticles.classList.contains('related-articles-enabled')) {
			window.onscroll = function () {
				relatedArticlesPopUp(25);
		    }

			window.onload = function () {
				toggleCollapse();
			}
		}
		</script>
		</div><section class="footer">
    <div class="container">
        <div class="row eenews-footerinfo">
            <div class="col-md-3">
                <a href="https://www.eenews.net">
                           
                    <img class="img-fluid" src="https://www.eenews.net/wp-content/uploads/2021/06/EE-logo-footer.svg" alt="E&E News" />
                     
                </a> 
            </div>							
            <div class="col-md-9">
               <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7899"><a href="https://www.eenews.net/about/">About</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7900"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7762"><a href="/get-access/">Contact Us</a></li>
<li id="menu-item-22316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22316"><a href="/articles/feed/">RSS</a></li>
<li id="menu-item-20396" class="social-icon-eenews eenews-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-20396"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/e&#038;e-publishing-llc/"><i class="fa fa-linkedin-square"></i></a></li>
<li id="menu-item-20397" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20397"><a target="_blank" rel="noopener" href="https://twitter.com/EENewsUpdates"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-20398" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20398"><a target="_blank" rel="noopener" href="https://www.facebook.com/EEnews.net/"><i class="fa fa-facebook-square"></i></a></li>
</ul></nav></div></section>
            </div>                   
        </div>
		<hr>
        <div class="row eenews-copyright">
            <div class="col-lg-3 col-md-2">
                <p class="copy-text">&#169; POLITICO, LLC</p>
			</div>
			<div class="col-lg-9 col-md-10">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-bottom-menu-container" aria-label="Menu"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-7764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7764"><a target="_blank" rel="noopener" href="https://www.politico.com/terms-of-service">Terms of Service</a></li>
<li id="menu-item-7765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7765"><a target="_blank" rel="noopener" href="https://www.politico.com/do-not-sell">Do Not Sell My Information</a></li>
<li id="menu-item-7766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7766"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy#california">Notice to California Residents</a></li>
</ul></nav></div></section>
			</div>
		</div>
    </div>
</section>
</div>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
			<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5NZV9R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<style type="text/css" media="screen"></style><script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation-min.js?ver=1.0.14' id='jarvis-blocks-animation-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1659419881' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' id='eenews-child-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='eenews-child-responsive-menu-js'></script>
</body></html>
