<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Response to rising hunger threatens climate goals — experts - E&amp;E News</title>
	<meta name="description" content="Some European policymakers are considering easing environmental protection measures to allow for increased crop production." />
	<link rel="canonical" href="https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Response to rising hunger threatens climate goals — experts" />
	<meta property="og:description" content="Some European policymakers are considering easing environmental protection measures to allow for increased crop production." />
	<meta property="og:url" content="https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/" />
	<meta property="og:site_name" content="E&amp;E News" />
	<meta property="article:author" content="Sara Schonhardt" />
	<meta property="article:published_time" content="2022-04-18T10:38:14+00:00" />
	<meta property="article:modified_time" content="2022-04-18T20:01:34+00:00" />
	<meta property="og:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/c3/8d/43c6978a4b3fa5de8bdce5dbcfa2/cw-0415-schonhardt-international-1160-01.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/c3/8d/43c6978a4b3fa5de8bdce5dbcfa2/cw-0415-schonhardt-international-1160-01.jpg" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eenews.net/#organization","name":"E&E News","url":"https://www.eenews.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.eenews.net/#logo","inLanguage":"en-US","url":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","contentUrl":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","width":40,"height":37,"caption":"E&E News"},"image":{"@id":"https://www.eenews.net/#logo"}},{"@type":"WebSite","@id":"https://www.eenews.net/#website","url":"https://www.eenews.net/","name":"E&amp;E News","description":"E&amp;E News","publisher":{"@id":"https://www.eenews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eenews.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#webpage","url":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/","name":"Response to rising hunger threatens climate goals — experts - E&amp;E News","isPartOf":{"@id":"https://www.eenews.net/#website"},"datePublished":"2022-04-18T10:38:14+00:00","dateModified":"2022-04-18T20:01:34+00:00","description":"Some European policymakers are considering easing environmental protection measures to allow for increased crop production.","breadcrumb":{"@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cms.eenews.net/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.eenews.net/articles/"},{"@type":"ListItem","position":3,"name":"Response to rising hunger threatens climate goals — experts"}]},{"@type":"Article","@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#article","isPartOf":{"@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#webpage"},"author":{"@id":"","url":"https://www.eenews.net","id":"https://www.eenews.net","name":"Sara Schonhardt"},"headline":"Response to rising hunger threatens climate goals — experts","datePublished":"2022-04-18T10:38:14+00:00","dateModified":"2022-04-18T20:01:34+00:00","mainEntityOfPage":{"@id":"https://www.eenews.net/articles/response-to-rising-hunger-threatens-climate-goals-experts/#webpage"},"wordCount":1795,"publisher":{"@id":"https://www.eenews.net/#organization"},"inLanguage":"en-US","image":"https://www.eenews.net/wp-content/uploads/2021/07/eenewslogo-sqaure.jpg"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Sara Schonhardt"> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Feed" href="https://www.eenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Comments Feed" href="https://www.eenews.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fcp-yft-css'  href='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-inline-css' type='text/css'>

		.wp-custom-logo .title-area {
			padding-top: 20px;
		}
		
</style>
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1642075625' type='text/css' media='all' />
<link rel='stylesheet' id='jarvis-blocks-animation-css'  href='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation.css?ver=1.0.14' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='e-e-news-child-theme-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eenews.net/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-bootstrap-min-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/css/bootstrap.min.css?1650312513&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-font-wmi3pfk-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/wmi3pfk.css?1650312513&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-fontawesome-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/font-awesome.min.css?1650312513&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/custom.css?1650312513&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-gutenberg-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/lib/gutenberg/front-end.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-gutenberg-inline-css' type='text/css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.eenews.net/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<style id="jarvis_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/base.js?ver=1.0.1' id='fcp-yft-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/js/bootstrap.min.js?1650312513&#038;ver=5.9.2' id='childt-bootstrap-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/js/custom.js?1650312513&#038;ver=5.9.2' id='childt-custom-jquery-js'></script>
<script type='text/javascript' id='beehive-gtm-frontend-header-js-after'>
var dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N5NZV9R');
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.eenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eenews.net/wp-json/wp/v2/articles/22319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eenews.net/?p=22319' />
<link rel="alternate" type="application/json+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fresponse-to-rising-hunger-threatens-climate-goals-experts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fresponse-to-rising-hunger-threatens-climate-goals-experts%2F&#038;format=xml" />
<link rel="pingback" href="https://www.eenews.net/xmlrpc.php" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-270x270.png" />
		<style id="wp-custom-css">
			/* Articles - Special sidebars */
.sidebar-right, .sidebar-left {
    width: 45%;
    display: block;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 1px solid #e5e7eb;
    word-break: break-word;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-weight: 400;
    font-style: normal;
    }
.sidebar-right {
    float: right;
    margin: 1.25rem 0 1.25rem 1.25rem;
}
.sidebar-left {
    float: left;
    margin: 1.25rem 1.25rem 1.25rem 0;
}
.sidebar-right section, .sidebar-left section {
    margin: 1.25rem;
}
.sidebar-center section p, .sidebar-left section p, .sidebar-right section p {
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif!important;
    font-size: 1rem!important;
    line-height: 1.25;
}
@media only screen and (max-width: 47.875rem) {
    .sidebar-left, .sidebar-right {
        width: 100%;
        margin: 1.25rem auto;
    }
}

/* Articles - Special tables */
aside .asset_content_block table.content {
    width: 100%;
    margin: 0.625rem 0;
    border: 1px solid #e5e7eb;
    background: #fff;
}
aside .asset_content_block table.content th {
    color: #fff;
    background: #6e7381;
    font-weight: bold;
}
aside .asset_content_block table.content th, aside .asset_content_block table.content td {
    padding: 1.25rem;
    border-top: none;
    border-right: none;
    border-bottom: 1px solid #e5e7eb;
    border-left: none;
    text-align: left;
    line-height: 1.5;
    font-weight: normal;
}

/* Articles - Suggested Articles */
.collapsed {
    height: 40px;
}
.fixed {
    border-top-color: #023465;
}
.post-list-heading h2 {
    font-size: 26px;
    line-height: 34px;
    padding-bottom: 20px;
}
.post-list {
    padding-bottom: 10px;
}
@media (max-width: 1024px){
    .post-list.fixed {
      padding: 0px 0 10px;
    }
}
@media screen and (max-width: 991px) and (min-width: 768px) {
    .related-articles .col-lg-3.col-md-6 {
      max-width: 33%;
    }
}
@media screen and (max-width: 767px) {
    .post-list-heading h2 {
      font-size: 26px;
      line-height: 34px;
    }
}		</style>
		</head>
<body class="articles-template-default single single-articles postid-22319 wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible has-no-blocks"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- Header Start -->
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" class="site-header fixed-header">
	<!-- Header Logo -->
	<div class="eenews-top-header header-two article_header_climatewire">
		<div class="container">
			<div class="row mobile-menu-news-row">
				<div class="col-xl-4 col-lg-4 col-md-4 both-logo">
					<div class="logo">
						<a href="https://www.eenews.net" class="logo-one"><img src="https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg" alt="" /></a>
					</div>
					<div class="logo-green">
						<a href="https://www.eenews.net/publication/climatewire/" class="logo-two"><img src="https://www.eenews.net/wp-content/uploads/2021/07/Climatewire-FINAL.svg" alt="" /></a>
					</div>
				</div>
				<div class="col-xl-8 col-lg-8 col-md-8 mobile-menu-news">
					<div class="nav-wrap-right">
						<nav class="navbar navbar-expand-md navbar-light nav-utility-menu genesis-responsive-menu genesis-nav-menu" id="genesis-nav-utility-menu" aria-label="
						Utility navigation">
						<button class="navbar-toggler open-menu" type="button" data-toggle="collapse" data-target="#collapsibleNavbar">
							<span></span>
							<span></span>
							<span></span> 
						</button>
						<div class="collapse navbar-collapse" id="collapsibleNavbar">
							<div class="collapse-menu-box">
							<ul id="menu-header-menu" class="menu genesis-nav-menu"><li id="menu-item-7768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7768"><a href="#">Publications</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8302" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8302"><a href="https://www.eenews.net/publication/energywire/">Energywire</a></li>
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-publication current-articles-ancestor current-menu-parent current-articles-parent menu-item-8301"><a href="https://www.eenews.net/publication/climatewire/">Climatewire</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8300"><a href="https://www.eenews.net/publication/eedaily/">E&amp;E Daily</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8299"><a href="https://www.eenews.net/publication/greenwire/">Greenwire</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8403"><a href="https://www.eenews.net/publication/eenewspm/">E&#038;E News  PM</a></li>
</ul>
</li>
<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.eenews.net/newsroom/">Our Newsroom</a></li>
<li id="menu-item-21916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21916"><a href="https://www.eenews.net/events/">Events</a></li>
<li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7897"><a href="https://www.eenews.net/about/">About</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a href="https://www.eenews.net/customer-stories/">Customer Stories</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="https://www.eenews.net/faqs/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-7771" class="eenews-login menu-item menu-item-type-custom menu-item-object-custom menu-item-7771"><a target="_blank" rel="noopener" href="https://login.politicopro.com/?s=eenews">Login</a></li>
<li id="menu-item-7898" class="eenews-getaccess menu-item menu-item-type-post_type menu-item-object-page menu-item-7898"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
</ul>							<form action="https://www.eenews.net/" method="get" class="eenews-searchfm-mob">
								<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
								<input type="submit" id="eenewsSearchsubmit" value="Search" />
							</form>
							</div>
						</div>
					</nav>
					<input class="eenewsserch" type="image" alt="Search" src="https://www.eenews.net/wp-content/themes/eenews-child/images/search-icon.png" />		
				</div>
			</div>
			<div class="col-xl-12 col-lg-12 col-md-12 top-search-bar">
					<div class="search-form">
						<form action="https://www.eenews.net/" method="get" class="eenews-searchfm" style="display:none;">
							<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
							<input type="submit" id="eenewsSearchsubmit" value="Search" />
						</form>	
					</div>	
			</div>
		</div>
	</div>
</div> 
	
</header>
<!-- Header End -->



<div class="site-inner">
<div id="primary" class="content-area">
	<main id="main" class="site-main">
		<section class="article-navigation climatewire" style="background-color:#434ba4"> 
			<div class="container">
				<div class="nav-links">
					<div class="nav-previous">
						<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
							<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
							<span class="post-title">Climatewire</span>
						</a>
					</div>
				</div>
			</div>
		</section>
		<section class="container">
			<div class="row">
				<div class= "col-md-12">
					<div class="single-banner">
						<h1>Response to rising hunger threatens climate goals — experts</h1>
						<p>By <strong>Sara Schonhardt</strong> |  04/18/2022 06:38 AM EDT </p>
													<img src ="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1110/quality/100/?url=https://static.politico.com/c3/8d/43c6978a4b3fa5de8bdce5dbcfa2/cw-0415-schonhardt-international-1160-01.jpg" alt="A baker prepares Egyptian traditional 'baladi' flatbread, at a bakery in Cairo, Egypt. " />
																			<div class="atr-caption"><p>A baker prepares Egyptian traditional "baladi" flatbread, at a bakery in Cairo. Russia's invasion of Ukraine could create food insecurity and throw more people into poverty in places such as Egypt and Lebanon, where diets are dominated by government-subsidized bread. <span>AP Photo/Nariman El-Mofty
</span></p></div>
											</div>
				</div>
			</div>
			
<article id="post-22319" class="post-22319 articles type-articles status-publish publication-climatewire entry">
	
	<header class="entry-header">
		
	</header>
	

	<div class="entry-content">
		<p>The world’s food system was under strain even before Russia invaded Ukraine. Now — compounded by the war’s effect on trade and a corresponding spike in global fuel prices — it faces two dangerous and intertwined crises.</p>
<p>In the short term, Russia&#8217;s war on Ukraine increases the risk of extreme hunger for millions more people. The danger is particularly acute for low-income countries that depend on food imports. And countries such as Ethiopia and Yemen already are dealing with hunger fueled by conflict.</p>
<p>Over the longer term, experts are concerned that the response to these problems could lead to further use of fossil fuels and an expansion of unsustainable agricultural practices. Continuing on this path, they say, could exacerbate the climate crisis and deepen poverty and food insecurity.</p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {
			cmd: []
		};

		googletag.cmd.push(function() {
            var sizeMapping = googletag.sizeMapping();
            sizeMapping = sizeMapping.addSize([1024,786],[[970,250],[300,250]]);
sizeMapping = sizeMapping.addSize([0,0],[[300,250]]);

            var adSizes = sizeMapping.build();
            var hpslot = googletag.defineSlot('/6326/eenewsnet/climatewire', [], 'eenews-ad')
                .addService(googletag.pubads());
            
			hpslot.defineSizeMapping(adSizes);
            googletag.enableServices();
		});
	</script>
    <section class="single-ads-list">
        <div class="container my-5">
            <div class="row justify-content-center">
                <small class="position-absolute" style="margin-top:-20px">Advertisement</small>
                <div id="eenews-ad"></div>
            </div>
        </div>
    </section>
    <script>
      googletag.cmd.push(function() {
        googletag.display('eenews-ad');
      });
    </script>
<p>Humanity now is feeling the rumblings of a “seismic hunger crisis,” the World Food Programme warned earlier this month.</p>
<p>The U.N. organization <a href="https://docs.wfp.org/api/documents/WFP-0000138231/download/?_ga=2.161620853.874128913.1649945836-1828679894.1647273532" target="_blank" rel="noopener">estimates</a> that it’s paying $71 million more per month to fund its operations at the same time that the number of people facing severe food insecurity has more than doubled — from about 135 million before the Covid-19 pandemic to roughly 276 million now. </p>
<p>“We were already running short of the monies we were needing because of multiple conflicts around the world like Afghanistan, Ethiopia, Syria, Yemen,” David Beasley, the organization’s executive director, told NPR. “On top of that, we’ve had climate shocks, two years of Covid, economic devastation and, just when you think it can’t get any worse, Ukraine.”</p>
<p>Russia and Ukraine together provide roughly a quarter of all globally traded wheat and barley and half of the sunflower oil used in cooking. Russia — the world’s top wheat exporter — also is a major supplier of fertilizers and fertilizer inputs needed to produce food in the world’s breadbaskets.</p>
<p>Sanctions, export restrictions and a halt in shipping from Black Sea ports have squeezed global food supplies and caused prices to soar to record highs. </p>
<p>Those disruptions come on the back of supply chain bottlenecks caused by the pandemic and yield declines stemming from drought, extreme rainfall and other severe weather (<a href="https://subscriber.politicopro.com/article/eenews/2022/03/16/climate-and-russia-could-combine-to-create-a-food-crisis-00017523" target="_blank" rel="noopener"><i>Climatewire</i></a>, March 16).</p>
<h4 class="story-text__heading-large">&#8216;Extremely bleak picture&#8217;</h4>
<p>Dozens of countries — including some of the world’s poorest and most food-deficient — depend on Russia and Ukraine for more than a third of their wheat supplies, according to the U.N. Food and Agriculture Organization.</p>
<p>Egypt, the world’s largest wheat importer, gets 80 percent of its supply from Russia and Ukraine. Somalia, one of several countries in the Horn of Africa facing a severe and ongoing drought, gets almost all of its wheat from those two countries via Egypt.</p>
<p>More than 13 million people in Ethiopia, Kenya and Somalia already are experiencing extreme hunger, according to a recent <a href="https://www.mercycorps.org/sites/default/files/2022-03/research-brief-horn-africa-drought-032122.pdf" target="_blank" rel="noopener">report</a> from humanitarian aid organization Mercy Corps. It predicts that figure could double this year if seasonal rains are below average, as expected.</p>
<p>Conflict exacerbates the problem. Sudan, Lebanon, Ethiopia and Afghanistan also are at great risk from rising prices and supply shortages. Yasmin Faruki, a senior policy adviser for Mercy Corps, said it has had to reduce food rations to Yemen, where a civil war created a prolonged humanitarian crisis long before the war in Ukraine unfolded.</p>
<p>“It’s an extremely bleak picture,” said Faruki, who recently returned from a two-week visit to the country.</p>
<p>She said people were burning wood on the roadsides because they couldn&#8217;t afford fuel, and that Yemeni families were living on one meal a day amid ever-increasing prices. </p>
<p>Yemen is almost entirely dependent on imported food aid and receives around 40 percent of its wheat and grain supply from Ukraine, Faruki said.</p>
<p>“Regardless of what’s happening in the world, or what’s getting headlines, we shouldn’t turn our backs to people who are already being forgotten,” she said. </p>
<p>“And the energy crisis is very central and tied to what’s happening in Yemen and other contexts in the world where you see rising fuel prices, people not being able to put food on the table,&#8221; Faruki added. &#8220;So I’d hope that we don’t isolate these things.” </p>
<h4 class="story-text__heading-large">A problem long in the making</h4>
<p>Part of the problem stems from years of underinvestment in systems that could respond to the current shocks, say experts.</p>
<p>Policy responses to the war in Ukraine — such as sanctions and export restrictions — have contributed to the rapid rise in food prices. But it’s the interaction between energy and food markets that is exacerbating the situation, Laura Wellesley, a senior research fellow in the environment and society program at Chatham House, said during a recent webinar.</p>
<p>“Extremely high energy prices are leading to extremely high fertilizer prices, which in turn have immediate knock-on impacts on food prices,” she said.</p>
<p>The FAO estimates that an additional 13 million people could be classified as undernourished over the next year. If food prices remain high and harvests suffer from a lack of fertilizers, since natural gas is raw input in the production of fertilizers used globally, Wellesley said there is a risk that figure could grow much higher.</p>
<p>And then there is the potential for shocks on harvests due to climate change, she added.</p>
<p>Drought conditions in the U.S. Midwest could threaten spring wheat production, according to Gro Intelligence, which assesses the impacts of climate change on global agricultural market forecasts. Drought in the Middle East and North Africa likely will increase those regions’ reliance on imports.</p>
<p>Those risks are part of a new reality fueled by climate change, according to a <a href="https://www.chathamhouse.org/2022/04/ukraine-war-and-threats-food-and-energy-security" target="_blank" rel="noopener">report</a> Wellesley co-authored on the war’s threats to food and energy security.</p>
<p>While the war in Ukraine is multiplying the impact of high prices and food insecurity, Wellesley said, those threats are a function of years of unsustainable production and access to food.</p>
<p>There are things, however, that countries can do in the short term to try to slow the damage. </p>
<p>Among them: keeping trade flows open and not putting up protectionist export bans; swapping synthetic fertilizers for organic ones; and working to reduce food waste and encourage healthier, more sustainable diets that don’t depend on meat, which requires high volumes of grain for feed.</p>
<p>Countries also could work to boost crop yields on existing land and reduce the amount of grain used in alternative fuels, such as ethanol, <a href="https://www.wri.org/insights/ukraine-food-security-climate-change" target="_blank" rel="noopener">according</a> to the World Resources Institute. According to <a href="https://www.wri.org/insights/ukraine-food-security-climate-change" target="_blank" rel="noopener">calculations</a> by WRI, if the U.S. and Europe cut in half the amount of grain used in the production of corn-based ethanol they could compensate for the grain exports lost from Ukraine.</p>
<p>But in many places, governments are taking a different approach — looking to relax long-term climate action in favor of achieving short-term food and energy security.</p>
<p>Some policymakers in Europe, for example, are considering easing environmental protection measures to allow for increased crop production. The European Union’s commissioner for agriculture, Janusz Wojciechowski, <a href="https://www.euractiv.com/section/agriculture-food/news/agriculturecommissioner-it-is-prudent-to-prioritise-upping-eu-food-production/" target="_blank" rel="noopener">has said</a> increasing food production within the bloc should be a priority in light of the war.</p>
<p>Both the U.S. and E.U. are working to expand the use of crop-based biofuels.</p>
<p>“It’s a classic near-term crisis triggering certain behaviors that put the long-term goals on the back burner,” said Craig Hanson, vice president of food, forests, water and oceans at the World Resources Institute.</p>
<p>“It’s a false dichotomy,” he added. “You don’t have to sacrifice the long-term to meet the near-term need.”</p>
<h4 class="story-text__heading-large">Need to break the cycle</h4>
<p>Expanding the area on which food is grown won’t necessarily lead to higher production — particularly if fertilizer prices remain high, the Chatham House report states. And it could lead to negative impacts, since agriculture is both affected by climate change and a source of the emissions that drive it.</p>
<p>Around 23 percent of all greenhouse gas emissions come from agriculture, forestry and other land use. Expanding cropland into forests or grasslands, which naturally absorb excess carbon in the atmosphere, could release millions of tons CO2, exacerbating climate change and loss of biodiversity, according to WRI. A <a href="https://www.nature.com/articles/s43016-021-00429-z" target="_blank" rel="noopener">recent study</a> in <i>Nature</i> found that about half of new cropland area in the past two decades replaced natural vegetation and tree cover.</p>
<p>If humanity responds to world events by clearing forests and plowing up nature, “then we set back the ability to deal with climate change,” said Tim Benton, who heads the environment and society program at Chatham House.</p>
<p>It’s a challenge not unlike the one facing the energy sector, where oil and gas companies — particularly in the United States — are pushing to increase production to bring down prices and supply Europe as it seeks to end fossil fuel imports from Russia.</p>
<p>How world leaders respond to the current challenge will determine how power and food are produced in the future — and how much those systems align with efforts to reduce planet-warming emissions. </p>
<p>That said, experts said the world can’t simply produce its way out of either an energy crisis or a food crisis. </p>
<p>“There has never been so much investment in agriculture in absolute dollar terms, and there’s never been so much production,” said Harry Verhoeven, a researcher focused on the links between water, energy and food security at Columbia University’s Center on Global Energy Policy. </p>
<p>“Yet, as we’ve seen over the last 10 years, it hasn’t stopped the number of desperately hungry people, or chronically hungry people, from going up,” Verhoeven added. </p>
<p>The divergence of those trend lines matters, he said, because it means that producing or investing more isn’t going to solve the problem.</p>
<p>There are other structural reasons — discrimination, marginalization, markets not working for people — that are causing people to go hungry, said Verhoeven. Availability of food is not the same as accessibility.</p>
<p>“We need to stop conversion of natural ecosystems as soon as possible. The climate science is very strong on that,” said Hanson of the World Resources Institute. “So this is a real risk that this food shortage will relax the urgency on tackling climate and lead people down what I would argue is the false solution of expanding crop growing area and grazing area.”</p>
<p>In an emergency, it’s hard to say no to immediate measures that can increase supplies and lower prices, Wellesley said. </p>
<p>But that approach runs the risk of perpetuating a broken system, she added. </p>
<p>A broad range of experts have warned that ignoring climate change now can lead to worse environmental conditions in the future — setting the stage for future conflicts and the far-reaching effects that follow.</p>
<p>&#8220;The fact is that we will be in this situation over and over again,&#8221; Wellesley said. &#8220;And at some point, you need to break that cycle and realize that what we’re doing to supposedly mitigate the worst impacts is actually exacerbating the situation.”</p>
	</div><!-- .entry-content -->

	

</article><!-- #post-22319 -->
						</section>
		<!--Start code show latest 5 articles-->
					
			<section class="post-list eenews-related-section related-articles-enabled"> 
				<button id="toggleButton" class="collapse-buttons">Collapse</button>
				<div class="container">
					<div class="post-list-heading">
						<h2>Suggested Articles</h2>
					</div>
					<div class="row related-articles">
													<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section1">
																			<a href="/articles/ee-subscriber-conservative-group-shapes-next-fight-against-esg-movement">
											<picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/04/fight-against-esg-movement.jpeg.webp"/>
<img src="/wp-content/uploads/2022/04/fight-against-esg-movement.jpeg" alt="Traders work the floor of the New York Stock Exchange on March 18 in New York City."/>
</picture>

										</a>
																														<span class= "climatewire" style="background-color:#434ba4">Climatewire</span>
																						<a href='/articles/ee-subscriber-conservative-group-shapes-next-fight-against-esg-movement'><h6>Conservative group shapes next fight against ESG movement</h6></a>
											<p><span>By</span> <strong>Adam Aton</strong> |  04/18/2022 06:42 AM EDT </p>
											<a href="/articles/ee-subscriber-conservative-group-shapes-next-fight-against-esg-movement"  class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/gas-prices-are-soaring-what-does-it-mean-for-climate/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/ab/e4/27280959408fb92cf02e0730bd15/cw-0418-storrow-energy-transitions-1160-01.jpg" alt="The sun rises over an oil field over the Monterey Shale formation where gas and oil extraction using hydraulic fracturing, or fracking, is ongoing near Lost Hills, Calif.
" />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/gas-prices-are-soaring-what-does-it-mean-for-climate/'><h6>Gas prices are soaring. What does it mean for climate?</h6></a>
											<p><span>By</span> <strong>Benjamin Storrow</strong> |  04/18/2022 06:39 AM EDT </p>
											<a href="https://www.eenews.net/articles/gas-prices-are-soaring-what-does-it-mean-for-climate/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section3">
																			<a href="/articles/ee-subscriber-qa-stripes-climate-chief-on-big-techs-co2-removal-plan">
											<picture>
<source type="image/webp" srcset="/wp-content/uploads/2022/04/stripes-climate-chief.jpeg.webp"/>
<img src="/wp-content/uploads/2022/04/stripes-climate-chief.jpeg" alt="Nan Ransohoff, head of climate at Stripe Inc."/>
</picture>

										</a>
																														<span class= "climatewire" style="background-color:#434ba4">Climatewire</span>
																						<a href='/articles/ee-subscriber-qa-stripes-climate-chief-on-big-techs-co2-removal-plan'><h6>Q&#038;A: Stripe&#8217;s climate chief on big tech&#8217;s CO2 removal plan</h6></a>
											<p><span>By</span> <strong>Corbin Hiar</strong> |  04/15/2022 06:24 AM EDT </p>
											<a href="/articles/ee-subscriber-qa-stripes-climate-chief-on-big-techs-co2-removal-plan"  class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/a-first-wind-generation-tops-coal-and-nuclear-for-a-day/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/33/90/0b51e92f4f328b4328a4d8d0ebe4/cw-0415-storrow-energy-transitions-1160-01.jpg" alt="A rainbow arcs behind wind turbines in San Gorgonio Pass near Palm Springs, Calif." />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/a-first-wind-generation-tops-coal-and-nuclear-for-a-day/'><h6>A first: Wind generation tops coal and nuclear for a day</h6></a>
											<p><span>By</span> <strong>Benjamin Storrow</strong> |  04/15/2022 06:23 AM EDT </p>
											<a href="https://www.eenews.net/articles/a-first-wind-generation-tops-coal-and-nuclear-for-a-day/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/gina-mccarthy-on-the-clock-to-propel-bidens-climate-agenda/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/56/32/e826c0624d2fa6eae0a0803fd3f5/cw-0416-brugger-chemnick-waldman-white-house-1160-01.jpg" alt="White House national climate adviser Gina McCarthy speaks as Secretary of Energy Jennifer Granholm looks on at a February event on investments in the U.S. electric vehicle charging network." />
										</a>
																													<a href="https://www.eenews.net/publication/climatewire/"><span style="background-color:#434ba4" class= "climatewire"> 
												Climatewire</span></a>
																						<a href='https://www.eenews.net/articles/gina-mccarthy-on-the-clock-to-propel-bidens-climate-agenda/'><h6>Gina McCarthy on the clock to propel Biden&#8217;s climate agenda</h6></a>
											<p><span>By</span> <strong>Scott Waldman, Jean Chemnick, Kelsey Brugger</strong> |  04/15/2022 06:22 AM EDT </p>
											<a href="https://www.eenews.net/articles/gina-mccarthy-on-the-clock-to-propel-bidens-climate-agenda/" class=""> Read More >></a> 
										</div>
									</div>
																</div>
						</div>
					</section>
											<section class="article-navigation climatewire" style="background-color:#434ba4">
					<div class="container">
						<div class="nav-links">
							<div class="nav-previous">
								<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
									<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
									<span class="post-title">Climatewire</span>
								</a>
							</div>
						</div>
					</div>
				</section>
			</main><!-- #main -->
		</div>
		<script type="text/javascript">
		/**
		 * Returns a number between 0 to 100 relative to scroll position
		 * @param {*} elm 
		 * @returns 
		 */
		function getVerticalScrollPercentage( elm ){
		    const p = elm.parentNode;
		    const percentage = (elm.scrollTop || p.scrollTop) / (p.scrollHeight - p.clientHeight ) * 100;
		    return Math.round(percentage);
		}

		/**
		 * Toggle expand/collapse of related articles
		 */
		function toggleCollapse() {
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
		
		    collapseButton.addEventListener('click', function() {
		    	relatedArticles.classList.toggle('collapsed')
		    	if (relatedArticles.classList.contains('collapsed')) {
		    	collapseButton.innerHTML = 'Expand';
		    	} else {
		    	collapseButton.innerHTML = 'Collapse';
		    	}
		    });
		}

		/**
		 * Set related articles to fixed when user scrolls to given percentage.
		 * @param {number} percentage 
		 */
		function relatedArticlesPopUp(percentage) {
		    const scrollPosition = getVerticalScrollPercentage(document.body)
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
			
		    if (scrollPosition > percentage) {
		    	relatedArticles.classList.add('fixed');
		    	collapseButton.style.display = 'block';   
		    }
		}

		let relatedArticles = document.querySelector('.eenews-related-section');

		if (relatedArticles.classList.contains('related-articles-enabled')) {
			window.onscroll = function () {
				relatedArticlesPopUp(25);
		    }

			window.onload = function () {
				toggleCollapse();
			}
		}
		</script>
		</div><section class="footer">
    <div class="container">
        <div class="row eenews-footerinfo">
            <div class="col-md-3">
                <a href="https://www.eenews.net">
                           
                    <img class="img-fluid" src="https://www.eenews.net/wp-content/uploads/2021/06/EE-logo-footer.svg" alt="E&E News" />
                     
                </a> 
            </div>							
            <div class="col-md-9">
               <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7899"><a href="https://www.eenews.net/about/">About</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7900"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7762"><a href="/get-access/">Contact Us</a></li>
<li id="menu-item-22316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22316"><a href="/articles/feed/">RSS</a></li>
<li id="menu-item-20396" class="social-icon-eenews eenews-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-20396"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/e&#038;e-publishing-llc/"><i class="fa fa-linkedin-square"></i></a></li>
<li id="menu-item-20397" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20397"><a target="_blank" rel="noopener" href="https://twitter.com/EENewsUpdates"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-20398" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20398"><a target="_blank" rel="noopener" href="https://www.facebook.com/EEnews.net/"><i class="fa fa-facebook-square"></i></a></li>
</ul></nav></div></section>
            </div>                   
        </div>
		<hr>
        <div class="row eenews-copyright">
            <div class="col-lg-3 col-md-2">
                <p class="copy-text">&#169; POLITICO, LLC</p>
			</div>
			<div class="col-lg-9 col-md-10">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-bottom-menu-container" aria-label="Menu"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-7764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7764"><a target="_blank" rel="noopener" href="https://www.politico.com/terms-of-service">Terms of Service</a></li>
<li id="menu-item-7765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7765"><a target="_blank" rel="noopener" href="https://www.politico.com/do-not-sell">Do Not Sell My Information</a></li>
<li id="menu-item-7766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7766"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy#california">Notice to California Residents</a></li>
</ul></nav></div></section>
			</div>
		</div>
    </div>
</section>
</div>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
			<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5NZV9R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<style type="text/css" media="screen"></style><script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation-min.js?ver=1.0.14' id='jarvis-blocks-animation-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1642075625' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' id='eenews-child-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='eenews-child-responsive-menu-js'></script>
</body></html>
