<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Feedbacks and tipping points: Big uncertainties about future warming - E&amp;E News</title>
	<link rel="canonical" href="https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Feedbacks and tipping points: Big uncertainties about future warming" />
	<meta property="og:description" content="There’s one uncertainty that outweighs them all: how much carbon humans will emit in the coming decades." />
	<meta property="og:url" content="https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/" />
	<meta property="og:site_name" content="E&amp;E News" />
	<meta property="og:image" content="https://static.politico.com/9c/35/4f760b7740c4ae83d02eb994224f/cw-0812-harvey-science-1160-01.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/9c/35/4f760b7740c4ae83d02eb994224f/cw-0812-harvey-science-1160-01.jpg" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eenews.net/#organization","name":"E&E News","url":"https://www.eenews.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.eenews.net/#logo","inLanguage":"en-US","url":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","contentUrl":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","width":40,"height":37,"caption":"E&E News"},"image":{"@id":"https://www.eenews.net/#logo"}},{"@type":"WebSite","@id":"https://www.eenews.net/#website","url":"https://www.eenews.net/","name":"E&amp;E News","description":"E&amp;E News","publisher":{"@id":"https://www.eenews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eenews.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/#webpage","url":"https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/","name":"Feedbacks and tipping points: Big uncertainties about future warming - E&amp;E News","isPartOf":{"@id":"https://www.eenews.net/#website"},"datePublished":"2021-08-12T10:07:36+00:00","dateModified":"2021-08-12T10:07:36+00:00","breadcrumb":{"@id":"https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/"]}]},{"@type":"BreadcrumbList","@id":"https://www.eenews.net/articles/feedbacks-and-tipping-points-big-uncertainties-about-future-warming/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eenews.net/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.eenews.net/articles/"},{"@type":"ListItem","position":3,"name":"Feedbacks and tipping points: Big uncertainties about future warming"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Feed" href="https://www.eenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Comments Feed" href="https://www.eenews.net/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fcp-yft-css'  href='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-fontawesome-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/fontawesome/css/all.min.css?ver=1626222996' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1626222996' type='text/css' media='all' />
<link rel='stylesheet' id='jarvis-blocks-animation-css'  href='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eenews.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-bootstrap-min-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/css/bootstrap.min.css?1628789598&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-font-wmi3pfk-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/wmi3pfk.css?1628789598&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/custom.css?1628789598&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-gutenberg-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/lib/gutenberg/front-end.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-gutenberg-inline-css' type='text/css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.eenews.net/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<style id="jarvis_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/base.js?ver=1.0.1' id='fcp-yft-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/js/bootstrap.min.js?1628789598&#038;ver=5.7.2' id='childt-bootstrap-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/js/custom.js?1628789598&#038;ver=5.7.2' id='childt-custom-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.eenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eenews.net/wp-json/wp/v2/articles/9731" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eenews.net/?p=9731' />
<link rel="alternate" type="application/json+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Ffeedbacks-and-tipping-points-big-uncertainties-about-future-warming%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Ffeedbacks-and-tipping-points-big-uncertainties-about-future-warming%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" /><link rel="pingback" href="https://www.eenews.net/xmlrpc.php" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160747936-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-160747936-2');
</script>
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-270x270.png" />
</head>
<body class="articles-template-default single single-articles postid-9731 wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible has-no-blocks"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- Header Start -->
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" class="site-header fixed-header">
	<!-- Header Logo -->
		

	        <div class="eenews-top-header header-two">
	        	<div class="container">
		        	<div class="row mobile-menu-news-row">
		        		<div class="col-xl-4 col-lg-4 col-md-4 both-logo">
		        			<div class="logo">
								<a href="https://www.eenews.net" class="logo-one"><img src="https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg" alt="" role='image'></a>
							</div>
		        			<div class="logo-green">
								<a href="https://www.eenews.net/publication/climatewire/" class="logo-two"><img src="https://www.eenews.net/wp-content/uploads/2021/07/Climatewire-FINAL.svg" alt="" role='image'></a>
							</div>
		        		</div>
		        		<div class="col-xl-8 col-lg-8 col-md-8 mobile-menu-news">
		        			<div class="nav-wrap-right">
								<nav class="navbar navbar-expand-md navbar-light nav-utility-menu genesis-responsive-menu genesis-nav-menu" id="genesis-nav-utility-menu" aria-label="
								Utility navigation">
									<button class="navbar-toggler open-menu" type="button" data-toggle="collapse" data-target="#collapsibleNavbar">
										<span></span>
										<span></span>
										<span></span> 
									</button>
									<div class="collapse navbar-collapse" id="collapsibleNavbar">
									<ul id="menu-header-menu" class="menu genesis-nav-menu"><li id="menu-item-7768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7768"><a href="#">Publications</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8302" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8302"><a href="https://www.eenews.net/publication/energywire/">Energywire</a></li>
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-publication current-articles-ancestor current-menu-parent current-articles-parent menu-item-8301"><a href="https://www.eenews.net/publication/climatewire/">Climatewire</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8300"><a href="https://www.eenews.net/publication/eedaily/">E&amp;E Daily</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8299"><a href="https://www.eenews.net/publication/greenwire/">Greenwire</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8403"><a href="https://www.eenews.net/publication/eenewspm/">E&#038;E News  PM</a></li>
</ul>
</li>
<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7896"><a href="https://www.eenews.net/newsroom/">Our Newsroom</a></li>
<li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7897"><a href="https://www.eenews.net/about/">About</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a href="https://www.eenews.net/customer-stories/">Customer Stories</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="https://www.eenews.net/faqs/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-7771" class="eenews-login menu-item menu-item-type-custom menu-item-object-custom menu-item-7771"><a target="_blank" rel="noopener" href="https://login.politicopro.com/?s=eenews">Login</a></li>
<li id="menu-item-7898" class="eenews-getaccess menu-item menu-item-type-post_type menu-item-object-page menu-item-7898"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
</ul>									</div>
								</nav>
								
								
								
							</div>
		        		</div>
		        	</div>
	        	</div>
	        </div> 
			
				
	
</header>
<!-- Header End -->

 

<div class="site-inner">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
			<div class="article-navigation climatewire" style="background-color:#434ba4"> 
			<div class="container">
			<div class="nav-links">
			<div class="nav-previous">
			<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
			<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
			 <span class="post-title">Climatewire</span></a>
			 </div></div>
									</div>
				</div>
<div class="container">
<div class="row">
<div class= "col-md-12">
	<div class="single-banner">
		<h2>Feedbacks and tipping points: Big uncertainties about future warming</h2>
		<p>By <strong>Chelsea Harvey</strong> |  08/12/2021 05:07 AM EST </p>
					
			<img src ="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1110/quality/100/?url=https://static.politico.com/9c/35/4f760b7740c4ae83d02eb994224f/cw-0812-harvey-science-1160-01.jpg">
			
            		

			<div class="atr-caption"><p>A line of crosses and grave markers cling to a hill in Longyearbyen, Norway. Town authorities are considering moving the cemetery in part because of thawing permafrost. <span>Sean Gallup/Getty Images</span></p></div>
		</div>
	
</div>
</div>
			
<article id="post-9731" class="post-9731 articles type-articles status-publish publication-climatewire entry">
	
	<header class="entry-header">
		
	</header>
	

	<div class="entry-content">
		<p>As greenhouse gases pour into the atmosphere, global temperatures rise smoothly and predictably in response. It’s the fundamental basis of climate change, the physical law that’s been reshaping the planet for the past 150 years. </p>
<p>Still, there are many other side effects of those rising global temperatures — some that are less smooth, less linear and sometimes less predictable. </p>
<p>Climate feedback cycles are physical processes that can speed up certain consequences of global warming. And scientists believe there may be tipping points hidden within the climate system as well — thresholds that, once crossed, could lead to rapid and potentially irreversible consequences for the world. </p>
<p>Feedbacks and tipping points represent some major uncertainties about the speed and severity of future climate change. Scientists are working on better understanding how they work and what might trigger them so they can make more accurate projections about the coming decades. </p>
<p>Over time, they’ve gotten better and better at it. </p>
<p>The U.N.’s Intergovernmental Panel on Climate Change released a <a href="https://www.ipcc.ch/assessment-report/ar6/" target="_blank" rel="noopener"><u>much-anticipated report</u></a> Monday that summarizes the most up-to-date scientific conclusions on climate change (<a href="https://www.eenews.net/articles/ipcc-window-closing-to-stop-worst-effects-of-climate-change/" target="_blank" rel="noopener"><i>Climatewire</i></a>, Aug. 9). The report represents the findings of more than 200 scientists, who reviewed thousands of studies and reports, and it was approved by 195 world governments before its release. </p>
<p>Among its findings is the idea that certain feedback processes could speed up some of the consequences of global warming. And certain tipping points, or sudden climate surprises, can’t be entirely ruled out. </p>
<p>Many uncertainties remain about these processes. Still, the report suggests that scientists are making strides in narrowing them down. </p>
<p></p>
<h2><b>Clouds and future warming </b></h2>
<p>Clouds represent one of the biggest uncertainties about future climate change, experts consistently agree. They have a surprisingly strong influence on global temperatures — but they’re tricky. They don’t have the same effects in the same places at all times. </p>
<p>Depending on the type of cloud, the landscape below, the local climate conditions and many other factors, clouds can have either a warming or a cooling effect on the earth below. That makes them complicated enough. But climate change adds to the complexity. Global warming is expected to increase certain types of clouds in certain places and decrease them in others. </p>
<p>Adding to the difficulties is the fact that clouds are notoriously difficult to simulate in climate models, at least, on a global scale. Altogether, it’s been a major challenge for scientists to predict the extent to which clouds might influence future warming. </p>
<p>In the last few years, though, researchers have made some serious strides. Increasingly, they’re finding that clouds — on average, across the globe — are likely to produce a feedback effect that speeds up future warming. Multiple recent studies have all come to the same conclusion about it (<a href="https://www.eenews.net/articles/clouds-may-speed-up-global-warming/" target="_blank" rel="noopener"><i>Climatewire</i></a>, July 26). </p>
<p>It’s a finding that’s helped scientists tackle another key question about future climate change: How much, exactly, will the world warm in response to future greenhouse gas emissions? </p>
<p>Scientists often address this question from a specific angle in their studies, focusing on how much the world would warm if atmospheric carbon dioxide concentrations were to hit double their preindustrial levels. Prior to the Industrial Revolution, CO2 levels hovered around 280 parts per million; double that would be around 560. Today, CO2 concentrations are already higher than 410 parts per million and steadily climbing each year. </p>
<p>Until recently, most studies suggested a pretty wide range of possibilities — anywhere from around 1.5 to 4.5 degrees Celsius of warming. Uncertainties about various climate feedbacks, particularly clouds, made it difficult to be any more precise. </p>
<p>Now, the new IPCC report — accounting for the latest breakthroughs — has narrowed it down to a likely range of 2.5 to 4 degrees Celsius. That’s both good news and bad news. It means that some of the worst-case climate scenarios probably won’t happen. But it also means that some of the best-case scenarios, at the other end of the range, are also probably out of reach. </p>
<p></p>
<h2><b>Permafrost and runaway climate change </b></h2>
<p>Thawing permafrost is a major question mark when it comes to future climate consequences. A frozen layer of soil found across the Arctic and other cold-climate regions of the world, permafrost contains vast stores of carbon-rich organic matter. When it warms up and begins to thaw, it releases that carbon in the form of both carbon dioxide and methane, an even more potent greenhouse gas. Scientists have been pointing out, for years, that carbon emissions from thawing permafrost could potentially speed up the rate of global warming. </p>
<p>The new IPCC report notes that scientists still have a lot of uncertainty about exactly how much carbon thawing permafrost will release in the future, how quickly it may escape into the atmosphere, and how much will come out in the form of CO2 versus methane. Models suggest it could be anywhere from about 3 billion to 41 billion metric tons of CO2 for every degree Celsius that the world warms. That’s enough to at least slightly increase the rate of future warming. </p>
<p>Still, there’s some good news. </p>
<p>In recent years, some scientists have worried that thawing permafrost could potentially lead to a “runaway” climate feedback loop — a nightmare scenario in which massive carbon emissions from thawing permafrost dramatically speed up the rate of global warming, which then proceeds to accelerate the thawing, releasing even more carbon. The latest model projections suggest that thawing permafrost may indeed cause some additional warming — “enough to be important,” according to the IPCC report — but a true runaway scenario is unlikely. </p>
<p></p>
<h2><b>Natural carbon sinks</b></h2>
<p><b> </b></p>
<p>The world’s natural ecosystems — forests, grasslands, swamps and oceans — are a key defense against global warming. They naturally absorb carbon dioxide from the air and store it away. Experts estimate that at least half the carbon emissions humans have poured into the atmosphere have been sucked up by these natural carbon sinks. </p>
<p>But that may not last forever, the new IPCC report warns. As CO2 continues to rise in the atmosphere, many natural landscapes will begin to absorb carbon at slower and slower rates. As that happens, a greater fraction of human emissions will remain in the atmosphere. </p>
<p>There’s still a lot of uncertainty about exactly how quickly these carbon sinks will weaken in the future. Better understanding these processes is key to improving predictions about how the entire climate system will respond to continued greenhouse gas emissions. </p>
<p>Climate feedback loops aren’t the only big uncertainties about future climate consequences. Scientists also have some concerns about climate tipping points, terrifying thresholds that could lead to rapid and irreversible changes on the face of the Earth. </p>
<p>Scientists tend to have much less certainty about these kinds of tipping points. Still, the new report shows, they’ve made some strides in these areas as well — and in most cases there’s good news and bad news. Many dire climate tipping points can’t be ruled out entirely. But they’re also not all that likely to happen, at least not within the next century. That means there’s still time to prevent them. </p>
<p></p>
<h2><b>Ocean current collapse </b></h2>
<p>One of the world’s largest and most important ocean currents is slowing down as the climate warms, studies increasingly suggest. The Atlantic Meridional Overturning Circulation, or AMOC, is often described as a kind of huge ocean conveyor belt — it ferries heat from the equator north to the Arctic and helps regulate climate and weather patterns throughout the Atlantic Ocean basin. </p>
<p>Models generally suggest that the AMOC will slow down in the coming decades as the climate warms, even under mild warming scenarios. Still, there’s a lot of uncertainty about exactly how much the current will slow and how strong these side effects may be. </p>
<p>In recent years, some scientists have questioned whether the AMOC might have a tipping point — a threshold beyond which it collapses entirely. A collapse could have dire consequences for weather patterns all over the world — it could make Europe drier, weaken monsoons in Asia and Africa and cause tropical rain patterns to shift southward. </p>
<p>It can’t be ruled out completely, the new report notes. But scientists have at least medium confidence that it wouldn’t happen before the end of the century. </p>
<p></p>
<h2><b>Crumbling ice sheets </b></h2>
<p>Both the Greenland and Antarctic ice sheets have been losing ice at faster and faster rates in recent decades. And as long as the climate continues to warm, they’re likely to keep on melting. But is there any danger that large portions of them could suddenly, catastrophically collapse? </p>
<p>Scientists have raised the possibility that the ice sheets — Antarctica, in particular — could contain tipping points. If they melt quickly enough, they could cross thresholds that could lead to rapid, unstoppable, runaway ice loss. The consequences for global sea levels would be devastating. </p>
<p>These scenarios can’t be ruled out, either. And there’s less and less certainty about them under high-warming scenarios. Still, for now, scientists believe they have a low likelihood within this century. </p>
<p></p>
<h2><b>Transforming Amazon </b></h2>
<p>The Amazon rainforest is one of the most diverse ecosystems on the planet, home to tens of thousands of species. It also helps regulate the region’s water cycle and rainfall patterns, and it’s one of the world’s largest natural stores of carbon. </p>
<p>But research increasingly suggests that it’s in trouble. One <a href="https://www.nature.com/articles/s41586-021-03629-6?utm_medium=affiliate&amp;utm_source=commission_junction&amp;utm_campaign=3_nsn6445_deeplink_PID100052172&amp;utm_content=deeplink" target="_blank" rel="noopener"><u>recent study</u></a> found that the Amazon rainforest is now releasing more carbon to the atmosphere than it’s absorbing, damaged by increasing wildfires and deforestation. </p>
<p>Climate models suggest that the Amazon is likely to grow drier as the climate continues to warm, increasing the likelihood of devastating wildfires and plant death. Some researchers have raised the idea that it could eventually cross a tipping point in which its trees rapidly die and the iconic rainforests disappear entirely, replaced by grasslands. </p>
<p>Again, it can’t be ruled out. Climate models have suggested that it’s possible under higher warming scenarios. Still, there’s a lot of uncertainty about how hot it would have to get for this to happen, and how quickly the scenario could unfold. What scientists do know is that more deforestation, combined with a hotter climate, could increase the odds that the Amazon could cross a tipping point within this century. </p>
<p>There are plenty of uncertainties about feedbacks, tipping points and other unexpected consequences of climate change. Still, there’s one uncertainty that outweighs them all: how much carbon humans will emit in the coming decades. </p>
<p>“This report is a reality check,” said Val&eacute;rie Masson-Delmotte, co-chair of the IPCC working group that produced the report, in a statement upon its release. “We now have a much clearer picture of the past, present and future climate, which is essential for understanding where we are headed, what can be done, and how we can prepare.”</p>
<p>At the end of the day, the vast majority of all climate consequences the world faces — both known and unknown — are still within the control of human societies. The most dire outcomes, and the worst potential surprises, grow more likely the more the world warms. The faster global greenhouse gases spiral down to zero, the more of these outcomes the world can prevent. </p>
<p>That much, at least, is a certainty. </p>
	</div><!-- .entry-content -->

	

</article><!-- #post-9731 -->
				
					</div>
<div class="article-navigation climatewire" style="background-color:#434ba4">
				<div class="container">
				<div class="nav-links">
			<div class="nav-previous">
			<a href="https://www.eenews.net/publication/climatewire/" rel="prev">
			<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
			 <span class="post-title">Climatewire</span></a>
			 </div></div>
			
					</div>
				</div>
					</div>
					</div>
		</main><!-- #main -->
	</div><!-- #primary -->

</div><section class="footer">
    <div class="container">
        <div class="row eenews-footerinfo">


            <div class="col-md-3">
                <a href="https://www.eenews.net">
                           
                    <img class="img-fluid" src="https://www.eenews.net/wp-content/uploads/2021/06/EE-logo-footer.svg" >
                     
                </a> 
            </div>							
            <div class="col-md-9">
               <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7899"><a href="https://www.eenews.net/about/">About</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7900"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7762"><a href="/get-access/">Contact Us</a></li>
</ul></nav></div></section>
                        
                   
            </div>                   
           
        </div>
		<hr>
        <div class="row eenews-copyright">
            <div class="col-lg-3 col-md-2">
                <p class="copy-text">&#169; POLITICO, LLC</p>
			</div>
			<div class="col-lg-9 col-md-10">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-bottom-menu-container" aria-label="Menu"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-7764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7764"><a target="_blank" rel="noopener" href="https://www.politico.com/terms-of-service">Terms of Service</a></li>
<li id="menu-item-7765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7765"><a target="_blank" rel="noopener" href="https://www.politico.com/do-not-sell">Do Not Sell My Information</a></li>
<li id="menu-item-7766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7766"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy#california">Notice to California Residents</a></li>
</ul></nav></div></section>
			</div>
		</div>
    </div>
</section>
</div>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<style type="text/css" media="screen"></style><script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation-min.js?ver=1.0.11' id='jarvis-blocks-animation-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1626222996' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='eenews-child-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='eenews-child-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body></html>
