<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How long will Biden&#039;s climate Cabinet stick around? - E&amp;E News</title>
	<meta name="description" content="&quot;It wouldn’t be a lot of fun to run an agency if it’s going to be pilloried for the next two years,” said former EPA Administrator William Reilly." />
	<link rel="canonical" href="https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How long will Biden&#039;s climate Cabinet stick around?" />
	<meta property="og:description" content="&quot;It wouldn’t be a lot of fun to run an agency if it’s going to be pilloried for the next two years,” said former EPA Administrator William Reilly." />
	<meta property="og:url" content="https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/" />
	<meta property="og:site_name" content="E&amp;E News" />
	<meta property="article:author" content="Robin Bravender" />
	<meta property="article:published_time" content="2022-11-07T18:33:57+00:00" />
	<meta property="article:modified_time" content="2022-11-08T11:01:34+00:00" />
	<meta property="og:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/31/b0/a71dd91d43a7a9ef155fa6ef8495/gw-1107-bravender-agencies-2000-01.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1200/quality/100/?url=https://static.politico.com/31/b0/a71dd91d43a7a9ef155fa6ef8495/gw-1107-bravender-agencies-2000-01.jpg" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#article","isPartOf":{"@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/"},"author":{"name":"Robin Bravender","@id":"","url":"https://www.eenews.net","id":"https://www.eenews.net"},"headline":"How long will Biden&#8217;s climate Cabinet stick around?","datePublished":"2022-11-07T18:33:57+00:00","dateModified":"2022-11-08T11:01:34+00:00","mainEntityOfPage":{"@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/"},"wordCount":1582,"publisher":{"@id":"https://www.eenews.net/#organization"},"image":"https://www.eenews.net/wp-content/uploads/2021/07/eenewslogo-sqaure.jpg","thumbnailUrl":"https://static.politico.com/9a/e8/20c94281446ab2ef5a76dbe9717a/gw-1107-bravender-agencies-1160-04interior.png","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/","url":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/","name":"How long will Biden's climate Cabinet stick around? - E&amp;E News","isPartOf":{"@id":"https://www.eenews.net/#website"},"primaryImageOfPage":{"@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#primaryimage"},"image":{"@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#primaryimage"},"thumbnailUrl":"https://static.politico.com/9a/e8/20c94281446ab2ef5a76dbe9717a/gw-1107-bravender-agencies-1160-04interior.png","datePublished":"2022-11-07T18:33:57+00:00","dateModified":"2022-11-08T11:01:34+00:00","description":"\"It wouldn’t be a lot of fun to run an agency if it’s going to be pilloried for the next two years,” said former EPA Administrator William Reilly.","breadcrumb":{"@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#primaryimage","url":"https://static.politico.com/9a/e8/20c94281446ab2ef5a76dbe9717a/gw-1107-bravender-agencies-1160-04interior.png","contentUrl":"https://static.politico.com/9a/e8/20c94281446ab2ef5a76dbe9717a/gw-1107-bravender-agencies-1160-04interior.png"},{"@type":"BreadcrumbList","@id":"https://www.eenews.net/articles/how-long-will-bidens-climate-cabinet-stick-around/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.eenews.net/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.eenews.net/articles/"},{"@type":"ListItem","position":3,"name":"How long will Biden&#8217;s climate Cabinet stick around?"}]},{"@type":"WebSite","@id":"https://www.eenews.net/#website","url":"https://www.eenews.net/","name":"E&amp;E News","description":"E&amp;E News","publisher":{"@id":"https://www.eenews.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.eenews.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.eenews.net/#organization","name":"E&E News","url":"https://www.eenews.net/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.eenews.net/#/schema/logo/image/","url":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","contentUrl":"https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg","width":40,"height":37,"caption":"E&E News"},"image":{"@id":"https://www.eenews.net/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Robin Bravender"> <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Feed" href="https://www.eenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="E&amp;E News &raquo; Comments Feed" href="https://www.eenews.net/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fcp-yft-css'  href='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/style-blocks.build.css?ver=1667302392' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-inline-css' type='text/css'>

		.wp-custom-logo .title-area {
			padding-top: 20px;
		}
		
</style>
<link rel='stylesheet' id='jarvis-blocks-animation-css'  href='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation.css?ver=1.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C700&#038;display=swap&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eenews.net/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-bootstrap-min-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/css/bootstrap.min.css?1667905915&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-font-wmi3pfk-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/wmi3pfk.css?1667905915&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-fontawesome-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/font-awesome.min.css?1667905915&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-custom-style-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/custom.css?1667905915&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-e-news-child-theme-gutenberg-css'  href='https://www.eenews.net/wp-content/themes/eenews-child/lib/gutenberg/front-end.css?ver=1.0.1' type='text/css' media='all' />
<style id='e-e-news-child-theme-gutenberg-inline-css' type='text/css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
	color: #0073e5;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0073e5;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0073e5;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2396ff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0073e5;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0073e5;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0073e5;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0073e5;
		}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.eenews.net/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<style id="jarvis_blocks_palette_css" type="text/css">:root .has-kb-palette-1-color{color:#888888}:root .has-kb-palette-1-background-color{background-color:#888888}</style><script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/fcp-yoast-faq-toggle-main/base.js?ver=1.0.1' id='fcp-yft-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/css/bootstrap/js/bootstrap.min.js?1667905915&#038;ver=6.0.3' id='childt-bootstrap-jquery-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/eenews-child/assets/js/custom.js?1667905915&#038;ver=6.0.3' id='childt-custom-jquery-js'></script>
<script type='text/javascript' id='beehive-gtm-frontend-header-js-after'>
var dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N5NZV9R');
</script>
<link rel="https://api.w.org/" href="https://www.eenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eenews.net/wp-json/wp/v2/articles/24342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eenews.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.eenews.net/?p=24342' />
<link rel="alternate" type="application/json+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fhow-long-will-bidens-climate-cabinet-stick-around%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eenews.net%2Farticles%2Fhow-long-will-bidens-climate-cabinet-stick-around%2F&#038;format=xml" />
<link rel="pingback" href="https://www.eenews.net/xmlrpc.php" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.eenews.net/wp-content/uploads/2021/07/cropped-favicon-icon-270x270.png" />
		<style id="wp-custom-css">
			/* Headlines standard */
div.main-post-list h6 {
    text-transform: unset;
    }
div.main-post-list a {
    text-transform: unset;
}
div.content-excerpt-list-left a {
    text-transform: unset;
}

/* Articles - Simple box */
aside.sidebar {
    margin: 0.9375rem 0;
    float: unset;
    width: unset;
}
aside.sidebar .sidebar-center {
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 1px solid #e5e7eb;
    word-break: break-word;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-weight: 400;
    font-style: normal;
}
aside.sidebar .sidebar-center section {
    margin: 1.25rem;
}

aside.sidebar .sidebar-center section p {
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif!important;
    font-size: 1rem!important;
    line-height: 1.25;
}

aside.sidebar .sidebar-center section .story-text__heading-medium {
    font-size: 1.5rem;
    font-weight: 700;
    line-height: 1;
    letter-spacing: -.016em;
    display: block;
    margin-top: 1.875rem;
    margin-bottom: 0.625rem;
}

/* Articles - Quote Centered */
aside.pull-quote {
    margin: 1.25rem 0!important;
    padding: 1.25rem 0;
    border-top: 1px solid #e5e7eb;
    border-bottom: 1px solid #e5e7eb;
    text-align: center;
}
aside.pull-quote section p {
    font-family: "Georgia Regular font";
    font-size: 1.75rem!important;
    font-weight: 500;
    line-height: 1.2143;
}
aside.pull-quote p span {
    display: block;
    margin-top: 1.25rem;
    color: #121421;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-size: 1rem;
    font-style: italic;
    line-height: 1.25rem;
}
aside.pull-quote p span:before {
   content: "―";
    margin-right: 0.1875rem;
}

/* Articles - Special sidebars */
.sidebar-right, .sidebar-left {
    width: 45%;
    display: block;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    border: 1px solid #e5e7eb;
    word-break: break-word;
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif;
    font-weight: 400;
    font-style: normal;
    }
.sidebar-right {
    float: right;
    margin: 1.25rem 0 1.25rem 1.25rem;
}
.sidebar-left {
    float: left;
    margin: 1.25rem 1.25rem 1.25rem 0;
}
.sidebar-right section, .sidebar-left section {
    margin: 1.25rem;
}
.sidebar-center section p, .sidebar-left section p, .sidebar-right section p {
    font-family: din-2014,Helvetica Neue,Helvetica,Arial,sans-serif!important;
    font-size: 1rem!important;
    line-height: 1.25;
}
@media only screen and (max-width: 47.875rem) {
    .sidebar-left, .sidebar-right {
        width: 100%;
        margin: 1.25rem auto;
    }
}

/* Articles - Special tables */
aside .asset_content_block table.content {
    width: 100%;
    margin: 0.625rem 0;
    border: 1px solid #e5e7eb;
    background: #fff;
}
aside .asset_content_block table.content th {
    color: #fff;
    background: #6e7381;
    font-weight: bold;
}
aside .asset_content_block table.content th, aside .asset_content_block table.content td {
    padding: 1.25rem;
    border-top: none;
    border-right: none;
    border-bottom: 1px solid #e5e7eb;
    border-left: none;
    text-align: left;
    line-height: 1.5;
    font-weight: normal;
}

/* Author page - Recent Articles */
section.related-articles-disabled div.container div.post-list-heading h2 {
    visibility: hidden;
    position: relative;
}

section.related-articles-disabled div.container div.post-list-heading h2:after {
    visibility: visible;
    position: absolute;
    top: 0;
    left: 0;
    content: "Recent Articles";
}

section.related-articles-disabled.post-list {
    padding: 0px 0px 30px;
    }

/* Articles - Suggested Articles */
.collapsed {
    height: 40px;
}
.fixed {
    border-top-color: #023465;
}
.eenews-related-section .post-list-heading h2 {
    font-size: 26px;
    line-height: 34px;
    padding-bottom: 20px;
}
.post-list {
    padding-bottom: 10px;
}
@media (max-width: 1024px){
    .post-list.fixed {
      padding: 0px 0 10px;
    }
}
@media screen and (max-width: 991px) and (min-width: 768px) {
    .related-articles .col-lg-3.col-md-6 {
      max-width: 33%;
    }
}
@media screen and (max-width: 767px) {
    .eenews-related-section .post-list-heading h2 {
      font-size: 26px;
      line-height: 34px;
    }
}		</style>
		</head>
<body class="articles-template-default single single-articles postid-24342 wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible has-no-blocks"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- Header Start -->
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" class="site-header fixed-header">
	<!-- Header Logo -->
	<div class="eenews-top-header header-two article_header_greenwire">
		<div class="container">
			<div class="row mobile-menu-news-row">
				<div class="col-xl-4 col-lg-4 col-md-4 both-logo">
					<div class="logo">
						<a href="https://www.eenews.net" class="logo-one"><img src="https://www.eenews.net/wp-content/uploads/2021/06/ee-news-logo.svg" alt="" /></a>
					</div>
					<div class="logo-green">
						<a href="https://www.eenews.net/publication/greenwire/" class="logo-two"><img src="https://www.eenews.net/wp-content/uploads/2021/06/greenwire-green.svg" alt="" /></a>
					</div>
				</div>
				<div class="col-xl-8 col-lg-8 col-md-8 mobile-menu-news">
					<div class="nav-wrap-right">
						<nav class="navbar navbar-expand-md navbar-light nav-utility-menu genesis-responsive-menu genesis-nav-menu" id="genesis-nav-utility-menu" aria-label="
						Utility navigation">
						<button class="navbar-toggler open-menu" type="button" data-toggle="collapse" data-target="#collapsibleNavbar">
							<span></span>
							<span></span>
							<span></span> 
						</button>
						<div class="collapse navbar-collapse" id="collapsibleNavbar">
							<div class="collapse-menu-box">
							<ul id="menu-header-menu" class="menu genesis-nav-menu"><li id="menu-item-7768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7768"><a href="#">Publications</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8302" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8302"><a href="https://www.eenews.net/publication/energywire/">Energywire</a></li>
	<li id="menu-item-8301" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8301"><a href="https://www.eenews.net/publication/climatewire/">Climatewire</a></li>
	<li id="menu-item-8300" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8300"><a href="https://www.eenews.net/publication/eedaily/">E&amp;E Daily</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-taxonomy menu-item-object-publication current-articles-ancestor current-menu-parent current-articles-parent menu-item-8299"><a href="https://www.eenews.net/publication/greenwire/">Greenwire</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-publication menu-item-8403"><a href="https://www.eenews.net/publication/eenewspm/">E&#038;E News  PM</a></li>
</ul>
</li>
<li id="menu-item-7896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7896"><a href="https://www.eenews.net/newsroom/">Our Newsroom</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-22369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22369"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
</ul>
</li>
<li id="menu-item-7897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7897"><a href="https://www.eenews.net/about/">About</a><span class="sub-menu-icon"></span>
<ul class="sub-menu">
	<li id="menu-item-8402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8402"><a href="https://www.eenews.net/customer-stories/">Customer Stories</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8401"><a href="https://www.eenews.net/faqs/">FAQs</a></li>
</ul>
</li>
<li id="menu-item-21916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21916"><a href="https://www.eenews.net/events/">Events</a></li>
<li id="menu-item-7771" class="eenews-login menu-item menu-item-type-custom menu-item-object-custom menu-item-7771"><a target="_blank" rel="noopener" href="https://login.politicopro.com/?s=eenews">Login</a></li>
<li id="menu-item-7898" class="eenews-getaccess menu-item menu-item-type-post_type menu-item-object-page menu-item-7898"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
</ul>							<form action="https://www.eenews.net/" method="get" class="eenews-searchfm-mob">
								<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
								<input type="submit" id="eenewsSearchsubmit" value="Search" />
							</form>
							</div>
						</div>
					</nav>
					<input class="eenewsserch" type="image" alt="Search" src="https://www.eenews.net/wp-content/themes/eenews-child/images/search-icon.png" />		
				</div>
			</div>
			<div class="col-xl-12 col-lg-12 col-md-12 top-search-bar">
					<div class="search-form">
						<form action="https://www.eenews.net/" method="get" class="eenews-searchfm" style="display:none;">
							<input autocomplete="off" type="text" placeholder="Search" name="s" id="search" value="" />
							<input type="submit" id="eenewsSearchsubmit" value="Search" />
						</form>	
					</div>	
			</div>
		</div>
	</div>
</div> 
	
</header>
<!-- Header End -->



<div class="site-inner">
<div id="primary" class="content-area">
	<main id="main" class="site-main">
		<section class="article-navigation greenwire" style="background-color:#6d9230"> 
			<div class="container">
				<div class="nav-links">
					<div class="nav-previous">
						<a href="https://www.eenews.net/publication/greenwire/" rel="prev">
							<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
							<span class="post-title">Greenwire</span>
						</a>
					</div>
				</div>
			</div>
		</section>
		<section class="container">
			<div class="row">
				<div class= "col-md-12">
					<div class="single-banner">
						<h1>How long will Biden&#8217;s climate Cabinet stick around?</h1>
						<p>By <strong>Robin Bravender</strong> |  11/07/2022 01:33 PM EST </p>
													<img src ="https://static.politico.com/dims4/default/55a1666/2147483647/resize/1110/quality/100/?url=https://static.politico.com/31/b0/a71dd91d43a7a9ef155fa6ef8495/gw-1107-bravender-agencies-2000-01.jpg" alt="photo illustration with Energy Secretary Jennifer Granholm, CEQ Chair Brenda Mallory, EPA Administrator Michael Regan, and Interior Secretary Deb Haaland  in front of a clock" />
																			<div class="atr-caption"><p>Big GOP gains in Congress would change life dramatically for Biden’s top energy and climate officials. Pictured, left to right: Energy Secretary Jennifer Granholm, CEQ Chair Brenda Mallory, EPA Administrator Michael Regan and Interior Secretary Deb Haaland. <span>Francis Chung/E&E News (agency heads photos); farakos/iStock (clock)</span></p></div>
											</div>
				</div>
			</div>
			
<article id="post-24342" class="post-24342 articles type-articles status-publish publication-greenwire entry">
	
	<header class="entry-header">
		
	</header>
	

	<div class="entry-content">
		<p>How long will President Joe Biden’s top energy and environmental officials keep their jobs?</p>
<p>It’s a question energy and climate insiders are quietly discussing ahead of an election that could tilt partisan power on Capitol Hill. If Republicans win control of either chamber of Congress, it would dramatically change the day-to-day jobs of top Biden administration officials, who would be forced into defensive mode by congressional Republicans eager to call them in for hearings and target their climate policies.</p>
<p>“It wouldn’t be a lot of fun to run an agency if it’s going to be pilloried for the next two years,” said William Reilly, who served as EPA administrator during the George H. W. Bush administration.</p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {
			cmd: []
		};

		googletag.cmd.push(function() {
            var sizeMapping = googletag.sizeMapping();
            sizeMapping = sizeMapping.addSize([1024,786],[[970,250],[300,250]]);
sizeMapping = sizeMapping.addSize([0,0],[[300,250]]);

            var adSizes = sizeMapping.build();
            var hpslot = googletag.defineSlot('/6326/eenewsnet/greenwire', [], 'eenews-ad')
                .addService(googletag.pubads());
            
			hpslot.defineSizeMapping(adSizes);
            googletag.enableServices();
		});
	</script>
    <section class="single-ads-list">
        <div class="container my-5">
            <div class="row justify-content-center">
                <small class="position-absolute" style="margin-top:-20px">Advertisement</small>
                <div id="eenews-ad"></div>
            </div>
        </div>
    </section>
    <script>
      googletag.cmd.push(function() {
        googletag.display('eenews-ad');
      });
    </script>
<p>“On the other hand,” Reilly added, for senior Biden officials who want to help oversee the rollout of massive climate and infrastructure legislation, “I can well imagine someone convincing himself or herself that it makes sense to stick around and limit the damage.”</p>
<p>It’s not common for Cabinet officials to leave after just two years on the job, but it’s not unheard of, either. Nine Cabinet or Cabinet-level officials quit or got fired from the Trump administration during President Donald Trump’s first two years on the job.</p>
<p>That was unusual, but other recent presidential administrations have also seen some Cabinet turnover during their first two years on the job, <a href="https://www.brookings.edu/research/appendix-archive-version-of-brookingss-white-house-turnover-tracker/" target="_blank" rel="noopener">according to an analysis</a> by Kathryn Dunn Tenpas of the Brookings Institution.</p>
<p>At least one Biden Cabinet member, Council of Economic Advisers Chair Cecilia Rouse, is planning to return to her post at Princeton University in the spring of 2023, White House press secretary Karine Jean-Pierre said in September. Biden has also lost some senior climate appointees, including former domestic climate adviser Gina McCarthy. The administration, Jean-Pierre said, is “prudently planning for potential transitions post-midterm elections” (<a href="https://www.eenews.net/articles/biden-team-preps-for-post-midterm-departures/" target="_blank" rel="noopener"><i>E&amp;E News PM</i></a>, Sept. 28).</p>
<p>Here’s a look at how long past environmental officials have stayed on the job:</p>
<h4 class="story-text__heading-large">Interior</h4>
<figure><img src="https://static.politico.com/9a/e8/20c94281446ab2ef5a76dbe9717a/gw-1107-bravender-agencies-1160-04interior.png" alt="Interior Secretaries Deb Haaland, David Bernhardt, Ryan Zinke, Sally Jewell, Ken Salazar, Dirk Kempthorne and Gale Norton" title="Interior Secretaries Deb Haaland, David Bernhardt, Ryan Zinke, Sally Jewell, Ken Salazar, Dirk Kempthorne and Gale Norton" data-licensor-id="" data-licensor-name="" data-syndication-rights="false" data-attribution="Francis Chung/E&#038;E News (Haaland, Bernhardt, Salazar); Chip Somodevilla/Getty Images (Zinke, Kempthorne);  Mike Windle/Getty Images for Vanity Fair (Jewell); Mike Brown/Getty Images (Norton)" data-caption="Interior Secretaries Deb Haaland, David Bernhardt, Ryan Zinke, Sally Jewell, Ken Salazar, Dirk Kempthorne and Gale Norton. "/><figcaption>Interior Secretaries Deb Haaland, David Bernhardt, Ryan Zinke, Sally Jewell, Ken Salazar, Dirk Kempthorne and Gale Norton.  | Francis Chung/E&#038;E News (Haaland, Bernhardt, Salazar); Chip Somodevilla/Getty Images (Zinke, Kempthorne);  Mike Windle/Getty Images for Vanity Fair (Jewell); Mike Brown/Getty Images (Norton)</figcaption></figure>
<p>Congressional Democrats would have loved to haul Trump Interior Secretary Ryan Zinke in for oversight hearings after they took control of the U.S. House in January 2019.</p>
<p>But Zinke didn’t give them the chance.</p>
<p>He <a href="https://twitter.com/SecretaryZinke/status/1080509257441837057?s=20&amp;t=X_eKfI0wjgdQ3MI5eEUmHA" target="_blank" rel="noopener">left his job on Jan. 2, 2019</a>, the day before Democrats claimed the gavels they had won in the midterm elections the previous November. The Interior secretary’s departure came as he faced allegations that he violated ethics rules and abused his office and as Democrats in Congress vowed relentless oversight of the Trump administration.</p>
<p>Zinke, who was confirmed in March 2017, served on the job for just under two years. His deputy, David Bernhardt, was later confirmed as Trump’s second Interior secretary and served on the job for about two years before Trump’s White House exit in 2021.</p>
<p><iframe title="George W. Bush's Interior Secretary Gale Norton held office longer than more recent appointees" aria-label="Bar Chart" id="datawrapper-chart-MlEC3" src="https://datawrapper.dwcdn.net/MlEC3/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="318" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>President Barack Obama’s first Interior secretary, Ken Salazar, stayed in his job for more than four years, including more than two years after Republicans gained control of the House in early 2011.</p>
<p>Gale Norton, President George W. Bush’s first Interior boss, led the department for more than five years. She left in 2006 <a href="https://www.baltimoresun.com/news/bs-xpm-2006-03-11-0603110280-story.html" target="_blank" rel="noopener">amid a high-profile scandal</a> involving lobbyist Jack Abramoff and Norton's former deputy secretary, J. Steven Griles.</p>
<p>Interior’s press office did not respond to a request for comment about how long Secretary Deb Haaland plans to remain on the job. </p>
<p>Congressional Republicans hope to grill Haaland on the Biden administration’s oil and gas policies, among other things, if they clinch gavels in Congress (<a href="https://www.eenews.net/articles/frustrated-republicans-want-to-keep-haaland-busy-next-year/" target="_blank" rel="noopener"><i>E&amp;E Daily</i></a>, Sept. 29).</p>
<h4 class="story-text__heading-large">EPA</h4>
<figure><img src="https://static.politico.com/f2/0e/c2a8718542158085fc6ff1518515/gw-1107-bravender-agencies-1160-03epa.png" alt="EPA Administrators Michael Regan, Andrew Wheeler, Scott Pruitt, Gina McCarthy, Lisa Jackson, Stephen Johnson, Mike Leavitt, Christine Todd Whitman" title="EPA Administrators Michael Regan, Andrew Wheeler, Scott Pruitt, Gina McCarthy, Lisa Jackson, Stephen Johnson, Mike Leavitt, Christine Todd Whitman" data-licensor-id="" data-licensor-name="" data-syndication-rights="false" data-attribution="Francis Chung/E&#038;E News (Regan, Wheeler, McCarthy); Mark Wilson/Getty Images (Pruitt);  Steve Jennings/Getty Images for TechCrunch (Jackson); Koji Sasahara-Pool/Getty Images (Johnson); Kevin Dietsch/Getty Images (Leavitt); Cindy Ord/Getty Images for SiriusXM (Whitman)" data-caption="EPA Administrators Michael Regan, Andrew Wheeler, Scott Pruitt, Gina McCarthy, Lisa Jackson, Stephen Johnson, Mike Leavitt and Christine Todd Whitman."/><figcaption>EPA Administrators Michael Regan, Andrew Wheeler, Scott Pruitt, Gina McCarthy, Lisa Jackson, Stephen Johnson, Mike Leavitt and Christine Todd Whitman. | Francis Chung/E&E News (Regan, Wheeler, McCarthy); Mark Wilson/Getty Images (Pruitt);  Steve Jennings/Getty Images for TechCrunch (Jackson); Koji Sasahara-Pool/Getty Images (Johnson); Kevin Dietsch/Getty Images (Leavitt); Cindy Ord/Getty Images for SiriusXM (Whitman)</figcaption></figure>
<p>Trump EPA Administrator Scott Pruitt left office well before congressional Democrats took over control of the House. Pruitt — who also faced numerous ethics investigations when he resigned under pressure in July 2018 — was one of the shortest-tenured EPA administrators in recent history.</p>
<p>George W. Bush’s second EPA administrator, former Utah Gov. Mike Leavitt, was similarly only on the job for a little over a year. He left EPA in 2005 when Bush picked him to lead the Department of Health and Human Services.</p>
<p><iframe title="Obama's EPA Administrator Lisa Jackson held office longer than other recent appointees " aria-label="Bar Chart" id="datawrapper-chart-HqSNo" src="https://datawrapper.dwcdn.net/HqSNo/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="342" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>Obama EPA leader Lisa Jackson is the longest-serving EPA administrator in the past two decades. She served the entirety of Obama’s first term, including two years after Republicans gained control of the House and made her agency <a href="https://www.politico.com/story/2010/10/epa-in-the-crosshairs-043833" target="_blank" rel="noopener">one of their top oversight targets</a>. She also stayed on for more than a year after the <a href="https://www.politico.com/story/2011/09/spurned-on-smog-will-epa-head-go-062778" target="_blank" rel="noopener">White House publicly undercut</a> her agency’s attempts to install tougher regulations on smog.</p>
<p>Biden EPA Administrator Michael Regan has been on the job since he was confirmed in March 2021. </p>
<p>“In nearly two years of serving President Biden and the American people, Administrator Regan and EPA have made unprecedented progress to tackle the climate crisis, deliver environmental protections for all people, invest in water infrastructure, and supercharge our clean energy economy," Regan spokesperson Tim Carroll said in an email. "Administrator Regan is proud of the progress we’ve achieved already and looks forward to continuing to advance this Administration’s historic climate and environmental agenda.”</p>
<p>Republicans are eager to launch investigations into EPA if they flip the House, the Senate or both (<a href="https://www.eenews.net/articles/what-a-republican-congress-would-mean-for-epa/" target="_blank" rel="noopener"><i>E&amp;E Daily</i></a>, Oct. 19). If the GOP wins control of the Senate, Republicans could complicate Biden’s efforts to replace any Cabinet or Cabinet-level officials who step down.</p>
<h4 class="story-text__heading-large">Energy</h4>
<figure><img src="https://static.politico.com/f0/51/8f13d8334395af5aa8fc68a5fd92/gw-1107-bravender-agencies-1160-02doe.png" alt="Energy Secretaries Jennifer Granholm, Dan Brouillette, Rick Perry, Ernest Moniz, Steven Chu, Samuel Bodman, Spencer Abraham" title="Energy Secretaries Jennifer Granholm, Dan Brouillette, Rick Perry, Ernest Moniz, Steven Chu, Samuel Bodman, Spencer Abraham" data-licensor-id="" data-licensor-name="" data-syndication-rights="false" data-attribution="Francis Chung/E&#038;E News (Granholm and Brouillette); Chip Somodevilla/Getty Images (Moniz, Chu and Bodman); Mark Wilson/Getty Images (Perry); Michel Porro/Getty Images (Abraham)" data-caption="Energy Secretaries Jennifer Granholm, Dan Brouillette, Rick Perry, Ernest Moniz, Steven Chu, Samuel Bodman and Spencer Abraham. "/><figcaption>Energy Secretaries Jennifer Granholm, Dan Brouillette, Rick Perry, Ernest Moniz, Steven Chu, Samuel Bodman and Spencer Abraham.  | Francis Chung/E&E News (Granholm and Brouillette); Chip Somodevilla/Getty Images (Moniz, Chu and Bodman); Mark Wilson/Getty Images (Perry); Michel Porro/Getty Images (Abraham)</figcaption></figure>
<p>Obama Energy Secretary Steven Chu is the longest-serving leader of that department in the past two decades. He served from early 2009 until April 2013, remaining on the job for more than two years after Republicans took control of the House.</p>
<p>At one point in 2011, <a href="https://www.politico.com/story/2011/11/gop-grills-chu-on-solyndra-068643" target="_blank" rel="noopener">lawmakers grilled Chu</a> for about five hours during a GOP-led hearing on Solyndra, a solar company that received a loan guarantee from the Obama administration before the company declared bankruptcy.</p>
<p>Trump’s first energy secretary, Rick Perry, stayed at his job longer than some of his colleagues who worked on energy and environmental issues. Trump picked the former Texas governor to lead the department Perry had said he wanted to abolish, although <a href="https://www.nytimes.com/2017/01/19/us/politics/rick-perry-energy-department.html" target="_blank" rel="noopener">he later said he regretted</a> that statement. He stuck around until December 2019, after nearly three years on the job and after one year with Democrats in charge of the House.</p>
<p>Reports emerged in October 2019 that Perry planned to step down by the end of the year (<a href="https://subscriber.politicopro.com/article/eenews/2019/10/04/perry-to-resign-this-year-reports-023780" target="_blank" rel="noopener"><i>Energywire</i></a>, Oct. 4, 2019). Prior to his departure, <a href="https://www.politico.com/news/2019/10/18/rick-perry-subpoena-impeachment-051335" target="_blank" rel="noopener">Perry refused to comply</a> with congressional Democrats’ subpoena seeking records related to Trump’s first impeachment.</p>
<p><iframe title="Obama's Energy Secretary Chu and George W. Bush's Abraham  held office longer than other recent appointees " aria-label="Bar Chart" id="datawrapper-chart-EwuEm" src="https://datawrapper.dwcdn.net/EwuEm/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="318" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>Biden’s Energy secretary, Jennifer Granholm, has served in her role since February 2021.</p>
<p>Nearly every day, her schedule includes a number of “days left" reflecting the number of business days until the end of Biden’s term on Jan. 20, 2025, according to her calendars obtained under the Freedom of Information Act (<a href="https://subscriber.politicopro.com/article/eenews/2022/09/21/whos-in-jennifer-granholms-inner-circle-ew-00057719" target="_blank" rel="noopener"><i>Energywire</i></a>, Sept. 21).</p>
<p>Granholm “is honored to serve in the Biden-Harris Administration working day in and day out to bring down energy costs for American families, create jobs for American workers and deliver healthier air for the American people through an equitable clean energy transition,” DOE spokesperson Charisma Troiano said in an email. “Under President Biden, the Department of Energy is helping the nation lead on the global competitive stage and Secretary Granholm looks forward to serving the President and the American people.”</p>
<h4 class="story-text__heading-large">CEQ</h4>
<figure><img src="https://static.politico.com/96/2e/d4875e2a4e34aed722fefdb88213/gw-1107-bravender-agencies-1160-05ceq.png" alt="CEQ Chairs Brenda Mallory, Mary Neumayr, Nancy Sutley, James Connaughton" title="CEQ Chairs Brenda Mallory, Mary Neumayr, Nancy Sutley, James Connaughton" data-licensor-id="" data-licensor-name="" data-syndication-rights="false" data-attribution="Francis Chung/E&#038;E News (Mallory); Alex Brandon/Getty Images (Neumayr); Araya Diaz/Getty Images for Los Angeles Cleantech Incubator (Sutley); Bikas Das/AP Photo (Connaughton)" data-caption="CEQ Chairs Brenda Mallory, Mary Neumayr, Nancy Sutley and James Connaughton."/><figcaption>CEQ Chairs Brenda Mallory, Mary Neumayr, Nancy Sutley and James Connaughton. | Francis Chung/E&E News (Mallory); Alex Brandon/Getty Images (Neumayr); Araya Diaz/Getty Images for Los Angeles Cleantech Incubator (Sutley); Bikas Das/AP Photo (Connaughton)</figcaption></figure>
<p>Each of the past four presidents has had only one Senate-confirmed chair to lead the Council on Environmental Quality. The job isn’t Cabinet-level, but it is one of the key environmental posts in the executive branch.</p>
<p>James Connaughton served on the job from June 2001 — the first year of George W. Bush’s administration — until the Obama team took over in January 2009.</p>
<p>Nancy Sutley led the Obama CEQ for five years; Obama never nominated a replacement after Sutley’s departure in 2014.</p>
<p>Trump was on the job for about a year and a half before he nominated a CEQ chair. Mary Neumayr, who had been leading the office as its chief of staff, was confirmed as chair in January 2019, two years into Trump’s term.</p>
<p><iframe title="George W. Bush's CEQ Chair James Connaughton held office longer than more recent appointees" aria-label="Bar Chart" id="datawrapper-chart-8FdQg" src="https://datawrapper.dwcdn.net/8FdQg/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="246" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></p>
<p>The Senate confirmed Biden’s CEQ chair, Brenda Mallory, in April 2021.</p>
<p>Asked about Mallory’s career plans, CEQ spokesperson Alyssa Roberts said in an email, “President Biden has made tackling the climate crisis, advancing environmental justice, and conserving our lands and waters a top priority. Chair Mallory is honored to serve the President and excited to continue the administration’s work toward healthier air, cleaner water, and more sustainable communities for all.”</p>
<p><i>Reporters Timothy Cama and Emma Dumain contributed.</i></p>
	</div><!-- .entry-content -->

	

</article><!-- #post-24342 -->
						</section>
		<!--Start code show latest 5 articles-->
					
			<section class="post-list eenews-related-section related-articles-enabled"> 
				<button id="toggleButton" class="collapse-buttons">Collapse</button>
				<div class="container">
					<div class="post-list-heading">
						<h2>Suggested Articles</h2>
					</div>
					<div class="row related-articles">
													<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/is-it-i-r-a-or-ira-advocates-are-split/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/4f/b9/10318b0d43a581a205b876c4415e/congress-48898.jpg" alt="A page holds copies of the Inflation Reduction Act, inside an elevator inside the Capitol, Wednesday, Sept. 7, 2022, in Washington. (AP Photo/Jacquelyn Martin)" />
										</a>
																													<a href="https://www.eenews.net/publication/greenwire/"><span style="background-color:#6d9230" class= "greenwire"> 
												Greenwire</span></a>
																						<a href='https://www.eenews.net/articles/is-it-i-r-a-or-ira-advocates-are-split/'><h6>Is it &#8216;I.R.A.&#8217; or &#8216;Ira&#8217;? Advocates are split.</h6></a>
											<p><span>By</span> <strong>Robin Bravender</strong> |  11/07/2022 01:36 PM EST </p>
											<a href="https://www.eenews.net/articles/is-it-i-r-a-or-ira-advocates-are-split/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/cop-27-kicks-off-with-a-focus-on-finance-cooperation/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/a8/a1/fe9ac98a4aa8943a1d635eace3d5/cop27-climate-summit-88891.jpg" alt="A woman poses near a sign for the COP27 U.N. Climate Summit on display outside the green zone, in Sharm el-Sheikh, Egypt, Monday, Nov. 7, 2022. (AP Photo/Thomas Hartwell)" />
										</a>
																													<a href="https://www.eenews.net/publication/greenwire/"><span style="background-color:#6d9230" class= "greenwire"> 
												Greenwire</span></a>
																						<a href='https://www.eenews.net/articles/cop-27-kicks-off-with-a-focus-on-finance-cooperation/'><h6>COP 27 kicks off with a focus on finance, cooperation</h6></a>
											<p><span>By</span> <strong>Sara Schonhardt</strong> |  11/07/2022 01:33 PM EST </p>
											<a href="https://www.eenews.net/articles/cop-27-kicks-off-with-a-focus-on-finance-cooperation/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/how-the-hulk-took-epa-to-task-over-forever-chemicals/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/5b/4a/dd820fba4723b80c1c7418d62b11/gw-1104-bogardus-crunden-epa-1160-01.png" alt="Michael Regan and Mark Ruffalo.


" />
										</a>
																													<a href="https://www.eenews.net/publication/greenwire/"><span style="background-color:#6d9230" class= "greenwire"> 
												Greenwire</span></a>
																						<a href='https://www.eenews.net/articles/how-the-hulk-took-epa-to-task-over-forever-chemicals/'><h6>How the Hulk took EPA to task over &#8216;forever chemicals&#8217;</h6></a>
											<p><span>By</span> <strong>Kevin Bogardus, E.A. Crunden</strong> |  11/04/2022 01:16 PM EDT </p>
											<a href="https://www.eenews.net/articles/how-the-hulk-took-epa-to-task-over-forever-chemicals/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/federal-landlord-phasing-out-fossil-fuel-equipment/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/5a/2a/3a0e11c34960abdf42c5fb791881/https-delivery.gettyimages.com/downloads/1322886904" alt="Robin Carnahan, head of the General Services Administration." />
										</a>
																													<a href="https://www.eenews.net/publication/greenwire/"><span style="background-color:#6d9230" class= "greenwire"> 
												Greenwire</span></a>
																						<a href='https://www.eenews.net/articles/federal-landlord-phasing-out-fossil-fuel-equipment/'><h6>Federal landlord phasing out fossil fuel equipment</h6></a>
											<p><span>By</span> <strong>Kelsey Brugger</strong> |  11/03/2022 01:33 PM EDT </p>
											<a href="https://www.eenews.net/articles/federal-landlord-phasing-out-fossil-fuel-equipment/" class=""> Read More >></a> 
										</div>
									</div>
																<div class="col-lg-3 col-md-6">
								<div class="main-post-list" id="hp-section">
																			<a href="https://www.eenews.net/articles/manchin-eyes-defense-bill-for-stalled-permitting-reform/">
											<img src="https://static.politico.com/dims4/default/55a1666/2147483647/resize/360/quality/100/?url=https://static.politico.com/7b/7a/0f633b124f03b92a478f821ad5f9/2022-0111-manchin-1160-8.jpg" alt="Sen. Joe Manchin (D-W.Va.) " />
										</a>
																													<a href="https://www.eenews.net/publication/greenwire/"><span style="background-color:#6d9230" class= "greenwire"> 
												Greenwire</span></a>
																						<a href='https://www.eenews.net/articles/manchin-eyes-defense-bill-for-stalled-permitting-reform/'><h6>Manchin eyes defense bill for stalled permitting reform</h6></a>
											<p><span>By</span> <strong>Nico Portuondo</strong> |  11/03/2022 01:33 PM EDT </p>
											<a href="https://www.eenews.net/articles/manchin-eyes-defense-bill-for-stalled-permitting-reform/" class=""> Read More >></a> 
										</div>
									</div>
																</div>
						</div>
					</section>
											<section class="article-navigation greenwire" style="background-color:#6d9230">
					<div class="container">
						<div class="nav-links">
							<div class="nav-previous">
								<a href="https://www.eenews.net/publication/greenwire/" rel="prev">
									<span class="meta-nav" aria-hidden="true">&lt;&lt; Back To</span> 
									<span class="post-title">Greenwire</span>
								</a>
							</div>
						</div>
					</div>
				</section>
			</main><!-- #main -->
		</div>
		<script type="text/javascript">
		/**
		 * Returns a number between 0 to 100 relative to scroll position
		 * @param {*} elm 
		 * @returns 
		 */
		function getVerticalScrollPercentage( elm ){
		    const p = elm.parentNode;
		    const percentage = (elm.scrollTop || p.scrollTop) / (p.scrollHeight - p.clientHeight ) * 100;
		    return Math.round(percentage);
		}

		/**
		 * Toggle expand/collapse of related articles
		 */
		function toggleCollapse() {
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
		
		    collapseButton.addEventListener('click', function() {
		    	relatedArticles.classList.toggle('collapsed')
		    	if (relatedArticles.classList.contains('collapsed')) {
		    	collapseButton.innerHTML = 'Expand';
		    	} else {
		    	collapseButton.innerHTML = 'Collapse';
		    	}
		    });
		}

		/**
		 * Set related articles to fixed when user scrolls to given percentage.
		 * @param {number} percentage 
		 */
		function relatedArticlesPopUp(percentage) {
		    const scrollPosition = getVerticalScrollPercentage(document.body)
		    let relatedArticles = document.querySelector('.eenews-related-section');
		    let collapseButton = document.querySelector('#toggleButton');
			
		    if (scrollPosition > percentage) {
		    	relatedArticles.classList.add('fixed');
		    	collapseButton.style.display = 'block';   
		    }
		}

		let relatedArticles = document.querySelector('.eenews-related-section');

		if (relatedArticles.classList.contains('related-articles-enabled')) {
			window.onscroll = function () {
				relatedArticlesPopUp(25);
		    }

			window.onload = function () {
				toggleCollapse();
			}
		}
		</script>
		</div><section class="footer">
    <div class="container">
        <div class="row eenews-footerinfo">
            <div class="col-md-3">
                <a href="https://www.eenews.net">
                           
                    <img class="img-fluid" src="https://www.eenews.net/wp-content/uploads/2021/06/EE-logo-footer.svg" alt="E&E News" />
                     
                </a> 
            </div>							
            <div class="col-md-9">
               <section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-menu-container" aria-label="Menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-7899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7899"><a href="https://www.eenews.net/about/">About</a></li>
<li id="menu-item-7900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7900"><a href="https://www.eenews.net/get-access/">Get Access</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://www.eenews.net/staff-directory/">Staff Directory</a></li>
<li id="menu-item-7762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7762"><a href="/get-access/">Contact Us</a></li>
<li id="menu-item-22316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22316"><a href="/articles/feed/">RSS</a></li>
<li id="menu-item-20396" class="social-icon-eenews eenews-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-20396"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/e&#038;e-publishing-llc/"><i class="fa fa-linkedin-square"></i></a></li>
<li id="menu-item-20397" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20397"><a target="_blank" rel="noopener" href="https://twitter.com/EENewsUpdates"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-20398" class="social-icon-eenews menu-item menu-item-type-custom menu-item-object-custom menu-item-20398"><a target="_blank" rel="noopener" href="https://www.facebook.com/EEnews.net/"><i class="fa fa-facebook-square"></i></a></li>
</ul></nav></div></section>
            </div>                   
        </div>
		<hr>
        <div class="row eenews-copyright">
            <div class="col-lg-3 col-md-2">
                <p class="copy-text">&#169; POLITICO, LLC</p>
			</div>
			<div class="col-lg-9 col-md-10">
				<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="menu-footer-bottom-menu-container" aria-label="Menu"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-7763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7763"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-7764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7764"><a target="_blank" rel="noopener" href="https://www.politico.com/terms-of-service">Terms of Service</a></li>
<li id="menu-item-7765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7765"><a target="_blank" rel="noopener" href="https://www.politico.com/do-not-sell">Do Not Sell My Information</a></li>
<li id="menu-item-7766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7766"><a target="_blank" rel="noopener" href="https://www.politico.com/privacy#california">Notice to California Residents</a></li>
</ul></nav></div></section>
			</div>
		</div>
    </div>
</section>
</div>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
			<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5NZV9R" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<style type="text/css" media="screen"></style><script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/jarvis-blocks/dist/jv-animation-min.js?ver=1.0.14' id='jarvis-blocks-animation-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1667302392' id='genesis-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.4.0' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.4.0' id='skip-links-js'></script>
<script type='text/javascript' id='eenews-child-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eenews.net/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='eenews-child-responsive-menu-js'></script>
</body></html>
